<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Boca abrocha su primer refuerzo: Paolo Goltz pasó la revisión médica  | Diario Hoy</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="keywords" content="" /> 
<meta name="description" content=" El zaguero central Paolo Goltz cumplió esta mañana con la revisión médica previa a la firma del contrato que lo ligará con Boca..." />
<meta property="og:url" content="http://diariohoy.net/el-clasico/boca-abrocha-su-primer-refuerzo-paolo-goltz-paso-la-revision-medica-99656" />
<meta property="og:title" content="Boca abrocha su primer refuerzo: Paolo Goltz pasó la revisión médica  | Diario Hoy" />
<meta property="og:image" content="http://diariohoy.net/adjuntos/galerias/000/244/0000244296.jpg" />
<meta property="og:description" content=" El zaguero central Paolo Goltz cumplió esta mañana con la revisión médica previa a la firma del contrato que lo ligará con Boca..." />
<meta property="og:type" content="article">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariohoynet">
<meta name="twitter:title" content="Boca abrocha su primer refuerzo: Paolo Goltz pasó la revisión médica  | Diario Hoy">
<meta name="twitter:text:description" content=" El zaguero central Paolo Goltz cumplió esta mañana con la revisión médica previa a la firma del contrato que lo ligará con Boca...">
<meta name="twitter:creator" content="@diariohoynet">
<meta name="twitter:image" content="http://diariohoy.net/adjuntos/galerias/000/244/0000244296.jpg">
<meta name="twitter:domain" content="diariohoy.net">

<meta property="fb:admins" content="704333312"/>
<meta property="fb:app_id" content="383454725064757"/>
<link rel="shortcut icon" href="http://diariohoy.net/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="General" href="http://diariohoy.net/xml/general.xml" />
<link rel="stylesheet" type="text/css" href="http://diariohoy.net/css/diariohoy.css?ver=60">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://diariohoy.net/js/funciones.js"></script>
<script type="text/javascript">URL_FRONTEND = 'http://diariohoy.net/';</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35981994-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="nota">
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=383454725064757";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	
	<div class="main">
    	
		<div class="obj_header">
	
	<div class="content">


		
	
		<div class="clima">
			<div class="laplata">La Plata</div>
			<div class="fecha">Jueves 6 de julio de 2017</div>

			<div class="caja">

				<a target="_blank" href="http://www.facebook.com/diariohoylp" title="Diario Hoy en Facebook"><img class="ico" src="http://diariohoy.net/grafica/header-logo-fb.png" alt="Facebook"></a>
				<a target="_blank" href="http://twitter.com/diariohoynet" title="Diario Hoy en Twitter"><img class="ico" src="http://diariohoy.net/grafica/header-logo-tw.png" alt="Twitter"></a>

				<a target="" href="http://diariohoy.net/n38084" title="WhatsApp"><img class="ico" src="http://diariohoy.net/grafica/header-logo-whatsapp.png" alt="WhatsApp"></a>

								

						<div class="info">
						T <span class="value">10.3°</span>H <span class="value">87%</span>
						</div>
						<div class="clear"></div>
				
				


			
			</div>

		</div>

		<div class="logo">
			<a href="http://diariohoy.net/" title=""><img src="http://diariohoy.net/grafica/logo.png" alt="" class="logo" width="320" height="139" /></a>
		</div>
		
		<div class="col_03">


			<div class="buscador">
				<form method="get" action="http://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);" class="cajabuscador">
					<input type="text" name="buscador" placeholder="Buscar..." />
					<button type="submit"></button>
				</form>
				<div class="clear"></div>
			</div>
			<!-- <a target="_blank" class="ico" href="http://www.fmgol.com.ar/" title="RadioGol"><img src="http://diariohoy.net/grafica/header-logo-gol.png" alt="RadioGol"></a>
			<a target="" class="ico" href="http://diariohoy.net/el-clasico" title="El Clásico"><img src="http://diariohoy.net/grafica/header-logo-el-clasico.png" alt="El Clásico"></a> -->
			
			<!-- <a target="" class="ico" href="http://diariohoy.net/el-clasico" title="El Clásico"><img src="http://diariohoy.net/grafica/logo-el-clasico-2016.png" alt="" /></a> -->
			
		</div>
		
		
		
		<div class="clear"></div>

	</div>
	
</div><div class="obj_navegacion">
	
<nav>
<ul>
	<li><a href="http://diariohoy.net/politica" title="Política" class="cat_politica">Política</a></li
	><li><a href="http://diariohoy.net/economia" title="Economía" class="cat_economia">Economía</a></li
	><li><a href="http://diariohoy.net/provincia" title="Provincia" class="cat_provincia">Provincia</a></li
	><li><a href="http://diariohoy.net/el-mundo" title="El Mundo" class="cat_el-mundo">El Mundo</a></li
	><li><a href="http://diariohoy.net/interes-general" title="Interés General" class="cat_interes-general">Interés General</a></li
	><li><a href="http://diariohoy.net/espectaculos" title="Espectáculos" class="cat_espectaculos">Espectáculos</a></li
	><li><a href="http://diariohoy.net/el-clasico" title="El Clásico" class="cat_el-clasico">El Clásico</a></li
	><li><a href="http://diariohoy.net/trama-urbana" title="Trama Urbana" class="cat_trama-urbana">Trama Urbana</a></li
	><li><a href="http://especialeshoy.net" title="Especiales Hoy" class="cat_especiales" target="_blank">Especiales Hoy</a></li
	></ul>
</nav>
	
	
</div>
    
        <div class="cols_00">
        	
			<div class="col_01">
               	
				


<script src="http://diariohoy.net/js/jquery.fitvids.js"></script>
<script src="http://diariohoy.net/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.obj_nota-detalle .slider').show();

	}

    $('.bxslider').bxSlider({
		video: true,
		// useCSS: false,
		nextSelector: '.ps-next',
		prevSelector: '.ps-prev',
		nextText: '',
		prevText: '',
		pager: false,
		
		adaptiveHeight: true,
		captions: true
		// mode: 'fade'
	});

});
</script>

<div class="obj_nota-detalle">
     
     <div class="contenido cat_el-clasico">

        <div class="cuerpo">
			
			

			<h1>Boca abrocha su primer refuerzo: Paolo Goltz pasó la revisión médica </h1>
            
            <div class="banda_categoria"></div>

			<div class="slider">
				<span class="ps-prev"></span>
	            <span class="ps-next"></span>
			</div>

            <ul class="bxslider">
            	
            	
            	<li>
            		<img src="http://diariohoy.net/adjuntos/galerias/000/244/0000244296.jpg" title="">
            	</li>
            	
            </ul>

            <div class="clear"></div>
			
			

            
			 
			

			
			
			

			
            
			

 			
			
			

			<div class="social">
				<div class="s1">
					<span class="fb "><div class="fb-share-button" data-href="http://diariohoy.net/n99656" data-layout="button"></div></span>
					<span class="tw "><a href="https://twitter.com/share" data-text="Boca abrocha su primer refuerzo: Paolo Goltz pasó la revisión médica " class="twitter-share-button" data-url="http://diariohoy.net/n99656" data-via="diariohoynet" data-lang="es" data-count="none">Twittear</a></span>
					<span class="gp "><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://diariohoy.net/n99656"></div></span>			
				</div>
				<div class="s2">
					<span class="fecha">06/07/2017 - 11:01hs</span>
				</div>
				
						
			</div>

			
			
            <p><strong>El zaguero central Paolo Goltz cumplió esta mañana con la revisión médica previa a la firma del contrato que lo ligará con Boca Juniors.</strong></p>
<p>El defensor concurrió muy temprano al centro de estudios clínicos Imaxe y se espera que en las próximas horas se reúna con los dirigentes del club.</p>
<p>Goltz, que había llegado al país anoche, procedente de México, donde en los tres últimos años jugó por el América, es el primer refuerzo para el plantel que conduce Guillermo Barros Schelotto. </p>
<p>El entrerriano de 32 años (12/5/1985) jugó por última vez en la Argentina en Lanús, bajo la conducción del que ahora volverá a ser su entrenador, después de haberse iniciado en Huracán. </p>

			
			

			
			<div class="relacionados" style="display:none;">
				<p class="relacionados"><strong>Descargas:</strong></p>
				
			</div>
			
			

        </div> <!--fin cuerpo-->
               

		
		<div class="clear"></div>
       
</div> <!--fin contenido-->
</div><!-- fin objeto -->

<div class="obj_notas-relacionadas">
	
	<h4 class="categoria">Notas relacionadas</h4>

   	
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n99651&name=Delpo+est%C3%A1+dos+sets+abajo+frente+a+Gulbis&caption=El+Cl%C3%A1sico&description=&redirect_uri=http://diariohoy.net/n99651" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n99651&text=Delpo+est%C3%A1+dos+sets+abajo+frente+a+Gulbis&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/el-clasico/delpo-esta-dos-sets-abajo-frente-a-gulbis-99651" title="Delpo está dos sets abajo frente a Gulbis" class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/243/0000243800.jpg' alt='Delpowimbledon' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/el-clasico/delpo-esta-dos-sets-abajo-frente-a-gulbis-99651" title="Delpo está dos sets abajo frente a Gulbis">Delpo está dos sets abajo frente a Gulbis</a></h2>

	</div>
	<div class="clear third"></div>
   
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n99630&name=De+La+Plata+a+Corrientes%2C+a+defender+la+Bandera++&caption=El+Cl%C3%A1sico&description=&redirect_uri=http://diariohoy.net/n99630" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n99630&text=De+La+Plata+a+Corrientes%2C+a+defender+la+Bandera++&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/el-clasico/de-la-plata-a-corrientes-a-defender-la-bandera-99630" title="De La Plata a Corrientes, a defender la Bandera  " class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/244/0000244205.jpg' alt='tae1' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/el-clasico/de-la-plata-a-corrientes-a-defender-la-bandera-99630" title="De La Plata a Corrientes, a defender la Bandera  ">De La Plata a Corrientes, a defender la Bandera  </a></h2>

	</div>
	<div class="clear third"></div>
   
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n99629&name=La+particular+historia+del+rival+de+Delpo+en+Wimbledon&caption=El+Cl%C3%A1sico&description=&redirect_uri=http://diariohoy.net/n99629" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n99629&text=La+particular+historia+del+rival+de+Delpo+en+Wimbledon&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/el-clasico/la-particular-historia-del-rival-de-delpo-en-wimbledon-99629" title="La particular historia del rival de Delpo en Wimbledon" class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/244/0000244203.jpg' alt='rival' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/el-clasico/la-particular-historia-del-rival-de-delpo-en-wimbledon-99629" title="La particular historia del rival de Delpo en Wimbledon">La particular historia del rival de Delpo en Wimbledon</a></h2>

	</div>
	<div class="clear "></div>
   
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n99543&name=Cambaceres+se+escribe+con+%E2%80%9CC%E2%80%9D+&caption=El+Cl%C3%A1sico&description=&redirect_uri=http://diariohoy.net/n99543" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n99543&text=Cambaceres+se+escribe+con+%E2%80%9CC%E2%80%9D+&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/el-clasico/cambaceres-se-escribe-con-c-99543" title="Cambaceres se escribe con “C” " class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/244/0000244101.jpg' alt='festejoCamba' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/el-clasico/cambaceres-se-escribe-con-c-99543" title="Cambaceres se escribe con “C” ">Cambaceres se escribe con “C” </a></h2>

	</div>
	<div class="clear third"></div>
   
  

<div class="clear"></div>

</div>
				
            </div>
            
            <aside class="col_02">
			
				
<div class="obj_ranking">
	<h4>Noticias <span>más leídas en El Clásico</span></h4>
	<ul class="lo-mas">
        
        <li class="">
            <h2><a href="http://diariohoy.net/el-clasico/una-preparacion-a-la-altura-de-las-circunstancias-99501" title="Una preparación a la altura de las circunstancias">Una preparación a la altura de las circunstancias</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/el-clasico/jugar-en-gimnasia-seria-cumplir-un-sueno-99463" title="“Jugar en Gimnasia sería cumplir un sueño”">“Jugar en Gimnasia sería cumplir un sueño”</a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/el-clasico/panchito-lombardi-dejara-el-pincha-y-jugara-en-europa-99465" title="Panchito Lombardi dejará el Pincha y jugará en Europa">Panchito Lombardi dejará el Pincha y jugará en Europa</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/el-clasico/cambaceres-se-escribe-con-c-99543" title="Cambaceres se escribe con “C” ">Cambaceres se escribe con “C” </a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/el-clasico/matosas-no-pierde-el-tiempo-y-mostro-las-cartas-en-estudiantes-99461" title="Matosas no pierde el tiempo y mostró las cartas en Estudiantes">Matosas no pierde el tiempo y mostró las cartas en Estudiantes</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/el-clasico/campi-es-el-tercer-refuerzo-y-otero-se-mete-en-el-equipo-99542" title="Campi es el tercer refuerzo y Otero se mete en el equipo">Campi es el tercer refuerzo y Otero se mete en el equipo</a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/el-clasico/estudiantes-avanzo-por-un-delantero-que-pretende-gimnasia-99625" title="Estudiantes avanzó por un delantero que pretende Gimnasia">Estudiantes avanzó por un delantero que pretende Gimnasia</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/el-clasico/la-gata-fernandez-planto-bandera-para-volver-al-pincha-99462" title="La Gata Fernández plantó bandera para volver al Pincha">La Gata Fernández plantó bandera para volver al Pincha</a></h2>
        </li>
        
    </ul>
</div><div class="obj_banner">

</div>
				
			</aside>
            
        </div>
		
		<div class="clear"></div>
		
		<div class="obj_footer">
	<div class="bt">
		
		<div class="c1">
			<a href="http://diariohoy.net/" title=""><img src="http://diariohoy.net/grafica/logo-footer.png" alt="" class="logo" /></a>
			<div class="info">
			© 1996-2017 | Edicion #4066 | Todos los derechos reservados<br/>
			Telefono: 0221-433-8900 | Fax: 0221-423-5127<br/>
			Director: Ing. Marcelo Balcedo<br/>
			Redacción calle 32 nº 426 - La Plata - Provincia de Buenos Aires
			</div>
		</div>
	
	</div>
						
</div>	
		
	</div>
	

</body>
</html>