<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El futuro de Sccoco, tras su salida de River - Diario Hoy En la noticia</title>
	<meta name="description" content="El jugador pega la vuelta para jugar en el club del cual es hincha. &quot;Nacho&quot; vuelve para jugar con Pablo Pérez, Maxi Rodríguez y Mauro Formica en este difícil momento del club." />
  	

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El futuro de Sccoco, tras su salida de River - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/el-clasico/el-futuro-de-sccoco-tras-su-salida-de-river-133111" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/315/0000315902.jpg" />
	<meta property="og:description" content="El jugador pega la vuelta para jugar en el club del cual es hincha. &quot;Nacho&quot; vuelve para jugar con Pablo Pérez, Maxi Rodríguez y Mauro Formica en este difícil momento del club." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El futuro de Sccoco, tras su salida de River - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="El jugador pega la vuelta para jugar en el club del cual es hincha. &quot;Nacho&quot; vuelve para jugar con Pablo Pérez, Maxi Rodríguez y Mauro Formica en este difícil momento del club.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/315/0000315902.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=4" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=4" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>
	
    <script src="//use.fontawesome.com/2e2476d17d.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=1"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?c" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 10 DE junio<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 12º</p>
					<p><strong>H:</strong> 92%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>12º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>92%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=chali"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>El futuro de Sccoco, tras su salida de River</h1>
    
    <p class="copete">El jugador pega la vuelta para jugar en el club del cual es hincha. "Nacho" vuelve para jugar con Pablo Pérez, Maxi Rodríguez y Mauro Formica en este difícil momento del club.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/315/0000315902.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/296/0000296862.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/294/0000294638.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>El Clásico</h2>

			
			<div class="fecha">10/06/2020 - 00:36hs</div>
			
			
			<div class="shares">
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				
				<a href="javascript:share_fb('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F315%2F0000315902.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/Scocco" title="Notas con tag Scocco">Scocco</a><a href="../tag/Newells" title="Notas con tag Newells">Newells</a><a href="../tag/River" title="Notas con tag River">River</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Luego de varias semanas de incertidumbre acerca de su futuro, Ignacio Scocco confirmó que no renovará contrato con River, el cual vence el 30 de junio, y le comunicó a Marcelo Gallardo que no seguirá en la institución. En su carrera en el Millonario, el atacante logró cinco títulos, en los que se destaca la Copa Libertadores al derrotar en la final a Boca, y anotó 38 goles en 90 encuentros.</p>
<p>Ahora, su futuro parece estar en Rosario. El delantero tendría todo acordado para regresar a Newell's, y de esta manera retirarse en el club donde es ídolo. Los dirigentes de la Lepra ya confirmaron los contactos con el futbolista y afirmaron que quieren que Nacho vuelva a la institución. De esta manera, Scocco tendría su carta etapa en el club que lo vio nacer, en el cual ya consiguió dos títulos.</p>
<p> </p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/Scocco" title="Notas con tag Scocco">Scocco</a><a href="../tag/Newells" title="Notas con tag Newells">Newells</a><a href="../tag/River" title="Notas con tag River">River</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n133111','El futuro de Sccoco, tras su salida de River','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F315%2F0000315902.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/se-viene-el-deporte-en-la-plata-133081" title="Se viene  el deporte en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329911.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se viene  el deporte en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/la-gata-fernandez-anuncio-su-retiro-del-futbol-132971" title="“La Gata” Fernández anunció su retiro del fútbol ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329588.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“La Gata” Fernández anunció su retiro del fútbol </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/gimnasia-y-estudiantes-recibieron-cerca-de-35-millones-de-pesos-por-parte-del-estado-132973" title="Gimnasia y Estudiantes recibieron cerca de 35 millones de pesos por parte del Estado">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329590.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gimnasia y Estudiantes recibieron cerca de 35 millones de pesos por parte del Estado</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/mussis-y-el-recuerdo-de-su-pelea-con-desabato-133086" title="Mussis y el recuerdo de su pelea con Desábato ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329858.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Mussis y el recuerdo de su pelea con Desábato </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-se-lanzo-el-programa-socio-protector-133085" title="Estudiantes: se lanzó el  programa Socio Protector">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329856.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes: se lanzó el  programa Socio Protector</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/sonrie-maradona-lucas-barrios-extendio-su-vinculo-con-gimnasia-hasta-el-2021-133053" title="Sonríe Maradona: Lucas Barrios extendió su vínculo con Gimnasia hasta el 2021 ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329894.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sonríe Maradona: Lucas Barrios extendió su vínculo con Gimnasia hasta el 2021 </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/en-marcha-la-afa-y-la-vuelta-al-futbol-132954" title="En marcha: la AFA y la vuelta al fútbol">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329550.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>En marcha: la AFA y la vuelta al fútbol</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/carlos-tevez-quiso-viajar-a-tandil-para-jugar-al-golf-y-no-lo-dejaron-pasar-133044" title="Carlos Tévez quiso viajar a Tandil para jugar al golf y no lo dejaron pasar">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329830.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Carlos Tévez quiso viajar a Tandil para jugar al golf y no lo dejaron pasar</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/vuelve-bielsa-a-la-cancha-132913" title="Vuelve Bielsa a la cancha">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329497.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vuelve Bielsa a la cancha</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/un-jugador-de-sacachispas-dio-positivo-de-coronavirus-133036" title="Un jugador de Sacachispas dio positivo de coronavirus">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/329/0000329756.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un jugador de Sacachispas dio positivo de coronavirus</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/diariohoynet?ref_src=twsrc%5Etfw">Tweets de diariohoynet</a></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			<strong>Nº edición:</strong> 5136<br/>
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/el-mundo" class="left">EL MUNDO</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<!-- <a href="https://especialeshoy.net" class="left" target="_blank">ESPECIALES HOY</a> -->
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>