<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas - Diario Hoy En la noticia</title>
	<meta name="description" content="Con estas cifras, ya son 4.975.616 los casos positivos y 106.747 las víctimas fatales desde el inicio de la pandemia. " />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/392/0000392914.jpg" />
	<meta property="og:description" content="Con estas cifras, ya son 4.975.616 los casos positivos y 106.747 las víctimas fatales desde el inicio de la pandemia. " />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Con estas cifras, ya son 4.975.616 los casos positivos y 106.747 las víctimas fatales desde el inicio de la pandemia. ">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/392/0000392914.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401" />
	<link rel="amphtml" href="https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas", "url":"https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401", "dateCreated":"2021-08-04T17:00:00", "dateModified":"2021-08-04T17:00:00", "articleSection":"Política", "keywords":"", "datePublished":"2021-08-04T17:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/392/0000392914.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 4 DE agosto<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/03.svg);">
					<p><strong>T:</strong> 9º</p>
					<p><strong>H:</strong> 95%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>9º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>95%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Coronavirus argentina</h5>

	<h1>Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas</h1>
    
    <p class="copete">Con estas cifras, ya son 4.975.616 los casos positivos y 106.747 las víctimas fatales desde el inicio de la pandemia. </p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n130401','Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n130401','Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n130401','Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n130401','Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F392%2F0000392914.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/392/0000392914.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/396/0000396982.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/362/0000362120.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/399/0000399419.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/410/0000410729.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/340/0000340944.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/397/0000397046.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/401/0000401162.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/404/0000404606.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/404/0000404343.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/399/0000399640.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/380/0000380872.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/401/0000401650.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/338/0000338851.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/394/0000394549.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/395/0000395006.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/351/0000351367.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/391/0000391580.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/352/0000352578.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/341/0000341244.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/348/0000348369.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/341/0000341869.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/340/0000340676.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/358/0000358905.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">04/08/2021 - 17:00hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p><strong>El Ministerio de Salud inform&oacute; este mi&eacute;rcoles 13.736&nbsp;</strong><strong>nuevos contagios y 300 muertos&nbsp;por&nbsp;Covid-19.&nbsp;</strong><strong>Seg&uacute;n el reporte diario, ya son 4.975.616 los casos confirmados y 106.747 las v&iacute;ctimas fatales&nbsp;en la Argentina.</strong></p>
<p>En el reporte de hoy, los casos activos, en tanto, sumaron 253.035 y las personas dadas de alta totalizan 4.615.834.&nbsp;La cartera sanitaria tambi&eacute;n indic&oacute; que se realizaron en las &uacute;ltimas 24 horas 112.987 testeos&nbsp;y que, desde el inicio de la pandemia, ascienden a 19.766.387 las pruebas diagn&oacute;sticas realizadas.</p>
<p>Los pacientes que permanecen internados con&nbsp;Covid-19&nbsp;en las distintas unidades de&nbsp;terapia intensiva (UTI)&nbsp;del pa&iacute;s son 3748. Mientras que el porcentaje de ocupaci&oacute;n total de camas en las UTI adulto es del 53.8% a nivel&nbsp;nacional&nbsp;y del 52.6% en el &Aacute;rea Metropolitana de Buenos Aires&nbsp;(AMBA).</p>
<p>En las &uacute;ltimas 24 horas se registraron en&nbsp;la provincia de Buenos Aires 4179 casos;&nbsp;en la Ciudad de Buenos Aires, 883; en Catamarca, 253; en Chaco, 429; en Chubut, 247; en Corrientes, 126; en C&oacute;rdoba, 2734; en Entre R&iacute;os, 400; en Formosa, 216; en Jujuy, 218; en La Pampa, 289; en La Rioja, 211; en Mendoza, 497; en Misiones, 122; en Neuqu&eacute;n, 259; en R&iacute;o Negro, 315; en Salta, 344; en San Juan, 393; en San Luis, 227; en Santa Cruz, 86; en Santa Fe, 1240; en Santiago del Estero, 273; Tierra del Fuego, 88; y en Tucum&aacute;n, 821.</p>
<p><img src="https://eleconomista.com.ar/wp-content/uploads/2021/07/coronavirus-1-1024x574.png" /></p>
<p>El total de acumulados por distrito es:&nbsp;provincia de Buenos Aires, 1.983.213 casos; la Ciudad de Buenos Aires, 493.620; Catamarca, 43.040; Chaco, 92.484; Chubut, 76.856; Corrientes, 81.530; C&oacute;rdoba, 473.190; Entre R&iacute;os, 128.826; Formosa, 56.612; Jujuy, 44.017; La Pampa, 62.188; La Rioja, 28.990; Mendoza, 155.282; Misiones, 31.301; Neuqu&eacute;n, 108.170; R&iacute;o Negro, 93.114; Salta, 76.056; San Juan, 61.470; San Luis, 75.597; Santa Cruz, 58.004; Santa Fe, 449.987; Santiago del Estero, 74.277; Tierra del Fuego, 31.346; y Tucum&aacute;n, 182.710.</p>
<p>&nbsp;</p>			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/coronavirus" title="Notas con tag coronavirus">coronavirus</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/provincia" title="Notas con tag Provincia">Provincia</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/covid19" title="Notas con tag covid19">covid19</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/torre-vetro-diagonal-73-e-54-y-55/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?021234">

</a></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/colapso-en-el-centro-porteno-cientos-de-taxistas-se-movilizan-a-la-legislatura-portena-en-rechazo-de-apps-de-transporte-160971" title="Colapso en el centro porteño: cientos de taxistas se movilizan a la legislatura porteña en rechazo de apps de transporte">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/394/0000394519.jpg' alt='taxistas vs uber' class=''   />
				</div>
		

				<div class="info">
					<h2>Colapso en el centro porteño: cientos de taxistas se movilizan a la legislatura porteña en rechazo de apps de transporte</h2>
					<p>Los manifestantes piden a Larreta que "deje de mirar para otro lado".</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n160971','Colapso en el centro porteño: cientos de taxistas se movilizan a la legislatura porteña en rechazo de apps de transporte');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n160971','Colapso en el centro porteño: cientos de taxistas se movilizan a la legislatura porteña en rechazo de apps de transporte');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n160971','Colapso en el centro porteño: cientos de taxistas se movilizan a la legislatura porteña en rechazo de apps de transporte');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/es-oficial-el-plan-que-permite-a-mujeres-jubilarse-sin-aportes-169772" title="Es oficial el plan que permite a mujeres jubilarse sin aportes">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/310/0000310876.jpg' alt='jubiladas' class=''   />
				</div>
		

				<div class="info">
					<h2>Es oficial el plan que permite a mujeres jubilarse sin aportes</h2>
					<p>La Anses comenzó a implementar el Programa de Reconocimiento de Aportes por Tareas de Cuidado.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169772','Es oficial el plan que permite a mujeres jubilarse sin aportes');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169772','Es oficial el plan que permite a mujeres jubilarse sin aportes');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169772','Es oficial el plan que permite a mujeres jubilarse sin aportes');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/partio-un-nuevo-vuelo-a-china-en-busca-de-vacunas-sinopharm-169769" title="Partió un nuevo vuelo a China en busca de vacunas Sinopharm">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/412/0000412392.jpg' alt='avion aerolineas vacunas' class=''   />
				</div>
		

				<div class="info">
					<h2>Partió un nuevo vuelo a China en busca de vacunas Sinopharm</h2>
					<p>Ya llegaron al país 8.267.200 dosis en 11 vuelos provenientes de Beijing.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169769','Partió un nuevo vuelo a China en busca de vacunas Sinopharm');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169769','Partió un nuevo vuelo a China en busca de vacunas Sinopharm');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169769','Partió un nuevo vuelo a China en busca de vacunas Sinopharm');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/es-inminente-la-aprobacion-de-moderna-y-sinopharm-para-uso-pediatrico-169764" title="Es inminente la aprobación de Moderna y Sinopharm para uso pediátrico">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/408/0000408717.jpg' alt='vacuna moderna' class=''   />
				</div>
		

				<div class="info">
					<h2>Es inminente la aprobación de Moderna y Sinopharm para uso pediátrico</h2>
					<p>Así lo dijo en ministro de Salud bonaerense, Daniel Gollán.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169764','Es inminente la aprobación de Moderna y Sinopharm para uso pediátrico');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169764','Es inminente la aprobación de Moderna y Sinopharm para uso pediátrico');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169764','Es inminente la aprobación de Moderna y Sinopharm para uso pediátrico');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/twitter-anuncio-el-fin-de-fleets-a-los-ocho-meses-de-su-llegada-169780" title="Twitter anunció el fin de Fleets a los ocho meses de su llegada ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/405/0000405232.jpg' alt='Twitter' class=''   />
				</div>
		

				<div class="info">
					<h2>Twitter anunció el fin de Fleets a los ocho meses de su llegada </h2>
					<p>La red social, que había implementado las "stories" hace menos de un año, anunció que trabajarán en cosas nuevas luego de que no obtuvieran los resultados que esperaban.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169780','Twitter anunció el fin de Fleets a los ocho meses de su llegada ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169780','Twitter anunció el fin de Fleets a los ocho meses de su llegada ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169780','Twitter anunció el fin de Fleets a los ocho meses de su llegada ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/convocan-a-una-jornada-especial-de-donacion-de-sangre-en-plaza-moreno-169776" title="Convocan a una jornada especial de donación de sangre en Plaza Moreno">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/325/0000325742.jpg' alt='donar sangre' class=''   />
				</div>
		

				<div class="info">
					<h2>Convocan a una jornada especial de donación de sangre en Plaza Moreno</h2>
					<p>Será el próximo martes 20 de julio. Es organizada por el Centro Regional de Hemoterapia junto a la Organización Solidarios hasta las Venas y la Cruz Roja.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169776','Convocan a una jornada especial de donación de sangre en Plaza Moreno');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169776','Convocan a una jornada especial de donación de sangre en Plaza Moreno');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169776','Convocan a una jornada especial de donación de sangre en Plaza Moreno');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-municipio-dice-que-no-hay-plata-para-cuatro-canos-de-400-milimetros-169768" title="“El Municipio dice que no hay plata para cuatro caños de 400 milímetros”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/414/0000414709.jpg' alt='barrio 14721' class=''   />
				</div>
		

				<div class="info">
					<h2>“El Municipio dice que no hay plata para cuatro caños de 400 milímetros”</h2>
					<p>Los vecinos de Villa Elvira sufren las consecuencias de la falta de inversión de la Municipalidad en la zona sur de la ciudad, donde las calles quedaron intransitables luego de la lluvia del lunes.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169768','“El Municipio dice que no hay plata para cuatro caños de 400 milímetros”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169768','“El Municipio dice que no hay plata para cuatro caños de 400 milímetros”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169768','“El Municipio dice que no hay plata para cuatro caños de 400 milímetros”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/altos-de-san-lorenzo-vecinos-en-alerta-ante-un-intento-de-usurpacion-de-terrenos-169777" title="Altos de San Lorenzo: Vecinos en alerta ante un intento de usurpación de terrenos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/414/0000414719.jpg' alt='Usurpacion de terrenos' class=''   />
				</div>
		

				<div class="info">
					<h2>Altos de San Lorenzo: Vecinos en alerta ante un intento de usurpación de terrenos</h2>
					<p>Los frentistas solicitaron la intervención de la Policía para liberar un predio que va de 28 a 29 y de 83 a 85.</p>
					<span class="volanta">La Plata</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169777','Altos de San Lorenzo: Vecinos en alerta ante un intento de usurpación de terrenos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169777','Altos de San Lorenzo: Vecinos en alerta ante un intento de usurpación de terrenos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169777','Altos de San Lorenzo: Vecinos en alerta ante un intento de usurpación de terrenos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/a-un-mes-de-la-desaparicion-de-guadalupe-la-hipotesis-de-trata-sigue-vigente-169757" title="A un mes de la desaparición de Guadalupe la hipótesis de trata sigue vigente">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/410/0000410115.jpg' alt='Guadalupe Lucero' class=''   />
				</div>
		

				<div class="info">
					<h2>A un mes de la desaparición de Guadalupe la hipótesis de trata sigue vigente</h2>
					<p>A un mes de la desaparición de la menor, no hay ninguna pista firme y certera que pueda dar con su paradero.</p>
					<span class="volanta">sin pistas</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169757','A un mes de la desaparición de Guadalupe la hipótesis de trata sigue vigente');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169757','A un mes de la desaparición de Guadalupe la hipótesis de trata sigue vigente');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169757','A un mes de la desaparición de Guadalupe la hipótesis de trata sigue vigente');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-reporto-13736-nuevos-casos-y-300-muertes-en-las-ultimas-24-horas-130401" title="Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/392/0000392913.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina reportó 13.736 nuevos casos y 300 muertes en las últimas 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/en-agosto-argentina-podra-producir-3-millones-de-dosis-del-segundo-componente-de-sputnik-v-171732" title="En agosto, Argentina podrá producir 3 millones de dosis del segundo componente de “Sputnik V”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405646.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>En agosto, Argentina podrá producir 3 millones de dosis del segundo componente de “Sputnik V”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-alcanzo-la-inmunizacion-de-mas-del-55-de-la-poblacion-171629" title="Argentina alcanzó la inmunización de más del 55% de la población">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419121.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina alcanzó la inmunización de más del 55% de la población</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/vidal-colo-la-reeleccion-indefinida-para-intendentes-con-un-decreto-y-ya-hay-polemica-171561" title="Vidal “coló” la reelección indefinida para intendentes con un decreto y ya hay polémica">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/418/0000418880.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vidal “coló” la reelección indefinida para intendentes con un decreto y ya hay polémica</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/las-cifras-del-coronavirus-en-la-region-134047" title="Las cifras del coronavirus en la región">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/403/0000403013.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Las cifras del coronavirus en la región</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-gobierno-bonaerense-evalua-la-posibilidad-de-que-se-dicten-clases-los-sabados-171751" title="El Gobierno bonaerense evalúa la posibilidad de que se dicten clases los sábados ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419541.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Gobierno bonaerense evalúa la posibilidad de que se dicten clases los sábados </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/vizzotti-anuncio-que-se-podra-combinar-sputnik-v-con-astrazeneca-y-moderna-171843" title="Vizzotti anunció que se podrá combinar Sputnik V con AstraZeneca y Moderna">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419585.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vizzotti anunció que se podrá combinar Sputnik V con AstraZeneca y Moderna</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/hoy-comienza-en-todo-el-pais-la-vacunacion-en-chicos-de-12-a-17-anos-con-comorbilidades-171654" title="Hoy comienza en todo el país la vacunación en chicos de 12 a 17 años con comorbilidades">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419139.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hoy comienza en todo el país la vacunación en chicos de 12 a 17 años con comorbilidades</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-gobierno-nacional-relanzo-el-programa-ahora-12-171622" title="El Gobierno nacional relanzó el programa Ahora 12">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419091.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Gobierno nacional relanzó el programa Ahora 12</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/analizaran-los-resultados-de-la-combinacion-de-vacunas-171724" title="Analizarán los resultados de la combinación de vacunas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/419/0000419506.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Analizarán los resultados de la combinación de vacunas</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8524<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"679b3dca6a955b5f","version":"2021.7.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":10}'></script>
</body>
</html>