<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Detienen al líder de Revolución Federal y buscan a la hija de "Coco" Basile - Diario Hoy En la noticia</title>
	<meta name="description" content="Se trata de Jonathan Morel, que se encontraba en la provincia de Entre Ríos. Además, el referente del espacio Leonardo Sosa corrió la misma suerte." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510629.jpg" />
	<meta property="og:description" content="Se trata de Jonathan Morel, que se encontraba en la provincia de Entre Ríos. Además, el referente del espacio Leonardo Sosa corrió la misma suerte." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Se trata de Jonathan Morel, que se encontraba en la provincia de Entre Ríos. Además, el referente del espacio Leonardo Sosa corrió la misma suerte.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510629.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821" />
	<link rel="amphtml" href="https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile", "url":"https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821", "dateCreated":"2022-10-20T11:36:00", "dateModified":"2022-10-20T11:36:00", "articleSection":"Política", "keywords":"", "datePublished":"2022-10-20T11:36:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510629.jpg" }</script>
	
	

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNCK35H');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNCK35H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>jueves 20 DE octubre<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 24º</p>
					<p><strong>H:</strong> 69%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>24º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>69%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Detienen al líder de Revolución Federal y buscan a la hija de "Coco" Basile</h1>
    
    <p class="copete">Se trata de Jonathan Morel, que se encontraba en la provincia de Entre Ríos. Además, el referente del espacio Leonardo Sosa corrió la misma suerte.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n211821','Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n211821','Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n211821','Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n211821','Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F510%2F0000510629.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510629.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">20/10/2022 - 11:36hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>Continúan las detenciones en la causa por el intento de magnicidio a la vicepresidenta Cristina Fernández de Kirchner. La última noticia es la detención de miembros de Revolución Federal, entre ellos su líder <b>Jonathan Morel</b>, y otro de los fundadores, <b>Leonardo Sosa</b>.</p>
<p>Hoy se conoció que la Justicia también está buscando a <b>Sabrina Basile,</b> hija del exDT de la Selección argentina "Coco" Basile, en el marco de la causa, debido a que se comprobó que participó de varias marchas opositoras y se sospecha de vínculos con la mencionada organización.</p>
<p><img src="https://static.eldiario.es/clip/314f98ea-a4e7-4a3e-91db-c170d92ca686_16-9-discover-aspect-ratio_default_0.jpg" /></p>
<p>A su vez, se sumó la captura de otro sujeto llamado Gastón Sosa, que forma parte de la agrupación "Nación de Despojados". Los tres individuos tienen en común las visitas al domicilio de la vecina de Cristina Fernández de Kirchner.&nbsp;</p>
<p>Estas personas deberán prestar declaración indagatoria. A partir de ahí, el juez decidirá si hay presión preventiva o si declara falta de mérito.&nbsp;</p>
<p>La Justicia deberá precisar si existe vínculo con&nbsp;Brenda Uliarte y Fernando Sabag Montiel, ámbos procesos por el intento de magnicidio a la vicepresidenta. Además, está en investigacíon el financiamiento de esta organización.&nbsp;</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/detencion" title="Notas con tag detención">detención</a><a href="../tag/revolucion-federal" title="Notas con tag revolución federal">revolución federal</a><a href="../tag/morel" title="Notas con tag Morel">Morel</a><a href="../tag/cristina" title="Notas con tag Cristina">Cristina</a><a href="../tag/ataque" title="Notas con tag ataque">ataque</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/con-talleres-y-actividades-se-desarrollo-berisso-sonrie-211818" title="Con talleres y actividades se desarrolló &quot;Berisso Sonríe&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510620.jpg' alt='BERISSO SONRIE' class=''   />
				</div>
		

				<div class="info">
					<h2>Con talleres y actividades se desarrolló "Berisso Sonríe"</h2>
					<p>El evento se realizó ayer en el marco del cierre del Mes de la Salud Bucal y fue organizado por la Secretaría de Salud, a través del Departamento de Odontología.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211818','Con talleres y actividades se desarrolló &quot;Berisso Sonríe&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211818','Con talleres y actividades se desarrolló &quot;Berisso Sonríe&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211818','Con talleres y actividades se desarrolló &quot;Berisso Sonríe&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-presidente-recibio-a-integrantes-de-la-ong-argentinos-por-la-educacion-211816" title="El presidente recibió a integrantes de la ONG Argentinos por la Educación">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510632.jpg' alt='ong ArgentinosPorLaEducacion' class=''   />
				</div>
		

				<div class="info">
					<h2>El presidente recibió a integrantes de la ONG Argentinos por la Educación</h2>
					<p>Junto al ministro Jaime Perczyk, se analizaron los desafíos y las fortalezas del sector.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211816','El presidente recibió a integrantes de la ONG Argentinos por la Educación');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211816','El presidente recibió a integrantes de la ONG Argentinos por la Educación');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211816','El presidente recibió a integrantes de la ONG Argentinos por la Educación');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/en-septiembre-una-pareja-con-hijos-necesito-56732-para-no-caer-en-la-indigencia-211801" title="En septiembre, una pareja con hijos necesitó $56.732 para no caer en la indigencia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510575.jpg' alt='H02A' class=''   />
				</div>
		

				<div class="info">
					<h2>En septiembre, una pareja con hijos necesitó $56.732 para no caer en la indigencia</h2>
					<p>El Indec consignó que hubo un aumento en el mes de septiembre del 7,1% del costo de la Canasta Básica.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211801','En septiembre, una pareja con hijos necesitó $56.732 para no caer en la indigencia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211801','En septiembre, una pareja con hijos necesitó $56.732 para no caer en la indigencia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211801','En septiembre, una pareja con hijos necesitó $56.732 para no caer en la indigencia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/destacan-incremento-del-90-del-plan-de-primera-infancia-en-el-presupuesto-2023-211800" title="Destacan incremento del 90% del Plan de Primera Infancia en el Presupuesto 2023">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510577.jpg' alt='H02B' class=''   />
				</div>
		

				<div class="info">
					<h2>Destacan incremento del 90% del Plan de Primera Infancia en el Presupuesto 2023</h2>
					<p>“Cuando llegamos a la gestión había una distribución muy desigual en las provincias", destacó Lerner.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211800','Destacan incremento del 90% del Plan de Primera Infancia en el Presupuesto 2023');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211800','Destacan incremento del 90% del Plan de Primera Infancia en el Presupuesto 2023');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211800','Destacan incremento del 90% del Plan de Primera Infancia en el Presupuesto 2023');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/manana-entra-en-vigencia-el-ahora-30-y-se-suma-el-ahora-42-para-jubilados-211799" title="Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510579.jpg' alt='H02C' class=''   />
				</div>
		

				<div class="info">
					<h2>Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados</h2>
					<p>El plan incluye un congelamiento por 90 días de los productos incluidos como heladeras, lavarropas, entre otros.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211799','Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211799','Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211799','Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/media-sancion-en-la-legislatura-de-san-luis-para-reinstaurar-la-ley-de-lemas-211798" title="Media sanción en la Legislatura de San Luis para reinstaurar la Ley de Lemas">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510615.jpg' alt='san luis' class=''   />
				</div>
		

				<div class="info">
					<h2>Media sanción en la Legislatura de San Luis para reinstaurar la Ley de Lemas</h2>
					<p>Con 24 votos a favor y 16 en contra, el proyecto presentado por el gobierno de Alberto Rodríguez Saá está a un paso de reformar el sistema electoral ­provincial</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n211798','Media sanción en la Legislatura de San Luis para reinstaurar la Ley de Lemas');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n211798','Media sanción en la Legislatura de San Luis para reinstaurar la Ley de Lemas');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n211798','Media sanción en la Legislatura de San Luis para reinstaurar la Ley de Lemas');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/estamos-recuperando-lo-que-les-saco-vidal-y-lo-que-les-saco-macri-211696" title="“Estamos recuperando lo que les sacó Vidal y lo que les sacó Macri”">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510386.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Estamos recuperando lo que les sacó Vidal y lo que les sacó Macri”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-encabezo-una-nueva-reunion-de-gabinete-211722" title="Alberto Fernández encabezó una nueva reunión de Gabinete">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510477.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández encabezó una nueva reunión de Gabinete</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-se-reunio-con-el-director-del-organismo-internacional-de-energia-atomica-211622" title="Alberto Fernández se reunió con el director del Organismo Internacional de Energía Atómica">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510272.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández se reunió con el director del Organismo Internacional de Energía Atómica</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/sabag-montiel-imputado-por-explotacion-sexual-infantil-211636" title="Sabag Montiel imputado por explotación sexual infantil">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/503/0000503551.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sabag Montiel imputado por explotación sexual infantil</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/presupuesto-2023-nueva-jornada-de-debate-en-comision-211635" title="Presupuesto 2023: nueva jornada de debate en comisión">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510270.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Presupuesto 2023: nueva jornada de debate en comisión</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/recusaron-a-mahiques-por-la-reunion-en-la-mansion-de-lewis-211768" title="Recusaron a Mahiques por la reunión en la mansión de Lewis">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510553.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Recusaron a Mahiques por la reunión en la mansión de Lewis</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/manana-entra-en-vigencia-el-ahora-30-y-se-suma-el-ahora-42-para-jubilados-211799" title="Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510579.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Mañana entra en vigencia el Ahora 30 y se suma el Ahora 42 para jubilados</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/obras-publicas-y-vialidad-nacional-avanzan-con-dos-grandes-obras-en-el-sur-de-la-provincia-211658" title="Obras Públicas y Vialidad Nacional avanzan con dos grandes obras en el sur de la Provincia">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510284.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Obras Públicas y Vialidad Nacional avanzan con dos grandes obras en el sur de la Provincia</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/detienen-al-lider-de-revolucion-federal-y-buscan-a-la-hija-de-coco-basile-211821" title="Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510628.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Detienen al líder de Revolución Federal y buscan a la hija de &quot;Coco&quot; Basile</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/no-queremos-un-proyecto-como-el-de-vidal-persiguiendo-a-los-trabajadores-con-una-gestapo-antisindical-211605" title="“No queremos un proyecto como el de Vidal, persiguiendo a los trabajadores con una Gestapo antisindical”">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/510/0000510237.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“No queremos un proyecto como el de Vidal, persiguiendo a los trabajadores con una Gestapo antisindical”</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.facebook.com/promofiestaweb">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/489/0000489157.jpg?120205">

</a></div><div class="clear"></div><div class="banner"><script type='text/javascript' src='https://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=301'></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8966<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>