<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre - Diario Hoy En la noticia</title>
	<meta name="description" content="Se podrá hacer turismo hasta el 4 de abril de 2021 en aquellos municipios que estén en la fase de distanciamiento social" />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/el-gobierno-bonaerense-oficializo-la-autorizacion-para-el-desarrollo-del-turismo-desde-diciembre-147153" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/216/0000216368.jpg" />
	<meta property="og:description" content="Se podrá hacer turismo hasta el 4 de abril de 2021 en aquellos municipios que estén en la fase de distanciamiento social" />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Se podrá hacer turismo hasta el 4 de abril de 2021 en aquellos municipios que estén en la fase de distanciamiento social">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/216/0000216368.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/el-gobierno-bonaerense-oficializo-la-autorizacion-para-el-desarrollo-del-turismo-desde-diciembre-147153" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 18 DE noviembre<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 24º</p>
					<p><strong>H:</strong> 51%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>24º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>51%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre</h1>
    
    <p class="copete">Se podrá hacer turismo hasta el 4 de abril de 2021 en aquellos municipios que estén en la fase de distanciamiento social</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/216/0000216368.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">18/11/2020 - 14:55hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F216%2F0000216368.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/provincia" title="Notas con tag Provincia">Provincia</a><a href="../tag/turismo" title="Notas con tag Turismo">Turismo</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>El Gobierno bonaerense formalizó este miércoles la autorización del desarrollo del turismo a partir del 1° de diciembre próximo y hasta el 4 de abril de 2021, en los municipios de la provincia de Buenos Aires que se encuentren alcanzados por la medida de distanciamiento social preventivo y obligatorio (DISPO) en el marco de la pandemia de coronavirus.<br> <br>La resolución conjunta Nº109 de Jefatura de Gabinete y el Ministerio de Producción bonaerense planteó que el inicio y la continuidad esas actividades "quedarán sujetos al estricto cumplimiento de los protocolos que oportunamente aprueben" las autoridades de la provincia de Buenos Aires.</p>
<p>Será obligatorio que quienes prevean viajar con fines turísticos cuenten con el Certificado Único Habilitante para Circulación - Emergencia COVID-19, que deberá ser tramitado en el sitio https://www.argentina.gob.ar/circular.</p>
<p>El certificado será válido "únicamente para el ingreso y permanencia en el distrito para el cual se hubiera expedido y por el plazo declarado y autorizado en virtud del mismo".</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/provincia" title="Notas con tag Provincia">Provincia</a><a href="../tag/turismo" title="Notas con tag Turismo">Turismo</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n147153','El Gobierno bonaerense oficializó la autorización para el desarrollo del turismo desde diciembre','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F216%2F0000216368.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/en-la-plata-hubo-17-casos-y-5-victimas-fatales-este-martes-134047" title="En La Plata hubo 17 casos y 5 víctimas fatales este martes">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/348/0000348219.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>En La Plata hubo 17 casos y 5 víctimas fatales este martes</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-registro-10621-nuevos-casos-y-379-muertes-en-24-horas-130401" title="Argentina registró 10.621 nuevos casos y 379 muertes en 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338850.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina registró 10.621 nuevos casos y 379 muertes en 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-gobernador-tiene-previsto-crear-mas-de-13000-cargos-durante-2021-146976" title="El gobernador tiene previsto crear más de 13.000 cargos durante 2021">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/289/0000289665.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El gobernador tiene previsto crear más de 13.000 cargos durante 2021</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/tras-convertir-el-presupuesto-2021-en-ley-tuvo-media-sancion-el-aporte-extraordinario-de-las-grandes-fortunas-147041" title="Tras convertir el Presupuesto 2021 en ley, tuvo media sanción el Aporte Extraordinario de las Grandes Fortunas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/363/0000363113.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Tras convertir el Presupuesto 2021 en ley, tuvo media sanción el Aporte Extraordinario de las Grandes Fortunas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/denunciaron-a-la-ministra-de-educacion-portena-147053" title="Denunciaron a la ministra de Educación porteña">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/363/0000363123.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Denunciaron a la ministra de Educación porteña</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/daniel-salinas-tenemos-un-08-de-camas-de-cti-ocupadas-por-covid-19-146925" title="Daniel Salinas: “Tenemos un 0,8% de  camas de CTI ocupadas por Covid-19”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/362/0000362936.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Daniel Salinas: “Tenemos un 0,8% de  camas de CTI ocupadas por Covid-19”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/resultado-negativo-para-los-hisopados-de-massa-y-guzman-146929" title="Resultado negativo para los hisopados de Massa y Guzmán ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/351/0000351242.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Resultado negativo para los hisopados de Massa y Guzmán </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/ingresaron-a-diputados-los-proyectos-de-legalizacion-del-aborto-y-el-plan-de-los-1000-dias-147052" title="Ingresaron a Diputados los proyectos de legalización del aborto y el Plan de los 1.000 días">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/363/0000363125.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Ingresaron a Diputados los proyectos de legalización del aborto y el Plan de los 1.000 días</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/gustavo-prellezo-el-asesino-de-jose-luis-cabezas-se-quedo-sin-matricula-de-abogado-146992" title="Gustavo Prellezo, el asesino de José Luis Cabezas, se quedó sin matrícula de abogado">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/210/0000210728.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gustavo Prellezo, el asesino de José Luis Cabezas, se quedó sin matrícula de abogado</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-el-ajuste-esta-vez-no-lo-van-a-pagar-los-mas-humildes-146946" title="Alberto: &quot;El ajuste esta vez no lo van a pagar los más humildes&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/362/0000362965.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto: &quot;El ajuste esta vez no lo van a pagar los más humildes&quot;</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8265<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>