<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada - Diario Hoy En la noticia</title>
	<meta name="description" content="Si bien las autoridades de la Región Sanitaria XI advirtieron con anticipación la circulación de la cepa supercontagiosa de Manaos, el municipio no restringió la circulación nocturna a tiempo." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/el-municipio-de-la-plata-sabia-que-la-cepa-de-manaos-circulaba-en-la-ciudad-pero-no-hizo-nada-161873" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/396/0000396604.jpg" />
	<meta property="og:description" content="Si bien las autoridades de la Región Sanitaria XI advirtieron con anticipación la circulación de la cepa supercontagiosa de Manaos, el municipio no restringió la circulación nocturna a tiempo." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Si bien las autoridades de la Región Sanitaria XI advirtieron con anticipación la circulación de la cepa supercontagiosa de Manaos, el municipio no restringió la circulación nocturna a tiempo.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/396/0000396604.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/el-municipio-de-la-plata-sabia-que-la-cepa-de-manaos-circulaba-en-la-ciudad-pero-no-hizo-nada-161873" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada", "url":"https://diariohoy.net/politica/el-municipio-de-la-plata-sabia-que-la-cepa-de-manaos-circulaba-en-la-ciudad-pero-no-hizo-nada-161873", "dateCreated":"2021-04-23T10:34:00", "dateModified":"2021-04-23T10:34:00", "articleSection":"Política", "keywords":"", "datePublished":"2021-04-23T10:34:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/el-municipio-de-la-plata-sabia-que-la-cepa-de-manaos-circulaba-en-la-ciudad-pero-no-hizo-nada-161873" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/396/0000396604.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Viernes 23 DE abril<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 26º</p>
					<p><strong>H:</strong> 62%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>26º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>62%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Exclusivo</h5>

	<h1>El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada</h1>
    
    <p class="copete">Si bien las autoridades de la Región Sanitaria XI advirtieron con anticipación la circulación de la cepa supercontagiosa de Manaos, el municipio no restringió la circulación nocturna a tiempo.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	<li>
    		<iframe src="//www.youtube.com/embed/tL_l6oy9Ryw?wmode=transparent&amp;rel=0&vq=hd1080" frameborder="0" allowfullscreen></iframe>
    	</li>
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/396/0000396604.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">23/04/2021 - 10:34hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F396%2F0000396604.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p><a href="../politica/dolor-en-lo-que-va-del-mes-en-la-plata-murieron-201-personas-por-coronavirus-134047">Ante la grave situación epidemiológica de la región</a>, cabe preguntarse si hubo algo que se pudo haber hecho diferente para evitarlo. Diario Hoy, en diálogo con Claudio Cardozo, Director de la Región Sanitaria XI y Manuel De Batista, médico sanitarista , pudo confirmar que el municipio fue advertido hace un mes que la cepa de Manaos circulaba en la ciudad pero no se tomó ninguna medida para restringir la nocturnidad.</p>
<p>"La ministra de Salud, Vizzotti, dio un informe donde anunció <strong>que declaraban la circulación comunitaria de la cepa Manaos en el país por un caso de La Plata que no tenía nexo con ningún viaje.</strong>", aseguró Manuel De Batista, médico sanitarista de la Región Sanitaria XI "<strong>nosotros participamos de una reunión en el ministerio junto con las autoridades municipales</strong> <strong>eso fue hace más de un mes</strong>", confimó.</p>
<p>"Cuando vos tenes circulación comunitaria de una cepa tan contagiosa, si no tomas medidas de restricción, por ejemplo en la nocturnidad, efectivamente pasa esto, <strong>las medidas llegaron tres semanas tarde</strong>", confirmó De Batista.</p>
<p>"Fue información que la dio la ministra nacional pero se replicó en una reunión local con autoridades del ministerio. Estuvieron los asesores del ministro y se discutió con el secretario de salud", dijo el sanitarista.</p>
<p>"No teníamos el dato del 75% pero sí sabíamos que había circulación comunitaria de la cepa de Manaos y, <strong>en esa misma reunión vimos que el 42% de los infectados en La Plata tenían entre 20 y 39 años, significa que el virus circula en las actividades nocturnas y deportivas</strong>" e insisitió "<strong>se planteó tomar medidas y lo plantearon las autoridades del Ministerio</strong>" pero no se tomaron medidas hasta el decreto de Alberto Fernández.</p>
<p><img src="https://www.gba.gob.ar/sites/default/files/desarrollo_social/imagenes/WhatsApp%20Image%202020-09-15%20at%2018.12.48.jpeg" alt="" width="615" height="409"></p>
<p><strong>Abordajes territoriales</strong></p>
<p>Claudio Cardozo explicó la compleja situación en función de los resultados de los abordajes territoriales:</p>
<p>"En Villa Elvira, tuvimos una gran sopresa por la cantidad de gente que se fue a hisopar con colas de cuatro cuadras. Al otro día fuimos a Altos de San Lorenzo y pasó lo mismo al igual que Abasto", advirtió el Director y aseguró que lo mismo pasó en El Peligro, Tolosa, Gorina Barrio Aeropuerto, Ringuelet. El dato alarmarte surgue que, de los 1200 testeos, el 42% dio positivo.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/cepa-manaos" title="Notas con tag Cepa Manaos">Cepa Manaos</a><a href="../tag/contagios" title="Notas con tag contagios">contagios</a><a href="../tag/region-sanitaria-xi" title="Notas con tag Region Sanitaria XI">Region Sanitaria XI</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n161873','El municipio de La Plata sabía que la cepa de Manaos circulaba en la ciudad pero no hizo nada','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F396%2F0000396604.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/dolor-en-lo-que-va-del-mes-en-la-plata-murieron-201-personas-por-coronavirus-134047" title="Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/396/0000396313.jpg' alt='terapia3' class=''   />
				</div>
		

				<div class="info">
					<h2>Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus</h2>
					<p>El total de infectados en la región ascendió a 50.893 y la cifra de víctimas fatales es de 1.226. En el transcurso de este año, 409 platenses perdieron la vida y 201 en lo que va del mes.</p>
					<span class="volanta">PREOCUPACIÓN</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n134047','Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n134047','Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n134047','Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/penoso-viaje-de-egresados-viajo-con-sintomas-y-contagio-a-65-companeros-161005" title="Penoso viaje de egresados: viajó con síntomas y contagió a 65 compañeros">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/380/0000380810.jpg' alt='barilocheturismo' class=''   />
				</div>
		

				<div class="info">
					<h2>Penoso viaje de egresados: viajó con síntomas y contagió a 65 compañeros</h2>
					<p>La estudiante, pese a que sufría dolor de garganta, se sumó igual. “Estaba ojerosa y muy cansada", relató un compañero.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n161005','Penoso viaje de egresados: viajó con síntomas y contagió a 65 compañeros');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n161005','Penoso viaje de egresados: viajó con síntomas y contagió a 65 compañeros');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n161005','Penoso viaje de egresados: viajó con síntomas y contagió a 65 compañeros');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/caba-realizan-un-operativo-judicial-en-el-ministerio-de-salud-porteno-por-irregularidades-en-la-vacunacion-161872" title="CABA: realizan un operativo judicial en el Ministerio de Salud porteño por irregularidades en la vacunación">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/383/0000383742.jpg' alt='Rodríguez Larreta' class=''   />
				</div>
		

				<div class="info">
					<h2>CABA: realizan un operativo judicial en el Ministerio de Salud porteño por irregularidades en la vacunación</h2>
					<p>Pese a que las vacunas están en los puntos de vacunación que el PAMI puso en capital, los pacientes no llegan "por un error en la base de datos".</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n161872','CABA: realizan un operativo judicial en el Ministerio de Salud porteño por irregularidades en la vacunación');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n161872','CABA: realizan un operativo judicial en el Ministerio de Salud porteño por irregularidades en la vacunación');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n161872','CABA: realizan un operativo judicial en el Ministerio de Salud porteño por irregularidades en la vacunación');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/kicillof-promulgo-ley-de-moratoria-impositiva-bonaerense-y-simplificacion-de-ingresos-brutos-161866" title="Kicillof promulgó ley de moratoria impositiva bonaerense y simplificación de Ingresos Brutos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/319/0000319873.jpg' alt='arba2000' class=''   />
				</div>
		

				<div class="info">
					<h2>Kicillof promulgó ley de moratoria impositiva bonaerense y simplificación de Ingresos Brutos</h2>
					<p>El gobernador bonaerense, Axel Kicillof, promulgó hoy la ley que crea un Régimen Simplificado de Ingresos Brutos para alrededor de un millón de monotributistas y la que establece un "Régimen de regularización de Deudas Impositivas" con ARBA.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n161866','Kicillof promulgó ley de moratoria impositiva bonaerense y simplificación de Ingresos Brutos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n161866','Kicillof promulgó ley de moratoria impositiva bonaerense y simplificación de Ingresos Brutos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n161866','Kicillof promulgó ley de moratoria impositiva bonaerense y simplificación de Ingresos Brutos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-frente-de-todos-busca-respaldar-el-dnu-que-impuso-restricciones-ante-el-avance-de-la-segunda-ola-161865" title="El Frente de Todos busca respaldar el DNU que impuso restricciones ante el avance de la segunda ola">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/390/0000390630.jpg' alt='diputados' class=''   />
				</div>
		

				<div class="info">
					<h2>El Frente de Todos busca respaldar el DNU que impuso restricciones ante el avance de la segunda ola</h2>
					<p>El Frente de Todos buscará hoy respaldar en la Comisión Bicameral del Congreso el Decreto de Necesidad y Urgencia firmado por el Gobierno nacional que impuso nuevas restricciones en el área metropolitana Buenos Aires (AMBA) ante el incremento de casos de coronavirus.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n161865','El Frente de Todos busca respaldar el DNU que impuso restricciones ante el avance de la segunda ola');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n161865','El Frente de Todos busca respaldar el DNU que impuso restricciones ante el avance de la segunda ola');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n161865','El Frente de Todos busca respaldar el DNU que impuso restricciones ante el avance de la segunda ola');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/dolor-en-lo-que-va-del-mes-en-la-plata-murieron-201-personas-por-coronavirus-134047" title="Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/396/0000396313.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Dolor: en lo que va del mes, en La Plata murieron 201 personas por coronavirus</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/axel-kicillof-fue-sorprendido-tomando-mates-en-una-rambla-de-la-ciudad-161821" title="Axel Kicillof fue sorprendido tomando mates en una rambla de la ciudad">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/396/0000396564.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Axel Kicillof fue sorprendido tomando mates en una rambla de la ciudad</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-registro-el-record-de-fallecidos-con-537-muertes-en-las-ultimas-24-horas-130401" title="Argentina registró el récord de fallecidos con 537 muertes en las últimas 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/394/0000394548.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina registró el récord de fallecidos con 537 muertes en las últimas 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/llega-otro-millon-de-dosis-de-la-vacuna-de-sinopharm-161637" title="Llega otro millón de dosis de la vacuna de Sinopharm">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352445.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Llega otro millón de dosis de la vacuna de Sinopharm</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/denunciaron-a-larreta-por-sedicion-y-asonada-161641" title="Denunciaron a Larreta por sedición y asonada">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/395/0000395992.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Denunciaron a Larreta por sedición y asonada</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/lo-que-nos-dice-el-sistema-privado-es-que-necesitamos-que-haya-menos-contagios-161643" title="“Lo que nos dice el sistema privado es que necesitamos  que haya menos contagios” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/396/0000396055.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Lo que nos dice el sistema privado es que necesitamos  que haya menos contagios” </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-gobierno-analiza-una-presencialidad-administrada-en-las-escuelas-161650" title="El Gobierno analiza una &quot;presencialidad administrada&quot; en las escuelas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/395/0000395179.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Gobierno analiza una &quot;presencialidad administrada&quot; en las escuelas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-pami-denuncio-listas-truchas-de-vacunacion-en-la-ciudad-161770" title="El PAMI denunció listas truchas de vacunación en la Ciudad">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/396/0000396366.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El PAMI denunció listas truchas de vacunación en la Ciudad</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/vizzotti-este-es-el-momento-de-mas-riesgo-161634" title="Vizzotti: “Este es el momento de más riesgo”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/320/0000320123.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vizzotti: “Este es el momento de más riesgo”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/no-vamos-a-permitir-que-ninguna-actitud-trasnochada-sumerja-en-la-anarquia-a-nuestra-provincia-161575" title="“No vamos a permitir que ninguna actitud trasnochada sumerja en la anarquía a nuestra Provincia” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/395/0000395856.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“No vamos a permitir que ninguna actitud trasnochada sumerja en la anarquía a nuestra Provincia” </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8421<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer">INSTAGRAM</a>
				<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer">YOUTUBE</a>
				<a href="https://diariohoy.net/n38084">WHATSAPP</a>
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>