<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina - Diario Hoy En la noticia</title>
	<meta name="description" content="El Ministerio de Salud confirmó que se registraron 53 nuevas muertes por coronavirus en Argentina desde el último informe, sumando un total de 2.426 fallecidos en todo el país.
" />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/hubo-2426-muertes-y-mas-de-130-mil-casos-de-coronavirus-en-argentina-130401" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/338/0000338851.jpg" />
	<meta property="og:description" content="El Ministerio de Salud confirmó que se registraron 53 nuevas muertes por coronavirus en Argentina desde el último informe, sumando un total de 2.426 fallecidos en todo el país.
" />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="El Ministerio de Salud confirmó que se registraron 53 nuevas muertes por coronavirus en Argentina desde el último informe, sumando un total de 2.426 fallecidos en todo el país.
">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/338/0000338851.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=4" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=4" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>
	
    <script src="//use.fontawesome.com/2e2476d17d.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=1"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?c" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Martes 21 DE julio<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/50.svg);">
					<p><strong>T:</strong> 13º</p>
					<p><strong>H:</strong> 100%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>13º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>100%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=chali"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Covid-19 ARGENTINA</h5>

	<h1>Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina</h1>
    
    <p class="copete">El Ministerio de Salud confirmó que se registraron 53 nuevas muertes por coronavirus en Argentina desde el último informe, sumando un total de 2.426 fallecidos en todo el país.
</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/338/0000338851.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/335/0000335158.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/338/0000338572.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/338/0000338431.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/332/0000332682.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/333/0000333878.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/332/0000332007.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/329/0000329845.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/330/0000330976.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/329/0000329070.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/327/0000327182.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/328/0000328091.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">20/07/2020 - 20:50hs</div>
			
			
			<div class="shares">
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				
				<a href="javascript:share_fb('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F338%2F0000338851.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/coronavirus" title="Notas con tag coronavirus">coronavirus</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/Argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/Provincia" title="Notas con tag Provincia">Provincia</a><a href="../tag/La+Plata" title="Notas con tag La Plata">La Plata</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>El Ministerio de Salud confirmó esta mañana que los contagiados por coronavirus en el país desde el último informe son de 3.937 nuevos contagiados y fallecieron 53 personas.</p>
<p>Anoche, se <strong>confirmó el lunes por la noche que se registraron 113 nuevas muertes</strong> por coronavirus en Argentina en las últimas 24 horas y fue la cifra más alta desde el inicio de la pandemia.</p>
<p>Además en el informe se detalló que durante esta jornada se confirmaron <strong>3.937 nuevos contagios y ya son 130.774 casos positivos</strong>.</p>
<p>Del total de esos casos, 1.095 (0,8%) son importados, 41.086 (31,4%) son contactos estrechos de casos confirmados, 66.293 (50,7%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>Desde el último reporte emitido, se registraron 92 nuevas muertes. 46 hombres, 30 residentes en la provincia de Buenos Aires; 14 residentes en la Ciudad de Buenos Aires (CABA); 2 residentes Río Negro; y 46 mujeres; 17 residentes en la provincia de Buenos Aires; 27 residentes en la Ciudad de Buenos Aires (CABA); 1 residente en la provincia de Mendoza; y 1 residente en la provincia de Río Negro. Al momento la cantidad de personas fallecidas es 2.373.</p>
<p><strong>Detalle por provincia (Nº de confirmados | Nº de acumulados)*:</strong></p>
<p><strong>Buenos Aires 2.556 | 73.340</strong><br>Ciudad de Buenos Aires 1.090 | 46.706<br>Catamarca 0 | 58<br>Chaco 30 | 2.996<br>Chubut 4 | 242<br>Córdoba 39 | 1.319**<br>Corrientes 0 | 129<br>Entre Ríos 18 | 649<br>Formosa 0 | 75<br>Jujuy 84 | 764<br>La Pampa 0 | 8<br>La Rioja 0 | 184<br>Mendoza 25 | 517<br>Misiones 0 | 41<br>Neuquén 17 | 906<br>Río Negro 21 | 1341<br>Salta 1 | 172<br>San Juan 0 | 14<br>San Luis 1 | 15<br>Santa Cruz 24 | 206<br>Santa Fe 27 | 718<br>Santiago del Estero 0 | 37<br>Tierra del Fuego*** 0 | 239<br>Tucumán 0 | 98** **</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/coronavirus" title="Notas con tag coronavirus">coronavirus</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/Argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/Provincia" title="Notas con tag Provincia">Provincia</a><a href="../tag/La+Plata" title="Notas con tag La Plata">La Plata</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n130401','Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F338%2F0000338851.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto -->

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/entre-rios-habilito-la-hoteleria-la-gastronomia-el-transporte-interurbano-y-actividades-deportivas-con-restricciones-131602" title="Entre Ríos habilitó la hotelería, la gastronomía, el transporte interurbano y actividades deportivas con restricciones">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/250/0000250234.jpg' alt='restauranteVacio' class=''   />
				</div>
		

				<div class="info">
					<h2>Entre Ríos habilitó la hotelería, la gastronomía, el transporte interurbano y actividades deportivas con restricciones</h2>
					<p>Los municipios deberán habilitar las actividades en cada jurisdicción y serán responsables del control de un estricto protocolo sanitario.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n131602','Entre Ríos habilitó la hotelería, la gastronomía, el transporte interurbano y actividades deportivas con restricciones');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n131602','Entre Ríos habilitó la hotelería, la gastronomía, el transporte interurbano y actividades deportivas con restricciones');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n131602','Entre Ríos habilitó la hotelería, la gastronomía, el transporte interurbano y actividades deportivas con restricciones');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/julio-conte-grand-con-coronavirus-136775" title="Julio Conte Grand con coronavirus">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/295/0000295021.jpg' alt='ConteGrand' class=''   />
				</div>
		

				<div class="info">
					<h2>Julio Conte Grand con coronavirus</h2>
					<p>El procurador de la Provincia de Buenos Aires, denunciado por armado de causas y lawfare, tiene COVID-19. El hisopado se realizó ayer y hoy, y el resultado fue positivo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n136775','Julio Conte Grand con coronavirus');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n136775','Julio Conte Grand con coronavirus');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n136775','Julio Conte Grand con coronavirus');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/luis-delia-recibio-el-alta-136770" title="Luis D'Elía recibió el alta ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/337/0000337576.jpg' alt='luis delia' class=''   />
				</div>
		

				<div class="info">
					<h2>Luis D'Elía recibió el alta </h2>
					<p>El reconocido dirigente gremial estaba internado con coronavirus en el Sanatorio Otamendi de Buenos Aires.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n136770','Luis D'Elía recibió el alta ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n136770','Luis D'Elía recibió el alta ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n136770','Luis D'Elía recibió el alta ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/se-registraron-dos-fallecimientos-y-107-casos-nuevos-de-coronavirus-en-la-plata-134047" title="Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/338/0000338862.jpg' alt='CALLE8NUEVA' class=''   />
				</div>
		

				<div class="info">
					<h2>Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata</h2>
					<p>El reporte que brinda la Municipalidad informó un total de 1.990 contagios es nuestra ciudad. En tanto los expertos del Ministerio de Salud bonaerense reportaron 41 muertes.</p>
					<span class="volanta">Covid-19 </span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n134047','Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n134047','Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n134047','Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/alberto-fernandez-anticipo-que-en-la-semana-presentara-el-proyecto-de-reforma-judicial-136769" title="Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/335/0000335931.png' alt='Alberto Fernández ' class=''   />
				</div>
		

				<div class="info">
					<h2>Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial</h2>
					<p>"Es un proyecto tan ambicioso como necesario", aseguró el Presidente.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n136769','Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n136769','Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n136769','Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-senado-debate-sobre-donacion-de-plasma-136765" title="El Senado debate sobre donación de plasma">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/322/0000322962.jpg' alt='senado virtual' class=''   />
				</div>
		

				<div class="info">
					<h2>El Senado debate sobre donación de plasma</h2>
					<p>El objetivo es que la Cámara alta vuelva a sesionar la semana próxima y la siguiente, tal como anunció el jefe de la bancada del Frente de Todos (FdT), José Mayans.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n136765','El Senado debate sobre donación de plasma');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n136765','El Senado debate sobre donación de plasma');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n136765','El Senado debate sobre donación de plasma');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/las-perspectivas-pospandemia-dependeran-de-como-los-paises-lidien-con-el-virus-136763" title="“Las perspectivas pospandemia dependerán de cómo los países lidien con el virus”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/338/0000338484.jpg' alt='H03C_' class=''   />
				</div>
		

				<div class="info">
					<h2>“Las perspectivas pospandemia dependerán de cómo los países lidien con el virus”</h2>
					<p>Lo afirmó Martín Guzmán al participar de la reunión de ministros de finanzas y titulares de bancos centrales del Grupo de los 20</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n136763','“Las perspectivas pospandemia dependerán de cómo los países lidien con el virus”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n136763','“Las perspectivas pospandemia dependerán de cómo los países lidien con el virus”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n136763','“Las perspectivas pospandemia dependerán de cómo los países lidien con el virus”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/se-registraron-dos-fallecimientos-y-107-casos-nuevos-de-coronavirus-en-la-plata-134047" title="Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338862.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se registraron dos fallecimientos y 107 casos nuevos de coronavirus en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/hubo-2426-muertes-y-mas-de-130-mil-casos-de-coronavirus-en-argentina-130401" title="Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338850.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hubo 2.426 muertes y más de 130 mil casos de coronavirus en Argentina</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/conte-grand-aparto-al-fiscal-que-lo-vinculo-con-el-armado-de-causas-en-el-caso-de-espionaje-136762" title="Conte Grand apartó al fiscal  que lo vinculó con el armado de causas en el caso de espionaje">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338530.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Conte Grand apartó al fiscal  que lo vinculó con el armado de causas en el caso de espionaje</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/julio-conte-grand-con-coronavirus-136775" title="Julio Conte Grand con coronavirus">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/295/0000295021.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Julio Conte Grand con coronavirus</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/asi-se-daba-cobertura-al-espionaje-ilegal-de-la-afi-macrista-136842" title="Así se daba cobertura al espionaje ilegal de la AFI macrista">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/334/0000334828.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Así se daba cobertura al espionaje ilegal de la AFI macrista</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/diferencias-entre-municipio-y-provincia-por-las-salidas-recreativas-de-ninos-y-ninas-136886" title="Diferencias entre Municipio y Provincia por las salidas recreativas de niños y niñas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338826.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Diferencias entre Municipio y Provincia por las salidas recreativas de niños y niñas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-anticipo-que-en-la-semana-presentara-el-proyecto-de-reforma-judicial-136769" title="Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/335/0000335931.png');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández anticipó que en la semana presentará el proyecto de Reforma Judicial</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/procesan-a-iguacel-y-saravia-frias-por-los-peajes-136855" title="Procesan a Iguacel y Saravia Frías por los peajes">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338760.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Procesan a Iguacel y Saravia Frías por los peajes</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/julio-garro-jorge-macri-y-diego-valenzuela-se-reunieron-con-santiago-cafiero-y-wado-de-pedro-136861" title="Julio Garro, Jorge Macri y Diego Valenzuela se reunieron con Santiago Cafiero y Wado de Pedro">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/338/0000338776.png');">
				<span class="volanta"></span>
			</div>
			<h2>Julio Garro, Jorge Macri y Diego Valenzuela se reunieron con Santiago Cafiero y Wado de Pedro</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/luis-delia-recibio-el-alta-136770" title="Luis D'Elía recibió el alta ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/337/0000337576.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Luis D'Elía recibió el alta </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/diariohoynet?ref_src=twsrc%5Etfw">Tweets de diariohoynet</a></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			<strong>Nº edición:</strong> 5177<br/>
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/el-mundo" class="left">EL MUNDO</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<!-- <a href="https://especialeshoy.net" class="left" target="_blank">ESPECIALES HOY</a> -->
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>