<!-- https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012 -->
<!-- https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Denuncian el "abandono" de una obra social a una niña de 9 años en terapia intensiva - Diario Hoy En la noticia</title>
	<meta name="description" content="&quot;Destruyeron una familia por una burocracia&quot;, expresó el padre de la nena." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/444/0000444501.jpg" />
	<meta property="og:description" content="&quot;Destruyeron una familia por una burocracia&quot;, expresó el padre de la nena." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="&quot;Destruyeron una familia por una burocracia&quot;, expresó el padre de la nena.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/444/0000444501.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva", "url":"https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012", "dateCreated":"2021-11-24T20:51:00", "dateModified":"2021-11-24T20:51:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2021-11-24T20:51:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/denuncian-el-abandono-de-una-obra-social-a-una-nina-de-9-anos-en-terapia-intensiva-183012" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/444/0000444501.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 24 DE noviembre<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 26º</p>
					<p><strong>H:</strong> 42%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>26º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>42%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Denuncian el "abandono" de una obra social a una niña de 9 años en terapia intensiva</h1>
    
    <p class="copete">"Destruyeron una familia por una burocracia", expresó el padre de la nena.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n183012','Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n183012','Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n183012','Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n183012','Denuncian el &quot;abandono&quot; de una obra social a una niña de 9 años en terapia intensiva','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F444%2F0000444501.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/444/0000444501.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">24/11/2021 - 20:51hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Una nena de 9 se encuentra en terapia intensiva al dejar de recibir los medicamentos que debía brindarle una obra social para asegurar su tratamiento por fibrosis quística, según denunció su familia al encabezar este mediodía en Rosario una manifestación junto a vecinos.</p>
<p>La protesta se llevó a cabo en Presidente Roca al 1400, donde se ubica la Obra Social de Agentes de Lotería y Afines de la República Argentina (Osalara).</p>
<p>Allí familiares de Mía, una niña de nueve años que fue diagnosticada con fibrosis quística, se manifestaron junto a vecinos y explicaron el delicado estado de salud de la menor, que "fue decayendo y ahora la está peleando en terapia intensiva minuto a minuto", dijeron.</p>
<p>Oscar, padre de Mía, señaló a Canal 3 Rosario que reciben "dos partes médicos en el día, pero destruyeron una familia por una burocracia".</p>
<p>Sobre la enfermedad, se sabe que es hereditaria provocada por un funcionamiento deficiente de las glándulas exocrinas y que se caracteriza por presentar signos de enfermedad pulmonar crónica y disfunción del páncreas.</p>
<p>Respecto a los últimos estudios que se le realizaron a Mía, Oscar dijo que "el pulmón de mi hija no da más, y se está dañando hígado. Me toca verla entubada en una cama, dormida".</p>
<p>Al mismo tiempo el hombre asegura que la razón por la que la obra social dejó de otorgar la medicación fue por una solicitud a la familia para que presente "un estudio genético", que ellos aseguran haber presentado.</p>
<p>"Nos piden que presentemos un estudio genético, y el estudio está guardado hace nueve meses en una carpeta cajoneada", afirmó.</p>
<p>A su vez, el hombre agradeció las donaciones que recibió durante los últimos meses de personas de distintos puntos del país, que aportaron lo necesario para que Mía continúe su tratamiento.</p>
<p>Pese a esto, el hombre remarcó que "se dejó pasar mucho tiempo. Con el apoyo de la gente llegamos a la medicación, pero ahora no la puede tomar porque está en terapia intensiva, dejaron pasar mucho tiempo".</p>
<p>Además, Oscar pidió dejar constancia de que la sede de Osalara quedó intacta, y que los directivos "no dieron respuestas" a los manifestantes.&nbsp;&nbsp;</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/obra-social" title="Notas con tag Obra Social">Obra Social</a><a href="../tag/rosario" title="Notas con tag Rosario">Rosario</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/edificio-meydan/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?121218">

</a></div><div class="clear"></div><div class="banner"><div id="2b1a9e41c7cb15669337c1a583af31f8"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12165" ></script></div><div class="clear"></div>
</div><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/whatsapp-como-bloquear-a-un-contacto-sin-que-se-de-cuenta-182807" title="WhatsApp: cómo bloquear a un contacto sin que se de cuenta">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/299/0000299555.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>WhatsApp: cómo bloquear a un contacto sin que se de cuenta</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/ovnis-en-la-plata-182825" title="Ovnis en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443980.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Ovnis en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/empieza-a-regir-el-estacionamiento-medido-en-city-bell-182637" title="Empieza a regir el Estacionamiento Medido en City Bell">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443622.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Empieza a regir el Estacionamiento Medido en City Bell</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-revalorizacion-y-los-nuevos-desafios-de-la-salud-mental-182721" title="La revalorización y los nuevos  desafíos de la salud mental">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443765.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La revalorización y los nuevos  desafíos de la salud mental</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/desde-hoy-comienza-a-funcionar-el-estacionamiento-medido-en-city-bell-182875" title="Desde hoy comienza a funcionar el Estacionamiento Medido en City Bell">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443622.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Desde hoy comienza a funcionar el Estacionamiento Medido en City Bell</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/argentina-esta-logrando-numeros-muy-buenos-en-cuanto-a-cobertura-de-covid-19-182724" title="“Argentina está logrando números muy buenos en cuanto a cobertura de Covid-19”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443771.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Argentina está logrando números muy buenos en cuanto a cobertura de Covid-19”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/habra-un-eclipse-total-de-sol-en-diciembre-182841" title="Habrá un eclipse total de Sol en diciembre">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443978.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Habrá un eclipse total de Sol en diciembre</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/uno-de-los-pilares-de-la-universidad-es-poder-garantizar-la-inclusion-182725" title="“Uno de los pilares de la Universidad  es poder garantizar la inclusión”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443773.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Uno de los pilares de la Universidad  es poder garantizar la inclusión”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/el-periodista-agredido-por-la-seguridad-de-macri-el-dia-de-las-elecciones-rompio-el-silencio-182787" title="El periodista agredido por la seguridad de Macri el día de las elecciones rompió el silencio">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443918.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El periodista agredido por la seguridad de Macri el día de las elecciones rompió el silencio</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/hallan-en-rusia-una-placa-con-imagenes-de-seres-miticos-de-hace-2300-anos-182732" title="Hallan en Rusia una placa  con imágenes de seres míticos de hace 2.300 años">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/443/0000443783.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hallan en Rusia una placa  con imágenes de seres míticos de hace 2.300 años</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Diario Hoy responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4544205541680135"
     data-ad-slot="3547032268"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><div id="58be687cd9a13d7776b1918f57243b35"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12166" ></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8636<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b3744ff8d4559f2","version":"2021.11.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>