<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Los bancos no abrirán el 24 y el 31 de diciembre - Diario Hoy En la noticia</title>
	<meta name="description" content="La flexibilización fue dispuesta por el Banco Central, y las asociaciones que los nuclean adhirieron." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Los bancos no abrirán el 24 y el 31 de diciembre - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/los-bancos-no-abriran-el-24-y-el-31-de-diciembre-149886" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/320/0000320478.jpg" />
	<meta property="og:description" content="La flexibilización fue dispuesta por el Banco Central, y las asociaciones que los nuclean adhirieron." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Los bancos no abrirán el 24 y el 31 de diciembre - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="La flexibilización fue dispuesta por el Banco Central, y las asociaciones que los nuclean adhirieron.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/320/0000320478.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/los-bancos-no-abriran-el-24-y-el-31-de-diciembre-149886" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Jueves 17 DE diciembre<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 22º</p>
					<p><strong>H:</strong> 81%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>22º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>81%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Los bancos no abrirán el 24 y el 31 de diciembre</h1>
    
    <p class="copete">La flexibilización fue dispuesta por el Banco Central, y las asociaciones que los nuclean adhirieron.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/320/0000320478.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">17/12/2020 - 17:23hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F320%2F0000320478.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/bancos" title="Notas con tag Bancos">Bancos</a><a href="../tag/asueto" title="Notas con tag asueto">asueto</a><a href="../tag/finanzas" title="Notas con tag finanzas">finanzas</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Las entidades bancarias no atenderán al público el 24 y el 31 de diciembre próximo, anunciaron esta tarde las principales asociaciones que nuclean a los bancos en el país.</p>
<p>"Las entidades agrupadas en la Asociación de Bancos de la Argentina (ABA), la Asociación de Bancos Públicos y Privados de la Argentina (ABAPPRA), la Asociación de la Banca Especializada (ABE), la Asociación de Bancos Argentinos (ADEBA), informan que han decidido adherir a la invitación formulada por el Banco Central, de otorgar asueto al personal los días 24 y 31 de diciembre de 2020, motivo por el cual las sucursales permanecerán cerradas", informaron en un comunicado.</p>
<p>Esta tarde, en la tradicional reunión de directorio de los jueves, el BCRA habilitó a los bancos y casas de cambio de todo el país a no abrir sus sucursales los días 24 y 31 de diciembre y a otorgar asueto a su personal en esos días, advirtiendo que la decisión final iba a quedar a cargo de cada entidad financiera.</p>
<p>La entidad monetaria aseguró que la decisión de no abrir los bancos no afectará a las actividades que se realizan a través de los canales electrónicos, banca móvil y cajeros automáticos, por lo que la operatoria sería igual a la de cualquier día feriado.</p>
<p>"Con motivo de celebrarse las fiestas de fin de año, el directorio del Banco Central de la República Argentina (BCRA) dispuso otorgar asueto para su personal los días 24 y 31 de diciembre e invitar a las entidades financieras y cambiarias de todo el país a adoptar la misma medida respecto a su personal", informó el Central a través de la comunicación "P 50983".</p>
<p>Por otra parte, el BCRA instrumentó todas las medidas pertinentes para garantizar la distribución de billetes entre las entidades financieras para que éstas puedan recargar los cajeros automáticos con efectivo suficiente y atender la demanda durante estos días.</p>
<p>"El sistema financiero argentino cuenta con más de 18.000 cajeros automáticos y más de 17.500 puntos de extracción extrabancarios distribuidos a lo largo de todo el país que permiten retirar efectivo", detalló el Central en un comunicado.</p>
<p>Asimismo, recordó que los cajeros pueden utilizarse libremente ya que está suspendido el cobro de cargos y comisiones para todas las operaciones de extracciones, depósitos y consultas, sin importar la entidad y la red utilizada, y si la persona es cliente o no lo es.</p>
<p>Por otra parte, tampoco se verá afectada las operaciones electrónicas, como los pagos con transferencias, cuyo uso fue recientemente ampliado por el BCRA, o los pagos con las tarjetas de débito y de crédito.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/bancos" title="Notas con tag Bancos">Bancos</a><a href="../tag/asueto" title="Notas con tag asueto">asueto</a><a href="../tag/finanzas" title="Notas con tag finanzas">finanzas</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n149886','Los bancos no abrirán el 24 y el 31 de diciembre','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F320%2F0000320478.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/hoy-se-podra-ver-la-estrella-de-belen-tras-800-anos-148933" title="Hoy se podrá ver la “Estrella de Belén” tras 800 años">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/367/0000367733.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hoy se podrá ver la “Estrella de Belén” tras 800 años</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/conmocion-se-comio-un-superpancho-y-murio-149698" title="Conmoción: se comió un superpancho y murió">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369620.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Conmoción: se comió un superpancho y murió</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/como-ver-la-estrella-de-belen-entre-el-16-y-el-22-de-diciembre-149397" title="¿Cómo ver la Estrella de Belén entre el 16 y el 22 de diciembre?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/367/0000367733.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿Cómo ver la Estrella de Belén entre el 16 y el 22 de diciembre?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/drogaron-y-violaron-en-manada-a-una-menor-en-su-fiesta-de-15-149576" title="Drogaron y violaron en manada a una menor en su fiesta de 15 ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369205.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Drogaron y violaron en manada a una menor en su fiesta de 15 </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/los-servicios-de-internet-cable-y-telefonia-tendran-aumentos-desde-enero-149774" title="Los servicios de Internet, cable y telefonía tendrán aumentos desde enero">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/188/0000188663.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Los servicios de Internet, cable y telefonía tendrán aumentos desde enero</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/quejas-por-cambios-en-el-ingreso-a-la-secundaria-n-70-149700" title="Quejas por cambios en  el ingreso a la Secundaria N° 70">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369476.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Quejas por cambios en  el ingreso a la Secundaria N° 70</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/hallan-el-cuerpo-del-joven-que-desaparecio-tras-ingresar-a-un-lago-en-escobar-149573" title="Hallan el cuerpo del joven que desapareció tras ingresar a un lago en Escobar">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369199.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hallan el cuerpo del joven que desapareció tras ingresar a un lago en Escobar</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-ciudad-se-prepara-para-la-noche-de-los-descuentos-149702" title="La ciudad se prepara para “La Noche  de los Descuentos”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369478.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La ciudad se prepara para “La Noche  de los Descuentos”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/hablaron-los-abogados-del-presunto-hijo-platense-de-maradona-149789" title="Hablaron los abogados del presunto hijo platense de Maradona">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/369/0000369701.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hablaron los abogados del presunto hijo platense de Maradona</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/nueva-prorroga-para-tramitar-las-licencias-de-conducir-bonaerenses-149656" title="Nueva prórroga para tramitar las licencias de conducir bonaerenses">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/146/0000146213.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Nueva prórroga para tramitar las licencias de conducir bonaerenses</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8294<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>