<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Avanza la causa contra la joven que le robó el perro a un sin techo - Diario Hoy En la noticia</title>
	<meta name="description" content="Pidieron el embargo de lo que recaudó en Mercado Pago para mantener al cachorro." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Avanza la causa contra la joven que le robó el perro a un sin techo - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/trama-urbana/avanza-la-causa-contra-la-joven-que-le-robo-el-perro-a-un-sin-techo-199196" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480634.jpg" />
	<meta property="og:description" content="Pidieron el embargo de lo que recaudó en Mercado Pago para mantener al cachorro." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Avanza la causa contra la joven que le robó el perro a un sin techo - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Pidieron el embargo de lo que recaudó en Mercado Pago para mantener al cachorro.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480634.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/trama-urbana/avanza-la-causa-contra-la-joven-que-le-robo-el-perro-a-un-sin-techo-199196" />
	<link rel="amphtml" href="https://diariohoy.net/trama-urbana/avanza-la-causa-contra-la-joven-que-le-robo-el-perro-a-un-sin-techo-199196/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Avanza la causa contra la joven que le robó el perro a un sin techo", "url":"https://diariohoy.net/trama-urbana/avanza-la-causa-contra-la-joven-que-le-robo-el-perro-a-un-sin-techo-199196", "dateCreated":"2022-05-19T17:17:00", "dateModified":"2022-05-19T17:17:00", "articleSection":"Trama Urbana", "keywords":"", "datePublished":"2022-05-19T17:17:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/trama-urbana/avanza-la-causa-contra-la-joven-que-le-robo-el-perro-a-un-sin-techo-199196" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480634.jpg" }</script>
	
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>jueves 19 DE mayo<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/02.svg);">
					<p><strong>T:</strong> 11º</p>
					<p><strong>H:</strong> 61%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>11º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>61%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Avanza la causa contra la joven que le robó el perro a un sin techo</h1>
    
    <p class="copete">Pidieron el embargo de lo que recaudó en Mercado Pago para mantener al cachorro.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n199196','Avanza la causa contra la joven que le robó el perro a un sin techo');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n199196','Avanza la causa contra la joven que le robó el perro a un sin techo');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n199196','Avanza la causa contra la joven que le robó el perro a un sin techo');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n199196','Avanza la causa contra la joven que le robó el perro a un sin techo','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F480%2F0000480634.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480634.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Trama Urbana</h2>

			
			<div class="fecha">19/05/2022 - 17:17hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>El Dr. Emiliano Villar junto con el Lic. Horacio Avila a cargo de “Proyecto 7, Gente en situación de calle”, que aborda la problemática de las personas en situación de calle, y el dirigente social Juan Grabois ampliaron la denuncia contra la joven que le robó el perro a un sujeto sin techo.</p>
<p> En el marco del robo de la mascota, la ampliación de la denuncia abarca el embargo de lo recaudado a través de Mercado Pago. La acusada, luego de quitarle el animal a Agustín, el joven en situación de calle, publicó en Twitter su delito y pidió ayuda económica para mantener al perro. Por esto piden lo recaudado en su cuenta de Mercado Pago desde el 14 de mayo hasta la fecha. </p>
<p>También se impulsarán acciones contra los policías que estaban presentes en el lugar y no defendieron los derechos de Agustín.&nbsp;</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/robo" title="Notas con tag Robo">Robo</a><a href="../tag/perro" title="Notas con tag Perro">Perro</a><a href="../tag/denuncia" title="Notas con tag Denuncia">Denuncia</a><a href="../tag/sin-techo" title="Notas con tag Sin Techo">Sin Techo</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div><div class="banner"><div data-advad-1215></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(1215)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/aparecio-sana-y-salva-la-adolescente-que-era-buscada-en-la-plata-199179" title="Apareció sana y salva la adolescente que era buscada en La Plata ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/418/0000418706.jpg' alt='patrullero city bell' class=''   />
				</div>
		

				<div class="info">
					<h2>Apareció sana y salva la adolescente que era buscada en La Plata </h2>
					<p>Había sido vista por última vez el martes en su domicilio de 5 y 44. La encontraron hoy en la casa de su abuela.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199179','Apareció sana y salva la adolescente que era buscada en La Plata ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199179','Apareció sana y salva la adolescente que era buscada en La Plata ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199179','Apareció sana y salva la adolescente que era buscada en La Plata ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/incendio-en-una-vivienda-de-villa-elvira-199187" title="Incendio en una vivienda de Villa Elvira">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480617.jpg' alt='incendio' class=''   />
				</div>
		

				<div class="info">
					<h2>Incendio en una vivienda de Villa Elvira</h2>
					<p>Gracias al rápido accionar de los bomberos, el fuego no llegó a casas linderas.</p>
					<span class="volanta">La Plata</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199187','Incendio en una vivienda de Villa Elvira');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199187','Incendio en una vivienda de Villa Elvira');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199187','Incendio en una vivienda de Villa Elvira');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/buscan-a-un-detenido-que-se-escapo-de-una-comisaria-de-la-plata-199186" title="Buscan a un detenido que se escapó de una comisaría de La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/456/0000456065.jpg' alt='patrullero 2' class=''   />
				</div>
		

				<div class="info">
					<h2>Buscan a un detenido que se escapó de una comisaría de La Plata</h2>
					<p>El hombre estaba detenido en la comisaría primera y logró evadir a la policía. Es intensamente buscado.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199186','Buscan a un detenido que se escapó de una comisaría de La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199186','Buscan a un detenido que se escapó de una comisaría de La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199186','Buscan a un detenido que se escapó de una comisaría de La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/tucuman-jubilado-le-volo-la-cabeza-de-un-escopetazo-a-un-supuesto-ladron-199182" title="Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480609.jpg' alt='cartonero muerte ' class=''   />
				</div>
		

				<div class="info">
					<h2>Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón</h2>
					<p>Si bien la versión no fue confirmada por la policía, el hombre señalado de haber matado al cartonero aseguró que el joven le había robado una moto.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199182','Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199182','Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199182','Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/sin-piedad-le-robaron-las-herramientas-a-un-humilde-trabajador-199175" title="Sin piedad: le robaron las  herramientas a un humilde trabajador">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480532.jpg' alt='S16A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Sin piedad: le robaron las  herramientas a un humilde trabajador</h2>
					<p>El hecho ocurrió en Diagonal 620 y calle 83.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199175','Sin piedad: le robaron las  herramientas a un humilde trabajador');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199175','Sin piedad: le robaron las  herramientas a un humilde trabajador');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199175','Sin piedad: le robaron las  herramientas a un humilde trabajador');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/apunalo-a-un-menor-durante-una-pelea-y-le-perforo-un-pulmon-199174" title="Apuñaló a un menor durante una  pelea y le perforó un pulmón">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480528.jpg' alt='S15A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Apuñaló a un menor durante una  pelea y le perforó un pulmón</h2>
					<p>Un violento conflicto vecinal terminó con un joven de 17 años con una grave herida, por lo que tuvo que ser trasladado hasta un centro de salud para su atención.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n199174','Apuñaló a un menor durante una  pelea y le perforó un pulmón');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n199174','Apuñaló a un menor durante una  pelea y le perforó un pulmón');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n199174','Apuñaló a un menor durante una  pelea y le perforó un pulmón');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/tucuman-jubilado-le-volo-la-cabeza-de-un-escopetazo-a-un-supuesto-ladron-199182" title="Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480609.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Tucumán: jubilado le voló la cabeza de un escopetazo a un supuesto ladrón</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/se-incendio-un-edificio-en-colegiales-y-murio-una-persona-el-hijo-de-pettinato-resulto-herido-junto-a-otras-dos-198977" title="Se incendió un edificio en Colegiales y murió una persona: el hijo de Pettinato resultó herido junto a otras dos">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480157.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se incendió un edificio en Colegiales y murió una persona: el hijo de Pettinato resultó herido junto a otras dos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/cayo-pai-umbanda-por-abuso-sexual-y-su-hijo-por-tentativa-de-homicidio-199171" title="Cayó Pai Umbanda por abuso sexual  y su hijo por tentativa de homicidio">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480524.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Cayó Pai Umbanda por abuso sexual  y su hijo por tentativa de homicidio</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/un-joven-fue-asesinado-de-un-disparo-tras-una-pelea-en-un-cumpleanos-198971" title="Un joven fue asesinado de un disparo tras una pelea en un cumpleaños">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480147.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un joven fue asesinado de un disparo tras una pelea en un cumpleaños</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/persecucion-en-las-calles-de-barrio-aeropuerto-por-un-joven-delincuente-198955" title="Persecución en las calles de barrio Aeropuerto por un joven delincuente ">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/432/0000432638.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Persecución en las calles de barrio Aeropuerto por un joven delincuente </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/murio-el-taxista-que-atropello-y-mato-a-una-turista-francesa-199087" title="Murió el taxista que atropelló y mató a una turista francesa">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480416.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Murió el taxista que atropelló y mató a una turista francesa</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/la-fiscalia-pidio-condena-y-la-defensa-nego-una-picada-mortal-en-barrio-norte-199062" title="La fiscalía pidió condena y la defensa negó una picada mortal en Barrio Norte">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480311.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La fiscalía pidió condena y la defensa negó una picada mortal en Barrio Norte</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/aparecio-sana-y-salva-la-adolescente-que-era-buscada-en-la-plata-199179" title="Apareció sana y salva la adolescente que era buscada en La Plata ">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/418/0000418706.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Apareció sana y salva la adolescente que era buscada en La Plata </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/tragedia-en-santa-fe-murio-una-familia-tras-chocar-su-auto-contra-un-camion-199094" title="Tragedia en Santa Fe: murió una familia tras chocar su auto contra un camión">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480424.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Tragedia en Santa Fe: murió una familia tras chocar su auto contra un camión</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/un-comisario-fue-detenido-cuando-conducia-en-estado-de-ebriedad-198998" title="Un comisario fue detenido cuando conducía en estado de ebriedad">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/480/0000480199.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un comisario fue detenido cuando conducía en estado de ebriedad</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="50" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="47" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script>
</div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8812<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>