<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Verano 2017: buena ocupación hotelera | Diario Hoy</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="keywords" content="" /> 
<meta name="description" content=" Los principales destinos turísticos del país están colmados en un 80%. La Costa Atlántica, Córdoba y el Litoral, los más..." />
<meta property="og:url" content="http://diariohoy.net/interes-general/verano-2017-buena-ocupacion-hotelera-86402" />
<meta property="og:title" content="Verano 2017: buena ocupación hotelera | Diario Hoy" />
<meta property="og:image" content="http://diariohoy.net/adjuntos/galerias/000/207/0000207531.jpg" />
<meta property="og:description" content=" Los principales destinos turísticos del país están colmados en un 80%. La Costa Atlántica, Córdoba y el Litoral, los más..." />
<meta property="og:type" content="article">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariohoynet">
<meta name="twitter:title" content="Verano 2017: buena ocupación hotelera | Diario Hoy">
<meta name="twitter:text:description" content=" Los principales destinos turísticos del país están colmados en un 80%. La Costa Atlántica, Córdoba y el Litoral, los más...">
<meta name="twitter:creator" content="@diariohoynet">
<meta name="twitter:image" content="http://diariohoy.net/adjuntos/galerias/000/207/0000207531.jpg">
<meta name="twitter:domain" content="diariohoy.net">

<meta property="fb:admins" content="704333312"/>
<meta property="fb:app_id" content="383454725064757"/>
<link rel="shortcut icon" href="http://diariohoy.net/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="General" href="http://diariohoy.net/xml/general.xml" />
<link rel="stylesheet" type="text/css" href="http://diariohoy.net/css/diariohoy.css?ver=60">
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://diariohoy.net/js/funciones.js"></script>
<script type="text/javascript">URL_FRONTEND = 'http://diariohoy.net/';</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35981994-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="nota">
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=383454725064757";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	
	<div class="main">
    	
		<div class="obj_header">
	
	<div class="content">


		
	
		<div class="clima">
			<div class="laplata">La Plata</div>
			<div class="fecha">Domingo 8 de enero de 2017</div>

			<div class="caja">

				<a target="_blank" href="http://www.facebook.com/diariohoylp" title="Diario Hoy en Facebook"><img class="ico" src="http://diariohoy.net/grafica/header-logo-fb.png" alt="Facebook"></a>
				<a target="_blank" href="http://twitter.com/diariohoynet" title="Diario Hoy en Twitter"><img class="ico" src="http://diariohoy.net/grafica/header-logo-tw.png" alt="Twitter"></a>

				<a target="" href="http://diariohoy.net/n38084" title="WhatsApp"><img class="ico" src="http://diariohoy.net/grafica/header-logo-whatsapp.png" alt="WhatsApp"></a>

								

						<div class="info">
						T <span class="value">20°</span>H <span class="value">100%</span>
						</div>
						<div class="clear"></div>
				
				


			
			</div>

		</div>

		<div class="logo">
			<a href="http://diariohoy.net/" title=""><img src="http://diariohoy.net/grafica/logo.png" alt="" class="logo" width="320" height="139" /></a>
		</div>
		
		<div class="col_03">


			<div class="buscador">
				<form method="get" action="http://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);" class="cajabuscador">
					<input type="text" name="buscador" placeholder="Buscar..." />
					<button type="submit"></button>
				</form>
				<div class="clear"></div>
			</div>
			<!-- <a target="_blank" class="ico" href="http://www.fmgol.com.ar/" title="RadioGol"><img src="http://diariohoy.net/grafica/header-logo-gol.png" alt="RadioGol"></a>
			<a target="" class="ico" href="http://diariohoy.net/el-clasico" title="El Clásico"><img src="http://diariohoy.net/grafica/header-logo-el-clasico.png" alt="El Clásico"></a> -->
			
			<!-- <a target="" class="ico" href="http://diariohoy.net/el-clasico" title="El Clásico"><img src="http://diariohoy.net/grafica/logo-el-clasico-2016.png" alt="" /></a> -->
			
		</div>
		
		
		
		<div class="clear"></div>

	</div>
	
</div><div class="obj_navegacion">
	
<nav>
<ul>
	<li><a href="http://diariohoy.net/politica" title="Política" class="cat_politica">Política</a></li
	><li><a href="http://diariohoy.net/economia" title="Economía" class="cat_economia">Economía</a></li
	><li><a href="http://diariohoy.net/provincia" title="Provincia" class="cat_provincia">Provincia</a>
		<!-- <ul class="float">
		<li><a href="#" title="">Primera Sección</a></li>
		<li><a href="#" title="">Segunda Sección</a></li>
		<li><a href="#" title="">Tercera Sección</a></li>
		<li><a href="#" title="">Cuarta Sección</a></li>
		<li><a href="#" title="">Quinta Sección</a></li>
		<li><a href="#" title="">Sexta Sección</a></li>
		<li><a href="#" title="">Séptima Sección</a></li>
		<li><a href="#" title="">Sección Capital</a></li>
		</ul> --></li
	><li><a href="http://diariohoy.net/el-mundo" title="El Mundo" class="cat_el-mundo">El Mundo</a></li
	><li><a href="http://diariohoy.net/interes-general" title="Interés General" class="cat_interes-general">Interés General</a></li
	><li><a href="http://diariohoy.net/espectaculos" title="Espectáculos" class="cat_espectaculos">Espectáculos</a></li
	><li><a href="http://diariohoy.net/el-clasico" title="El Clásico" class="cat_el-clasico">El Clásico</a></li
	><li><a href="http://diariohoy.net/trama-urbana" title="Trama Urbana" class="cat_trama-urbana">Trama Urbana</a></li
	></ul>
</nav>
	
	
</div>
    
        <div class="cols_00">
        	
			<div class="col_01">
               	
				


<script src="http://diariohoy.net/js/jquery.fitvids.js"></script>
<script src="http://diariohoy.net/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.obj_nota-detalle .slider').show();

	}

    $('.bxslider').bxSlider({
		video: true,
		// useCSS: false,
		nextSelector: '.ps-next',
		prevSelector: '.ps-prev',
		nextText: '',
		prevText: '',
		pager: false,
		
		adaptiveHeight: true,
		captions: true
		// mode: 'fade'
	});

});
</script>

<div class="obj_nota-detalle">
     
     <div class="contenido cat_interes-general">

        <div class="cuerpo">
			
			

			<h1>Verano 2017: buena ocupación hotelera</h1>
            
            <div class="banda_categoria"></div>

			<div class="slider">
				<span class="ps-prev"></span>
	            <span class="ps-next"></span>
			</div>

            <ul class="bxslider">
            	
            	
            	<li>
            		<img src="http://diariohoy.net/adjuntos/galerias/000/207/0000207531.jpg" title="">
            	</li>
            	
            </ul>

            <div class="clear"></div>
			
			

            
			 
			

			
			
			

			
            
			

 			
			
			

			<div class="social">
				<div class="s1">
					<span class="fb "><div class="fb-share-button" data-href="http://diariohoy.net/n86402" data-layout="button"></div></span>
					<span class="tw "><a href="https://twitter.com/share" data-text="Verano 2017: buena ocupación hotelera" class="twitter-share-button" data-url="http://diariohoy.net/n86402" data-via="diariohoynet" data-lang="es" data-count="none">Twittear</a></span>
					<span class="gp "><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://diariohoy.net/n86402"></div></span>			
				</div>
				<div class="s2">
					<span class="fecha">09/01/2017 - 01:05hs</span>
				</div>
				
						
			</div>

			
			
            <p><strong>Los principales destinos turísticos del país están colmados en un 80%. La Costa Atlántica, Córdoba y el Litoral, los más elegidos</strong></p>
<p>A pesar de los pronósticos desfavorables, la temporada de verano arrancó con buena ocupación hotelera en los diferentes destinos turísticos a lo largo y ancho del país, según un informe difundido recientemente por el Ministerio de Turismo de la Nación.</p>
<p>Se informó que en algunos casos, como el de Córdoba, la situación es muy buena. Por ejemplo, los hoteles de Jesús María, donde se desarrolla el Festival de Doma y Folklore, están al 100 por ciento, mientras que en Villa Rumipal la ocupación hotelera es del 85 por ciento y Miramar, La Cumbre, Mina Clavero y Santa Rosa rondan el 80 por ciento. Por su parte, localidades como Villa Carlos Paz, Embalse, Villa General Belgrano, Río Ceballos y Alta Gracia alcanzaron el 70 por ciento, consigna el informe.</p>
<p>La cartera turística indicó que, en diciembre, Mar del Plata alcanzó los 830.000 arribos y el Partido de la Costa registró 596.000. En los primeros días de enero se informó que La Feliz tuvo un 63 por ciento de ocupación, mientras que Pinamar se colmó en un 75 por ciento para Año Nuevo. Además, los peajes a la Costa Atlántica registraron 70.000 autos diarios durante los tres primeros días del mes, con un pico que alcanzó los 102.0000 vehículos para comenzar 2017 en la costa.</p>
<p>En el Litoral se destaca la localidad de Federación, en Entre Ríos, con un 90 por ciento de ocupación hotelera en enero. En San Luis, la localidad de Merlo tiene reservas hoteleras que alcanzan el 72 por ciento para la primera quincena del año.</p>
<p><strong>Optimismo en Cataratas</strong></p>
<p>Durante los primeros siete días de la temporada 2017 las Cataratas del Iguazú recibieron cerca de 40.000 turistas y la ocupación hotelera superó el 75 por ciento, un hecho por el cual el Ente Municipal de Turismo de Iguazú (Iturem) dio a conocer el optimismo en la región con respecto a este verano. Además, estimaron que la cantidad de turistas seguirá creciendo en los próximos días.</p>
<p>En ese sentido, el presidente de ese organismo, <strong>Leopoldo Lucas</strong>, comentó: “En los primeros siete días del año ingresaron al Parque Nacional Iguazú 39.986 visitantes. Por eso, somos optimistas respecto a que la demanda se mantenga e incluso tenga picos más altos durante la temporada de verano”.</p>
<p><strong>Opciones en La Feliz</strong></p>
<p>La ciudad de Mar del Plata ofrece durante la primera quincena de enero una variada oferta de espectáculos y exposiciones destinadas a las miles de familias que la visitan. Dentro de las opciones, se destacan recitales en Parque Camet, a partir de las 20.30 del lunes y martes próximos, en el marco del ciclo Acercarte, que tendrá dos recitales gratuitos: uno del cantante melódico Axel y otro de Karina “La Princesita”, que desplegará un recital de música tropical.</p>
<p>La oferta del espacio para la primera quincena se completa con la proyección de películas infantiles, talleres, un espectáculo de danza urbana, stand up y obras de teatro.</p>
<p></p>
<p>Además, el Museo de Arte Contemporáneo (MAR) sumará a las muestras permanentes Congreso de Tucumán, 200 años de arte argentino, la retrospectiva fotográfica de Word Press Photo, con visitas guiadas todos los días a las 13, 15, 17 y 19. El MAR también ofrece recorridos especialmente pensados para niños, con actividades lúdicas y recreativas.</p>

			
			

			
			<div class="relacionados" style="display:none;">
				<p class="relacionados"><strong>Descargas:</strong></p>
				
			</div>
			
			

        </div> <!--fin cuerpo-->
               

		
		<div class="clear"></div>
       
</div> <!--fin contenido-->
</div><!-- fin objeto -->

<div class="obj_notas-relacionadas">
	
	<h4 class="categoria">Notas relacionadas</h4>

   	
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n86400&name=Avanzan+las+obras+en+el+Camino+General+Belgrano&caption=Inter%C3%A9s+General&description=&redirect_uri=http://diariohoy.net/n86400" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n86400&text=Avanzan+las+obras+en+el+Camino+General+Belgrano&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/interes-general/avanzan-las-obras-en-el-camino-general-belgrano-86400" title="Avanzan las obras en el Camino General Belgrano" class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/207/0000207524.jpg' alt='pavimentacion' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/interes-general/avanzan-las-obras-en-el-camino-general-belgrano-86400" title="Avanzan las obras en el Camino General Belgrano">Avanzan las obras en el Camino General Belgrano</a></h2>

	</div>
	<div class="clear third"></div>
   
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n86401&name=Intensifican+la+fumigaci%C3%B3n+en+parques+y+plazas+para+prevenir+el+dengue&caption=Inter%C3%A9s+General&description=&redirect_uri=http://diariohoy.net/n86401" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n86401&text=Intensifican+la+fumigaci%C3%B3n+en+parques+y+plazas+para+prevenir+el+dengue&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/interes-general/intensifican-la-fumigacion-en-parques-y-plazas-para-prevenir-el-dengue-86401" title="Intensifican la fumigación en parques y plazas para prevenir el dengue" class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/154/0000154571.jpg' alt='dengue' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/interes-general/intensifican-la-fumigacion-en-parques-y-plazas-para-prevenir-el-dengue-86401" title="Intensifican la fumigación en parques y plazas para prevenir el dengue">Intensifican la fumigación en parques y plazas para prevenir el dengue</a></h2>

	</div>
	<div class="clear third"></div>
   
    <div class="nota">

    	<div class="banda_redes">
			<a href="https://www.facebook.com/dialog/feed?app_id=383454725064757&link=http://diariohoy.net/n86385&name=%C3%81rboles+y+postes+ca%C3%ADdos%2C+anegamientos+y+un+incendio%3A+el+saldo+de+la+tormenta&caption=Inter%C3%A9s+General&description=&redirect_uri=http://diariohoy.net/n86385" class="fb" target="_blank"></a>
			<a href="https://twitter.com/intent/tweet?url=http://diariohoy.net/n86385&text=%C3%81rboles+y+postes+ca%C3%ADdos%2C+anegamientos+y+un+incendio%3A+el+saldo+de+la+tormenta&via=diariohoynet" class="tw"></a>
		</div>
		
		<div class="img">
			<a href="http://diariohoy.net/interes-general/arboles-y-postes-caidos-anegamientos-y-un-incendio-el-saldo-de-la-tormenta-86385" title="Árboles y postes caídos, anegamientos y un incendio: el saldo de la tormenta" class="imagen"><img src='http://diariohoy.net/adjuntos/galerias/000/207/0000207458.jpg' alt='rayoArbol1' class=''   /></a>
		</div>

		<h2><a href="http://diariohoy.net/interes-general/arboles-y-postes-caidos-anegamientos-y-un-incendio-el-saldo-de-la-tormenta-86385" title="Árboles y postes caídos, anegamientos y un incendio: el saldo de la tormenta">Árboles y postes caídos, anegamientos y un incendio: el saldo de la tormenta</a></h2>

	</div>
	<div class="clear "></div>
   
  

<div class="clear"></div>

</div>
				
            </div>
            
            <aside class="col_02">
			
				
<div class="obj_ranking">
	<h4>Noticias <span>más leídas en Interés General</span></h4>
	<ul class="lo-mas">
        
        <li class="">
            <h2><a href="http://diariohoy.net/interes-general/continua-la-campana-de-vacunacion-gratuita-para-mascotas-86302" title="Continúa la campaña de vacunación gratuita para mascotas">Continúa la campaña de vacunación gratuita para mascotas</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/interes-general/masiva-convocatoria-pagana-86383" title="Masiva convocatoria pagana ">Masiva convocatoria pagana </a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/interes-general/arboles-y-postes-caidos-anegamientos-y-un-incendio-el-saldo-de-la-tormenta-86385" title="Árboles y postes caídos, anegamientos y un incendio: el saldo de la tormenta">Árboles y postes caídos, anegamientos y un incendio: el saldo de la tormenta</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/interes-general/pronostico-del-tiempo-para-el-sabado-7-de-enero-de-2017-86290" title="Pronóstico del tiempo para el sábado 7 de enero de 2017">Pronóstico del tiempo para el sábado 7 de enero de 2017</a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/interes-general/las-intensas-lluvias-generaron-dificultades-en-la-region-86330" title="Las intensas lluvias  generaron dificultades en la región">Las intensas lluvias  generaron dificultades en la región</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/interes-general/campana-gratuita-de-prevencion-primaria-para-animales-86338" title="Campaña gratuita de prevención primaria para animales">Campaña gratuita de prevención primaria para animales</a></h2>
        </li>
        
        <li class="">
            <h2><a href="http://diariohoy.net/interes-general/el-crayon-arte-que-sana-86257" title="El crayón: arte que sana">El crayón: arte que sana</a></h2>
        </li>
        
        <li class="odd">
            <h2><a href="http://diariohoy.net/interes-general/jornadas-movidas-en-el-peligro-86252" title="Jornadas movidas en El Peligro">Jornadas movidas en El Peligro</a></h2>
        </li>
        
    </ul>
</div><div class="obj_banner">

</div><div class="obj_banner">
<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="9545518359"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>
				
			</aside>
            
        </div>
		
		<div class="clear"></div>
		
		<div class="obj_footer">
	<div class="bt">
		
		<div class="c1">
			<a href="http://diariohoy.net/" title=""><img src="http://diariohoy.net/grafica/logo-footer.png" alt="" class="logo" /></a>
			<div class="info">
			© 1996-2017 | Edicion #3887 | Todos los derechos reservados<br/>
			Telefono: 0221-433-8900 | Fax: 0221-423-5127<br/>
			Director: Ing. Marcelo Balcedo<br/>
			Redacción calle 32 nº 426 - La Plata - Provincia de Buenos Aires
			</div>
		</div>
	
	</div>
						
</div>	
		
	</div>
	

</body>
</html>