<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Los cerveceros platenses del Este tendrán su propio Oktoberfest - Diario Hoy En la noticia</title>
	<meta name="description" content="Comenzará este mediodía en 662 entre 10 y 11. Habrá más de 35 estilos de cerveza artesanal para disfrutar, así como gastronomía, shows musicales y espectáculos para chicos. El acceso es libre y gratuito.
" />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Los cerveceros platenses del Este tendrán su propio Oktoberfest - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513947.jpg" />
	<meta property="og:description" content="Comenzará este mediodía en 662 entre 10 y 11. Habrá más de 35 estilos de cerveza artesanal para disfrutar, así como gastronomía, shows musicales y espectáculos para chicos. El acceso es libre y gratuito.
" />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Los cerveceros platenses del Este tendrán su propio Oktoberfest - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Comenzará este mediodía en 662 entre 10 y 11. Habrá más de 35 estilos de cerveza artesanal para disfrutar, así como gastronomía, shows musicales y espectáculos para chicos. El acceso es libre y gratuito.
">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513947.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Los cerveceros platenses del Este tendrán su propio Oktoberfest", "url":"https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189", "dateCreated":"2022-11-06T00:00:00", "dateModified":"2022-11-06T00:00:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2022-11-06T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513947.jpg" }</script>
	
	

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNCK35H');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNCK35H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>domingo 6 DE noviembre<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 18º</p>
					<p><strong>H:</strong> 73%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>18º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>73%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Los cerveceros platenses del Este tendrán su propio Oktoberfest</h1>
    
    <p class="copete">Comenzará este mediodía en 662 entre 10 y 11. Habrá más de 35 estilos de cerveza artesanal para disfrutar, así como gastronomía, shows musicales y espectáculos para chicos. El acceso es libre y gratuito.
</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F513%2F0000513947.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513947.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">06/11/2022 - 00:00hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>Con el objetivo de reunir al barrio y difundir el trabajo de las y los productores cerveceros de la zona este platense, se realizará hoy, en 662 entre 10 y 11, el Oktoberfest, un evento para toda la familia con entrada libre y gratuita.</p>
<p>La idea partió desde el Polo Cervecero del Este, que nuclea a productores de Sicardi, Garibaldi, Arana y Correas, quienes junto a invitados de Berisso y La Plata, ofrecerán más de 35 estilos de “birra” artesanal.</p>
<p>“Si bien estamos cerca de La Plata, se complicaba que llegaran los insumos, entonces nos organizamos para hacer compras unidas. La zona tiene una identidad propia, los cerveceros también; entonces es una forma de festejar con el barrio y de compartir lo que hacemos”, dijo a <b>diario Hoy</b> Gustavo, uno de los organizadores.</p>
<p>Esta es la sexta edición de este festejo que comenzó a desarrollarse en 2014. “Es una zona con un ambiente muy lindo, cruzando el Aeropuerto hay otra vibra y se pone muy bueno. Es una zona semirrural y hay una buena energía, por eso los invitamos a venir a pasar el día”, señaló.</p>
<p>La jornada servirá para revivir lo que La Plata vivía en épocas previas a la pandemia, cuando este tipo de eventos era moneda corriente en todos los barrios.</p>
<p>“El barrio ha cambiado mucho, nosotros vinimos en 2013 y creció mucho. Antes había más relación entre vecinos, ahora se perdió un poco; por eso este evento es una buena oportunidad para volver a esa unión, además de que los gastronómicos y los músicos son de la zona”, subrayó Gustavo.</p>
<p>El Oktoberfest será hoy desde las 12 hasta las 23 horas, al aire libre en Plaza Garibaldi, 662 entre 10 y 11. Habrá shows musicales, feria de artesanos y un patio de comidas con opciones vegetarianas, veganas y libres de gluten, además de cerveza sin TACC. Habrá zona wifi gratuita durante el evento y dentro del predio. </p>
<p>Se puede llegar en transporte público, en micros de la Línea Este, ramales 14 y 80; en auto o moto se puede llegar por las avenidas 7 y 137.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/cerveceros-platenses" title="Notas con tag cerveceros platenses">cerveceros platenses</a><a href="../tag/oktoberfest" title="Notas con tag Oktoberfest">Oktoberfest</a><a href="../tag/diario-hoy" title="Notas con tag diario Hoy">diario Hoy</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/se-palpita-la-noche-de-las-librerias-en-la-ciudad-213187" title="Se palpita “La noche de las librerías” en la ciudad">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513950.jpg' alt='h09c' class=''   />
				</div>
		

				<div class="info">
					<h2>Se palpita “La noche de las librerías” en la ciudad</h2>
					<p>Será el 18 de noviembre.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213187','Se palpita “La noche de las librerías” en la ciudad');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213187','Se palpita “La noche de las librerías” en la ciudad');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213187','Se palpita “La noche de las librerías” en la ciudad');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/parque-saavedra-fue-un-escenario-medieval-213188" title="Parque Saavedra fue un escenario medieval">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513948.jpg' alt='h09b' class=''   />
				</div>
		

				<div class="info">
					<h2>Parque Saavedra fue un escenario medieval</h2>
					<p>Se celebró el festival celta.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213188','Parque Saavedra fue un escenario medieval');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213188','Parque Saavedra fue un escenario medieval');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213188','Parque Saavedra fue un escenario medieval');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/los-cerveceros-platenses-del-este-tendran-su-propio-oktoberfest-213189" title="Los cerveceros platenses del Este tendrán su propio Oktoberfest">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513946.jpg' alt='h09a' class=''   />
				</div>
		

				<div class="info">
					<h2>Los cerveceros platenses del Este tendrán su propio Oktoberfest</h2>
					<p>Comenzará este mediodía en 662 entre 10 y 11. Habrá más de 35 estilos de cerveza artesanal para disfrutar, así como gastronomía, shows musicales y espectáculos para chicos. El acceso es libre y gratuito.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213189','Los cerveceros platenses del Este tendrán su propio Oktoberfest');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/una-multitud-participo-en-la-marcha-del-orgullo-lgbtiq-213179" title="Una multitud participó en la Marcha del Orgullo LGBTIQ+">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/514/0000514060.jpg' alt='marcga orgullo' class=''   />
				</div>
		

				<div class="info">
					<h2>Una multitud participó en la Marcha del Orgullo LGBTIQ+</h2>
					<p>Miles de personas se convocaron a Plaza de Mayo para celebrar una nueva Marcha del Orgullo. El Congreso se iluminó con los colores LGBTIQ+.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213179','Una multitud participó en la Marcha del Orgullo LGBTIQ+');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213179','Una multitud participó en la Marcha del Orgullo LGBTIQ+');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213179','Una multitud participó en la Marcha del Orgullo LGBTIQ+');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/la-aduana-incauto-486-botellas-de-licor-que-venian-de-contrabando-213167" title="La Aduana incautó 486 botellas de licor que venían de contrabando">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513914.jpg' alt='jagerrrrr' class=''   />
				</div>
		

				<div class="info">
					<h2>La Aduana incautó 486 botellas de licor que venían de contrabando</h2>
					<p>Sucedió en la localidad de Posadas. La mercaderia incautada está valuada en más de $ 2,5 millones.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213167','La Aduana incautó 486 botellas de licor que venían de contrabando');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213167','La Aduana incautó 486 botellas de licor que venían de contrabando');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213167','La Aduana incautó 486 botellas de licor que venían de contrabando');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/un-sismo-asusto-mendoza-213162" title="Un sismo asustó Mendoza">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513908.jpg' alt='mendoza' class=''   />
				</div>
		

				<div class="info">
					<h2>Un sismo asustó Mendoza</h2>
					<p>Se registró un fuerte sismo de 5,4 grados en la escala de Richter a 66 kilómetros al sur de la ciudad capital.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n213162','Un sismo asustó Mendoza');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n213162','Un sismo asustó Mendoza');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n213162','Un sismo asustó Mendoza');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/habra-asueto-administrativo-el-lunes-en-la-plata-213111" title="Habrá asueto administrativo el lunes en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513799.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Habrá asueto administrativo el lunes en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/chicos-de-un-comedor-de-los-hornos-lanzaron-una-cancion-para-apoyar-a-la-seleccion-213044" title="Chicos de un comedor de Los Hornos lanzaron una canción para apoyar a la Selección">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513584.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Chicos de un comedor de Los Hornos lanzaron una canción para apoyar a la Selección</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/se-llevaron-a-cabo-las-elecciones-en-la-unlp-213113" title="Se llevaron a cabo las elecciones en la UNLP">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513895.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se llevaron a cabo las elecciones en la UNLP</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/descubrieron-una-especie-de-buho-hasta-ahora-desconocida-213076" title="Descubrieron una especie de búho hasta ahora desconocida">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513606.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Descubrieron una especie de búho hasta ahora desconocida</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/europa-busca-que-sea-obligatoria-la-energia-solar-en-edificios-nuevos-213075" title="Europa busca que sea obligatoria la  energía solar en edificios nuevos">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513608.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Europa busca que sea obligatoria la  energía solar en edificios nuevos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/detectan-un-yaguarete-en-el-parque-nacional-calilegua-213152" title="Detectan un yaguareté en el Parque Nacional Calilegua">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513893.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Detectan un yaguareté en el Parque Nacional Calilegua</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-provincia-de-buenos-aires-impulsa-la-revinculacion-escolar-de-jovenes-de-barrios-populares-en-la-plata-213151" title="La provincia de Buenos Aires impulsa la revinculación escolar de jóvenes de barrios populares en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513891.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La provincia de Buenos Aires impulsa la revinculación escolar de jóvenes de barrios populares en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/reconocieron-a-los-mas-de-50-bomberos-que-apagaron-el-fuego-en-barrio-aeropuerto-213110" title="Reconocieron a los más de 50 bomberos que apagaron el fuego en barrio Aeropuerto">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513797.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Reconocieron a los más de 50 bomberos que apagaron el fuego en barrio Aeropuerto</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/se-viene-la-sexta-edicion-de-la-bienal-de-arte-y-cultura-de-la-unlp-213070" title="Se viene la sexta edición de la Bienal de Arte y Cultura de la UNLP">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513598.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se viene la sexta edición de la Bienal de Arte y Cultura de la UNLP</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/cientificos-restauraron-la-cara-de-un-hombre-enterrado-como-vampiro-hace-200-anos-212941" title="Científicos restauraron la cara de un hombre enterrado como “vampiro” hace 200 años">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/513/0000513365.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Científicos restauraron la cara de un hombre enterrado como “vampiro” hace 200 años</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.facebook.com/promofiestaweb">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/489/0000489157.jpg?120205">

</a></div><div class="clear"></div><div class="banner"><script type='text/javascript' src='https://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=301'></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8983<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>