<!-- https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884 -->
<!-- https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El Gobierno argentino repudió el ataque de Rusia  - Diario Hoy En la noticia</title>
	<meta name="description" content="La portavoz sentó una postura oficial sobre el ataque de Rusia. Además, confirmó que hay diferencias con el FMI sobre cómo alcanzar las metas fiscales acordadas." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El Gobierno argentino repudió el ataque de Rusia  - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/463/0000463370.jpg" />
	<meta property="og:description" content="La portavoz sentó una postura oficial sobre el ataque de Rusia. Además, confirmó que hay diferencias con el FMI sobre cómo alcanzar las metas fiscales acordadas." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El Gobierno argentino repudió el ataque de Rusia  - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="La portavoz sentó una postura oficial sobre el ataque de Rusia. Además, confirmó que hay diferencias con el FMI sobre cómo alcanzar las metas fiscales acordadas.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/463/0000463370.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884" />
	<link rel="amphtml" href="https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"El Gobierno argentino repudió el ataque de Rusia ", "url":"https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884", "dateCreated":"2022-02-24T09:36:00", "dateModified":"2022-02-24T09:36:00", "articleSection":"Política", "keywords":"", "datePublished":"2022-02-24T09:36:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/463/0000463370.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Jueves 24 DE febrero<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 20º</p>
					<p><strong>H:</strong> 89%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>20º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>89%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>El Gobierno argentino repudió el ataque de Rusia </h1>
    
    <p class="copete">La portavoz sentó una postura oficial sobre el ataque de Rusia. Además, confirmó que hay diferencias con el FMI sobre cómo alcanzar las metas fiscales acordadas.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F463%2F0000463370.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/463/0000463370.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">24/02/2022 - 09:36hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>El Gobierno instó a Rusia a frenar las acciones militares en Ucrania ayer por la ma­ñana, luego de los ataques del Rusia a distintas ciudades del país que perteneció en su momento a la Unión Soviética. </p>
<p>La portavoz presidencial, Ga­briela Cerruti, realizó ayer en la Casa Rosada la habitual conferencia de prensa de los jueves y allí leyó el comunicado del Ministerio de Relaciones Exteriores, Comercio Internacional y Culto Argentina. </p>
<p>El documento, fechado el 24 de febrero, se titula “Argentina reitera su firme rechazo al uso de la fuerza armada y llama a Rusia a cesar las acciones militares en Ucrania”. Allí se lee que nuestro país “fiel a los principios más esenciales de la convivencia internacional” hace su “más firme rechazo al uso de la fuerza armada y lamenta profundamente la escalada de la situación generada en Ucrania”. </p>
<p>“Las soluciones justas y duraderas solo se alcanzan por medio del diálogo y compromisos mutuos que aseguren la esencial convivencia pacífica”, reza el comunicado, y agrega que por ello “llama a la Federación de Rusia a cesar las acciones militares en Ucrania” y que “reitera la necesidad del pleno apego a todos los principios consagrados en la Carta de las Naciones Unidas, sin ambigüedades ni dando preeminencia a unos sobre otros, con pleno respeto del derecho internacional, a la soberanía de los estados y su integridad territorial, la solución pacífica de las controversias y el pleno y profundo respeto por los derechos y humanos”. </p>
<p>Por último, la Cancillería nacional dice que la Argentina “reafirma su compromiso y confianza en que puedan activarse todos los mecanismos de la comunidad internacional, con activa participación de las Naciones Unidas”.</p>
<p>“La intensificación de los vientos de guerra dificulta gravemente el objetivo impostergable de preservar la vida, es imprescindible que todos los involucrados actúen con la mayor prudencia y desescalar ya mismo el conflicto en todas sus aristas para garantizar la paz y la seguridad integral de todas las naciones”, finaliza el documento firmado por la Cancillería Argentina. </p>
<p><b>“No vamos a apoyar ninguna guerra”</b></p>
<p>Gabriela Cerruti explicó en la rueda de prensa que "la Argentina sostiene su posición histórica de bregar por la paz, como toda Latinoamérica, que es tierra de paz y brega por el cese de los conflictos”.</p>
<p>“No vamos a apoyar ninguna guerra, empezada por ningún país, en ninguna parte del mundo. Este es un tema en el cual estamos siendo muy contundentes”, afirmó la portavoz.</p>
<p><b>La Cancillería sugirió abandonar el territorio</b></p>
<p>Además, la Cancillería informó que la Embajada en Ucrania sugirió a los argentinos que se encuentren en ese país abandonar el territorio, ante el ataque ruso que se registra desde las últimas horas.</p>
<p>“Por las razones de público conocimiento, la Embajada argentina en Ucrania sugiere a las y los argentinos abandonar el territorio ucraniano. Nuestra embajada se encuentra atendiendo todas las situaciones de emergencia que puedan requerir”, publicó la Cancillería argentina en su cuenta de Twitter a las 10 horas.</p>
<p>El canciller Santiago Cafiero informó que se comunicó con la embajadora en Ucrania, Elena Mikusinki, y que “la Embajada está asistiendo a los argentinos que se encuentran allí y la sugerencia es abandonar el territorio ucraniano”. “El contacto es permanente y nuestras embajadas en Polonia y Rumania están a disposición”, indicó Cafiero. Según se precisó, la asistencia consular continúa por los canales habituales como correo electrónico, WhatsApp y teléfono de guardia, y se informaron los siguientes datos para el contacto: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f08395939f9eaf9585938291b09d8295939993de979f86de9182">[email&#160;protected]</a>; y los teléfonos 0038 097 1390373 y 0038 044 2386922.</p>
<p>Tanto las embajadas argentinas en Polonia como en Rumania están “al tanto de esta situación y a disposición para prestar asistencia a quienes se desplacen vía terrestre hacia esos países”.</p>
			
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/gabriela-cerruti" title="Notas con tag Gabriela Cerruti">Gabriela Cerruti</a><a href="../tag/portavoz" title="Notas con tag Portavoz">Portavoz</a><a href="../tag/conferencia" title="Notas con tag Conferencia">Conferencia</a><a href="../tag/casa-rosada" title="Notas con tag Casa Rosada">Casa Rosada</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4511814520537918"
     crossorigin="anonymous"></script>
<!-- APAISADO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4511814520537918"
     data-ad-slot="2452665140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/edificio-meydan/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?113014">

</a></div><div class="clear"></div><div class="banner"><div id="2b1a9e41c7cb15669337c1a583af31f8"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12165" ></script></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-gobierno-argentino-repudio-el-ataque-de-rusia-191884" title="El Gobierno argentino repudió el ataque de Rusia ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463369.jpg' alt='cerruti' class=''   />
				</div>
		

				<div class="info">
					<h2>El Gobierno argentino repudió el ataque de Rusia </h2>
					<p>La portavoz sentó una postura oficial sobre el ataque de Rusia. Además, confirmó que hay diferencias con el FMI sobre cómo alcanzar las metas fiscales acordadas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191884','El Gobierno argentino repudió el ataque de Rusia ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/vuelven-a-reunirse-el-gobierno-nacional-y-el-porteno-por-el-traspaso-de-colectivos-191882" title="Vuelven a reunirse el Gobierno nacional y el porteño por el traspaso de colectivos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/399/0000399894.jpg' alt='transporte - colectivos - caba' class=''   />
				</div>
		

				<div class="info">
					<h2>Vuelven a reunirse el Gobierno nacional y el porteño por el traspaso de colectivos</h2>
					<p>Se trata de la discusión por el futuro de la administración de 32 líneas de colectivos con origen y destino dentro del distrito porteño.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191882','Vuelven a reunirse el Gobierno nacional y el porteño por el traspaso de colectivos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191882','Vuelven a reunirse el Gobierno nacional y el porteño por el traspaso de colectivos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191882','Vuelven a reunirse el Gobierno nacional y el porteño por el traspaso de colectivos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/alberto-fernandez-visito-la-fabrica-de-novatech-en-catamarca-191881" title="Alberto Fernández visitó la fábrica de Novatech en Catamarca">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463523.jpg' alt='CatamarcaAF' class=''   />
				</div>
		

				<div class="info">
					<h2>Alberto Fernández visitó la fábrica de Novatech en Catamarca</h2>
					<p>También encabezó el acto por el 76° aniversario del primer triunfo electoral de Juan Domingo Perón del Partido Justicialista Catamarca en la capital.</p>
					<span class="volanta">Agenda presidencial</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191881','Alberto Fernández visitó la fábrica de Novatech en Catamarca');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191881','Alberto Fernández visitó la fábrica de Novatech en Catamarca');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191881','Alberto Fernández visitó la fábrica de Novatech en Catamarca');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/kicillof-se-reunio-con-legisladores-oficialistas-191866" title="Kicillof se reunió con legisladores oficialistas">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463328.jpg' alt='H05B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Kicillof se reunió con legisladores oficialistas</h2>
					<p>El gobernador y los legisladores planificaron 
la agenda de trabajo 2022.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191866','Kicillof se reunió con legisladores oficialistas');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191866','Kicillof se reunió con legisladores oficialistas');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191866','Kicillof se reunió con legisladores oficialistas');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/en-2021-la-actividad-economica-crecio-103-191865" title="En 2021, la actividad económica creció 10,3% ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463324.jpg' alt='H02C_' class=''   />
				</div>
		

				<div class="info">
					<h2>En 2021, la actividad económica creció 10,3% </h2>
					<p>Diciembre superó por sexto mes consecutivo el nivel prepandemia
de febrero de 2020.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191865','En 2021, la actividad económica creció 10,3% ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191865','En 2021, la actividad económica creció 10,3% ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191865','En 2021, la actividad económica creció 10,3% ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-95-de-los-incendios-ocurren-por-accion-humana-191816" title="“El 95% de los incendios ocurren por acción humana”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463322.jpg' alt='H02A+B_' class=''   />
				</div>
		

				<div class="info">
					<h2>“El 95% de los incendios ocurren por acción humana”</h2>
					<p>Lo afirmó el ministro Juan Cabandié, en una reunión de la Comisión de Ambiente del Senado.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191816','“El 95% de los incendios ocurren por acción humana”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191816','“El 95% de los incendios ocurren por acción humana”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191816','“El 95% de los incendios ocurren por acción humana”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/argentina-llama-a-rusia-a-cesar-las-acciones-militares-en-ucrania-191885" title="Argentina llama a Rusia a cesar las acciones militares en Ucrania">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463367.jpg' alt='alberto cafiero' class=''   />
				</div>
		

				<div class="info">
					<h2>Argentina llama a Rusia a cesar las acciones militares en Ucrania</h2>
					<p>A través de un comunicado, el Gobierno nacional reiteró su "firme rechazo al uso de la fuerza armada".</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191885','Argentina llama a Rusia a cesar las acciones militares en Ucrania');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191885','Argentina llama a Rusia a cesar las acciones militares en Ucrania');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191885','Argentina llama a Rusia a cesar las acciones militares en Ucrania');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/sileoni-afirmo-que-esta-asegurado-el-inicio-de-clases-en-la-provincia-191829" title="Sileoni afirmó que “está asegurado el inicio de clases” en la Provincia ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463278.jpg' alt='H04A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Sileoni afirmó que “está asegurado el inicio de clases” en la Provincia </h2>
					<p>El titular de la cartera educativa se mostró optimista en los días previos al inicio del ciclo lectivo luego de la reunión paritaria del día martes con los gremios docentes, ya que la propuesta fue bien recibida por los representantes del sector.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191829','Sileoni afirmó que “está asegurado el inicio de clases” en la Provincia ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191829','Sileoni afirmó que “está asegurado el inicio de clases” en la Provincia ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191829','Sileoni afirmó que “está asegurado el inicio de clases” en la Provincia ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/judiciales-bonaerenses-decretaron-el-estado-de-alerta-en-demanda-de-oferta-salarial-191830" title="Judiciales bonaerenses decretaron el estado de alerta en demanda de oferta salarial">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/463/0000463280.jpg' alt='H04B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Judiciales bonaerenses decretaron el estado de alerta en demanda de oferta salarial</h2>
					<p>La AJB pidió adelantar el pago
de febrero al viernes 4 de marzo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n191830','Judiciales bonaerenses decretaron el estado de alerta en demanda de oferta salarial');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n191830','Judiciales bonaerenses decretaron el estado de alerta en demanda de oferta salarial');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n191830','Judiciales bonaerenses decretaron el estado de alerta en demanda de oferta salarial');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/confirman-10298-contagios-nuevos-y-97-muertes-en-las-ultimas-24-horas-130401" title="Confirman 10.298 contagios nuevos y 97 muertes en las últimas 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/348/0000348368.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Confirman 10.298 contagios nuevos y 97 muertes en las últimas 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/agredieron-al-pata-medina-en-el-hospital-italiano-luego-de-exigir-la-indagatoria-de-vidal-191688" title="Agredieron al &quot;Pata&quot; Medina en el Hospital Italiano, luego de exigir la indagatoria de Vidal">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/462/0000462963.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Agredieron al &quot;Pata&quot; Medina en el Hospital Italiano, luego de exigir la indagatoria de Vidal</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/liberaron-al-pata-medina-fue-una-emboscada-191706" title="Liberaron al Pata Medina: &quot;Fue una emboscada&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/463/0000463011.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Liberaron al Pata Medina: &quot;Fue una emboscada&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-pata-medina-victima-del-macrismo-191711" title="El “Pata” Medina víctima del macrismo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/463/0000463083.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El “Pata” Medina víctima del macrismo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-presidente-en-la-plata-unidos-somos-muy-fuertes-191803" title="El Presidente en La Plata: &quot;Unidos somos muy fuertes”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/463/0000463310.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Presidente en La Plata: &quot;Unidos somos muy fuertes”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/fabiola-medina-esto-es-una-muestra-mas-de-impunidad-191694" title="Fabiola Medina: &quot;Esto es una muestra más de impunidad&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/462/0000462975.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Fabiola Medina: &quot;Esto es una muestra más de impunidad&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/semana-clave-por-los-salarios-en-la-provincia-191662" title="Semana clave por los salarios en la Provincia">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/462/0000462786.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Semana clave por los salarios en la Provincia</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/es-altamente-sospechoso-todo-lo-que-paso-191781" title="“Es altamente sospechoso todo lo que pasó”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/463/0000463135.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Es altamente sospechoso todo lo que pasó”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/exigen-la-exclusion-de-vidal-en-el-congreso-por-la-gestapo-antisindical-191692" title="Exigen la exclusión de Vidal en el Congreso por la Gestapo antisindical">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/457/0000457976.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Exigen la exclusión de Vidal en el Congreso por la Gestapo antisindical</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/iguacel-me-dijo-que-varios-amigos-mios-iban-a-terminar-presos-191831" title="“Iguacel me dijo que varios amigos míos iban a terminar presos”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/463/0000463200.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Iguacel me dijo que varios amigos míos iban a terminar presos”</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><div id="58be687cd9a13d7776b1918f57243b35"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12166" ></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			Diario Hoy en la noticia (ISSN 2796-8618) - diariohoy.net
			<br><br>
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8728<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e2d4ce29c065b59","version":"2021.12.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>