<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Provincia convocó a los municipios a colaborar con la ley de Ética Pública - Diario Hoy En la noticia</title>
	<meta name="description" content="Se trata de un proyecto que busca transparencia en la gestión. El gobierno bonaerense intentará generar consenso con los 135 distritos, de los cuales 29 ya dieron su conformidad, para evitar el debate partidario antes de que la iniciativa llegue a la Legislatura." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Provincia convocó a los municipios a colaborar con la ley de Ética Pública - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/provincia-convoco-a-los-municipios-a-colaborar-con-la-ley-de-etica-publica-152251" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/375/0000375406.jpg" />
	<meta property="og:description" content="Se trata de un proyecto que busca transparencia en la gestión. El gobierno bonaerense intentará generar consenso con los 135 distritos, de los cuales 29 ya dieron su conformidad, para evitar el debate partidario antes de que la iniciativa llegue a la Legislatura." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Provincia convocó a los municipios a colaborar con la ley de Ética Pública - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Se trata de un proyecto que busca transparencia en la gestión. El gobierno bonaerense intentará generar consenso con los 135 distritos, de los cuales 29 ya dieron su conformidad, para evitar el debate partidario antes de que la iniciativa llegue a la Legislatura.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/375/0000375406.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/provincia-convoco-a-los-municipios-a-colaborar-con-la-ley-de-etica-publica-152251" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Jueves 14 DE enero<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 21º</p>
					<p><strong>H:</strong> 61%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>21º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>61%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Provincia convocó a los municipios a colaborar con la ley de Ética Pública</h1>
    
    <p class="copete">Se trata de un proyecto que busca transparencia en la gestión. El gobierno bonaerense intentará generar consenso con los 135 distritos, de los cuales 29 ya dieron su conformidad, para evitar el debate partidario antes de que la iniciativa llegue a la Legislatura.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/375/0000375406.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">14/01/2021 - 00:00hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F375%2F0000375406.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/buenos-aires" title="Notas con tag buenos aires">buenos aires</a><a href="../tag/municipios" title="Notas con tag municipios">municipios</a><a href="../tag/etica-publica" title="Notas con tag ética pública">ética pública</a><a href="../tag/ley" title="Notas con tag ley">ley</a><a href="../tag/colaboracion" title="Notas con tag colaboración">colaboración</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<a href="javascript:void(0)" class="a_seguir_leyendo">Seguir leyendo...</a>
<p class="largo">El gobierno bonaerense convocó a los 135 municipios de la Provincia a colaborar con la confección del proyecto de ley de Ética Pública y Transparencia, en el que trabaja el ministro de Justicia y Derechos Humanos, Julio Alak.<br><br>La convocatoria se dio a través de un comunicado, en donde el antecesor de Pablo Bruera invitó a los 135 distritos que hay dentro del territorio “a participar de los siete equipos técnicos que desde el 2 de noviembre se reúnen en forma virtual”, buscando darle forma a un proyecto consensuado que, a partir del acuerdo entre las comunas, tenga un trayecto rápido por las cámaras de la Legislatura bonaerense, en la que los representantes de las distintas secciones electorales son quienes deciden los destinos de los proyectos que por allí pasan.<br><br>En ese sentido, la subsecretaria de Transparencia Institucional, Ana Laura Ramos, destacó que desde noviembre pasado “se han realizado 63 reuniones virtuales y más de 96 horas de trabajo con la finalidad de redactar un anteproyecto de ley consensuado, basado en el diálogo y trabajo colaborativo”, y explicó que “se trata de establecer un sistema de promoción, impulso y garantía de la ética pública y transparencia en cumplimiento de los tratados internacionales para subsanar un vacío normativo que supera los 21 años”.<br><br>Hasta el momento son 29 los municipios que se sumaron a la propuesta, menos de la cuarta parte de los 135 que conforman el territorio bonaerense. Alberti, Benito ­Juárez, Colón, Coronel Dorrego, Coronel Pringles, Escobar, Esteban Echeverría, General Belgrano, General Rodríguez, ­Hurlingham, Ituzaingó, La Plata, La Ma­tanza, Lincoln, Lomas de Zamora, Malvinas Argentinas, Mar del Plata, Mar Chiquita, Mercedes, Morón, Olavarría, Presidente Perón, Puan, Quilmes, Saavedra, Pigüé, San Miguel del Monte, Tigre y Tornquist dieron el sí, y se espera que los 106 restantes también lo hagan.<br><br>En tanto, continúa el trabajo de “los equipos técnicos, integrados por los tres poderes del Estado, universidades públicas, organismos de la Constitución, colegios profesionales y organizaciones de la sociedad civil, quienes realizan una tarea intensa y comprometida para lograr una norma de avanzada”, sostuvo el subsecretario Técnico, Administrativo y Legal, Santiago Ávila.<br><br>Dentro de estos equipos técnicos coordinados por el Ministerio de Justicia se encuentran las universidades nacionales de Lomas de Zamora, José C. Paz, Mar del Plata, del Noroeste, La Matanza, Universidad Nacional de San Antonio de Areco, Tres de Febrero, y del Sudoeste.<br><br>Por el sector civil, participan el Colegio de Abogados de la provincia de Buenos Aires, la Asociación por la Igualdad y la Justicia, las fundaciones Poder Ciudadano y Directorio Legislativo, y los Centros de Estudios para la Gobernanza e Implementación de Políticas Públicas para la Equidad y el ­Crecimiento.<br><br>En tanto, por el Estado nacional, está la Oficina Anticorrupción, y por la Provincia, la Fiscalía de Estado, la Defensoría del Pueblo, la Contaduría General, el Tribunal de Cuentas, representantes del Poder Legislativo, la Jefatura de Gabinete de Ministros y los ministerios de Gobierno, de Justicia, de Salud y de las Mujeres, Políticas de Género y Diversidad Sexual.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/buenos-aires" title="Notas con tag buenos aires">buenos aires</a><a href="../tag/municipios" title="Notas con tag municipios">municipios</a><a href="../tag/etica-publica" title="Notas con tag ética pública">ética pública</a><a href="../tag/ley" title="Notas con tag ley">ley</a><a href="../tag/colaboracion" title="Notas con tag colaboración">colaboración</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F375%2F0000375406.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/provincia-convoco-a-los-municipios-a-colaborar-con-la-ley-de-etica-publica-152251" title="Provincia convocó a los municipios a colaborar con la ley de Ética Pública">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/375/0000375405.jpg' alt='H03A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Provincia convocó a los municipios a colaborar con la ley de Ética Pública</h2>
					<p>Se trata de un proyecto que busca transparencia en la gestión. El gobierno bonaerense intentará generar consenso con los 135 distritos, de los cuales 29 ya dieron su conformidad, para evitar el debate partidario antes de que la iniciativa llegue a la Legislatura.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n152251','Provincia convocó a los municipios a colaborar con la ley de Ética Pública');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/se-registraron-207-casos-nuevos-y-dos-fallecidos-en-la-ciudad-134047" title="Se registraron 207 casos nuevos y dos fallecidos en la ciudad">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/350/0000350964.jpg' alt='medicosCovid' class=''   />
				</div>
		

				<div class="info">
					<h2>Se registraron 207 casos nuevos y dos fallecidos en la ciudad</h2>
					<p>Según el reporte de la Municipalidad, la ciudad contabiliza 24.971 casos totales de coronavirus y 839 muertos en total, desde el inicio de la pandemia.</p>
					<span class="volanta">Covid-19 en la ciudad</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n134047','Se registraron 207 casos nuevos y dos fallecidos en la ciudad');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n134047','Se registraron 207 casos nuevos y dos fallecidos en la ciudad');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n134047','Se registraron 207 casos nuevos y dos fallecidos en la ciudad');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/advierten-que-se-triplicaron-los-casos-en-la-provincia-152227" title="Advierten que  se triplicaron los casos en la Provincia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/374/0000374722.jpg' alt='COVIDNuevi' class=''   />
				</div>
		

				<div class="info">
					<h2>Advierten que  se triplicaron los casos en la Provincia</h2>
					<p>Desde el Gobierno de la provincia de Buenos Aires confirmaron que "en los últimos 15 o 20 días se han triplicado los contagios" de coronavirus.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n152227','Advierten que  se triplicaron los casos en la Provincia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n152227','Advierten que  se triplicaron los casos en la Provincia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n152227','Advierten que  se triplicaron los casos en la Provincia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/entidades-rurales-levantaron-el-cese-de-comercializacion-de-granos-152222" title="Entidades rurales levantaron el cese de comercialización de granos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/181/0000181513.jpg' alt='maiz' class=''   />
				</div>
		

				<div class="info">
					<h2>Entidades rurales levantaron el cese de comercialización de granos</h2>
					<p>La medida se dio tras arribar a un acuerdo de cinco puntos para impulsar iniciativas que ayuden a garantizar el abastecimiento interno y el desacople de los precios internacionales.</p>
					<span class="volanta">Agro</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n152222','Entidades rurales levantaron el cese de comercialización de granos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n152222','Entidades rurales levantaron el cese de comercialización de granos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n152222','Entidades rurales levantaron el cese de comercialización de granos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/scioli-se-reunio-con-bolsonaro-y-llego-a-un-acuerdo-para-la-exportacion-de-trigo-hacia-brasil-152216" title="Scioli se reunió con Bolsonaro y llegó a un acuerdo para la exportación de trigo hacia Brasil">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/375/0000375343.jpg' alt='bolsonaro scioli' class=''   />
				</div>
		

				<div class="info">
					<h2>Scioli se reunió con Bolsonaro y llegó a un acuerdo para la exportación de trigo hacia Brasil</h2>
					<p>El presidente de Brasil, Jair Bolsonaro, le aseguró hoy al embajador argentino en Brasilia, Daniel Scioli, que están garantizadas las exportaciones del trigo local a ese país, durante un encuentro que mantuvieron este mediodía en el Palacio de Planalto, sede del Gobierno brasileño.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n152216','Scioli se reunió con Bolsonaro y llegó a un acuerdo para la exportación de trigo hacia Brasil');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n152216','Scioli se reunió con Bolsonaro y llegó a un acuerdo para la exportación de trigo hacia Brasil');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n152216','Scioli se reunió con Bolsonaro y llegó a un acuerdo para la exportación de trigo hacia Brasil');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/alberto-fernandez-visito-una-autopartista-nacional-que-fabricara-piezas-para-el-nuevo-volkswagen-taos-152203" title="Alberto Fernández visitó una autopartista nacional que fabricará piezas para el nuevo Volkswagen Taos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/375/0000375349.jpg' alt='Alberto fábrica' class=''   />
				</div>
		

				<div class="info">
					<h2>Alberto Fernández visitó una autopartista nacional que fabricará piezas para el nuevo Volkswagen Taos</h2>
					<p>La actividad presidencial tiene que ver con seguir fortaleciendo los sectores más vulnerados en la pandemia.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n152203','Alberto Fernández visitó una autopartista nacional que fabricará piezas para el nuevo Volkswagen Taos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n152203','Alberto Fernández visitó una autopartista nacional que fabricará piezas para el nuevo Volkswagen Taos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n152203','Alberto Fernández visitó una autopartista nacional que fabricará piezas para el nuevo Volkswagen Taos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/se-registraron-207-casos-nuevos-y-dos-fallecidos-en-la-ciudad-134047" title="Se registraron 207 casos nuevos y dos fallecidos en la ciudad">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/350/0000350964.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se registraron 207 casos nuevos y dos fallecidos en la ciudad</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-confirmo-12725-casos-positivos-y-135-muertes-por-coronavirus-en-24-horas-130401" title="Argentina confirmó 12.725 casos positivos y 135 muertes por coronavirus en 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/340/0000340943.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina confirmó 12.725 casos positivos y 135 muertes por coronavirus en 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/renovaron-el-programa-precios-cuidados-152110" title="Renovaron el programa Precios Cuidados">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375254.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Renovaron el programa Precios Cuidados</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/la-plata-mas-operativos-de-control-de-la-nocturnidad-y-alto-cumplimiento-en-la-nueva-etapa-152128" title="La Plata: más operativos de control de la nocturnidad y &quot;alto cumplimiento&quot; en la nueva etapa">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375108.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La Plata: más operativos de control de la nocturnidad y &quot;alto cumplimiento&quot; en la nueva etapa</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/cual-es-la-urgencia-para-que-maximo-kirchner-asuma-al-frente-del-pj-bonaerense-152093" title="¿Cuál es la urgencia para que Máximo Kirchner asuma al frente del PJ Bonaerense?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375052.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿Cuál es la urgencia para que Máximo Kirchner asuma al frente del PJ Bonaerense?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/si-siguen-creciendo-los-contagios-habra-que-aplicar-mas-restricciones-afirmo-kicillof-152112" title="&quot;Si siguen creciendo los contagios, habrá que aplicar más restricciones&quot;, afirmó Kicillof ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375232.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>&quot;Si siguen creciendo los contagios, habrá que aplicar más restricciones&quot;, afirmó Kicillof </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/por-gravedad-institucional-conceden-apelaciones-ante-casacion-por-stornelli-y-dalessio-152147" title="Por “gravedad institucional”, conceden apelaciones ante Casación por Stornelli y D’Alessio">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375224.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Por “gravedad institucional”, conceden apelaciones ante Casación por Stornelli y D’Alessio</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/vizzotti-trajo-tranquilidad-y-explico-que-la-sputnik-v-tendra-dos-dosis-152107" title="Vizzotti trajo tranquilidad y explicó que la Sputnik V tendrá dos dosis ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375075.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vizzotti trajo tranquilidad y explicó que la Sputnik V tendrá dos dosis </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/un-relato-del-horror-previo-a-la-dictadura-152181" title="Un relato del horror previo a la dictadura ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375300.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un relato del horror previo a la dictadura </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/los-casos-estan-creciendo-mucho-mas-rapido-que-en-la-primera-oleada-152144" title="“Los casos están creciendo mucho más rápido que en la primera oleada” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/375/0000375134.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Los casos están creciendo mucho más rápido que en la primera oleada” </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8322<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>