<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Detuvieron a dos mujeres que asaltaron a un taxista - Diario Hoy En la noticia</title>
	<meta name="description" content="Las mismas habían realizado el robo por Plaza Matheu. " />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Detuvieron a dos mujeres que asaltaron a un taxista - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/trama-urbana/detuvieron-a-dos-mujeres-que-asaltaron-a-un-taxista-156332" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/384/0000384003.jpg" />
	<meta property="og:description" content="Las mismas habían realizado el robo por Plaza Matheu. " />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Detuvieron a dos mujeres que asaltaron a un taxista - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Las mismas habían realizado el robo por Plaza Matheu. ">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/384/0000384003.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/trama-urbana/detuvieron-a-dos-mujeres-que-asaltaron-a-un-taxista-156332" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Viernes 26 DE febrero<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 26º</p>
					<p><strong>H:</strong> 64%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>26º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>64%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Detuvieron a dos mujeres que asaltaron a un taxista</h1>
    
    <p class="copete">Las mismas habían realizado el robo por Plaza Matheu. </p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/384/0000384003.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Trama Urbana</h2>

			
			<div class="fecha">26/02/2021 - 18:23hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F384%2F0000384003.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/delincuencia" title="Notas con tag delincuencia">delincuencia</a><a href="../tag/robo" title="Notas con tag robo">robo</a><a href="../tag/inseguridad" title="Notas con tag inseguridad">inseguridad</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/diario-hoy" title="Notas con tag diario Hoy">diario Hoy</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Un nuevo hecho de inseguridad vuelve a poner en alerta a la ciudad de La Plata, ya que se produjo un nuevo intento de robo en las últimas horas. Dos mujeres le robaron a un taxista, mientras trabajaba en Plaza Matheu. Al mismo le sustrajeron la billetera y su celular.</p>
<p>Tras el hurto, el afectado realizó la denuncia a la Policía y pasadas las 17 horas de este viernes, lograron detener a las autoras del hecho. Las mismas fueron exposadas y llevadas a la comisaría tras un operativo. Cabe destacar que hay preocupación en la zona por los reiterados hechos delictivos.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/delincuencia" title="Notas con tag delincuencia">delincuencia</a><a href="../tag/robo" title="Notas con tag robo">robo</a><a href="../tag/inseguridad" title="Notas con tag inseguridad">inseguridad</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/diario-hoy" title="Notas con tag diario Hoy">diario Hoy</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n156332','Detuvieron a dos mujeres que asaltaron a un taxista','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F384%2F0000384003.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/al-menos-52-victimas-de-femicidios-tenian-medidas-de-proteccion-que-no-evitaron-su-asesinato-156280" title="Al menos 52 víctimas de femicidios tenían medidas de protección que no evitaron su asesinato">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/368/0000368194.jpg' alt='violencia de genero' class=''   />
				</div>
		

				<div class="info">
					<h2>Al menos 52 víctimas de femicidios tenían medidas de protección que no evitaron su asesinato</h2>
					<p>La investigación "busca contribuir al diseño de políticas públicas que faciliten el acceso a justicia, eviten la revictimización y prevengan desenlaces fatales", se explica en el documento.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156280','Al menos 52 víctimas de femicidios tenían medidas de protección que no evitaron su asesinato');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156280','Al menos 52 víctimas de femicidios tenían medidas de protección que no evitaron su asesinato');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156280','Al menos 52 víctimas de femicidios tenían medidas de protección que no evitaron su asesinato');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/pese-a-los-cambios-en-la-cupula-policial-los-platenses-continuan-molestos-con-la-fuerza-156292" title="Pese a los cambios en la cúpula policial, los platenses continúan molestos con la fuerza ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/383/0000383898.jpg' alt='s14a_' class=''   />
				</div>
		

				<div class="info">
					<h2>Pese a los cambios en la cúpula policial, los platenses continúan molestos con la fuerza </h2>
					<p>“Modificar comisarios es un maquillaje, lo que necesitamos son cambios estructurales”, dijo un vecino, mientras que otros se lamentan de que sin recursos nada cambiará.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156292','Pese a los cambios en la cúpula policial, los platenses continúan molestos con la fuerza ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156292','Pese a los cambios en la cúpula policial, los platenses continúan molestos con la fuerza ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156292','Pese a los cambios en la cúpula policial, los platenses continúan molestos con la fuerza ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/simulo-ser-un-cliente-y-asalto-un-kiosco-en-ringuelet-callate-la-boca-y-dame-toda-la-plata-156293" title="Simuló ser un cliente y asaltó  un kiosco en Ringuelet: “Callate la boca y dame toda la plata”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/383/0000383902.jpg' alt='s15a_' class=''   />
				</div>
		

				<div class="info">
					<h2>Simuló ser un cliente y asaltó  un kiosco en Ringuelet: “Callate la boca y dame toda la plata”</h2>
					<p>El delincuente amenazó a la dueña con un arma de fuego y escapó con dinero en efectivo de la recaudación y mercadería del local.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156293','Simuló ser un cliente y asaltó  un kiosco en Ringuelet: “Callate la boca y dame toda la plata”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156293','Simuló ser un cliente y asaltó  un kiosco en Ringuelet: “Callate la boca y dame toda la plata”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156293','Simuló ser un cliente y asaltó  un kiosco en Ringuelet: “Callate la boca y dame toda la plata”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/cita-sale-mal-la-invito-a-su-departamento-por-tinder-y-le-robo-20000-dolares-156304" title="Cita sale mal: la invitó a su departamento por Tinder y le robó 20.000 dólares">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/165/0000165973.jpg' alt='tinder' class=''   />
				</div>
		

				<div class="info">
					<h2>Cita sale mal: la invitó a su departamento por Tinder y le robó 20.000 dólares</h2>
					<p>Un hombre fue dormido con somníferos y despojado de 20 mil dólares por una mujer a la que conoció por la red social de citas Tinder e invitó a su casa del barrio porteño de Chacarita, informaron hoy fuentes policiales.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156304','Cita sale mal: la invitó a su departamento por Tinder y le robó 20.000 dólares');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156304','Cita sale mal: la invitó a su departamento por Tinder y le robó 20.000 dólares');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156304','Cita sale mal: la invitó a su departamento por Tinder y le robó 20.000 dólares');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/interceptaron-y-golpearon-a-un-delegado-de-la-uocra-156307" title="Interceptaron y golpearon a un delegado de la UOCRA">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/383/0000383976.jpg' alt='uocra quilombo' class=''   />
				</div>
		

				<div class="info">
					<h2>Interceptaron y golpearon a un delegado de la UOCRA</h2>
					<p>En otro capítulo lamentable para la comunidad, la interna de la UOCRA está cada vez más caliente. Miembros del SITRAIC golpearon gravemente a un delegado de la comisión interventora en plena calle.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156307','Interceptaron y golpearon a un delegado de la UOCRA');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156307','Interceptaron y golpearon a un delegado de la UOCRA');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156307','Interceptaron y golpearon a un delegado de la UOCRA');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/recuperaron-el-anillo-de-carlos-menem-156309" title="Recuperaron el anillo de Carlos Menem">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/381/0000381952.jpg' alt='menem anillo' class=''   />
				</div>
		

				<div class="info">
					<h2>Recuperaron el anillo de Carlos Menem</h2>
					<p>El enfermero sospechado de haberlo robado fue notificado pero desde la familia Menem prometieron llegar a una solución sin necesidad de que continúe la causa judicial.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n156309','Recuperaron el anillo de Carlos Menem');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n156309','Recuperaron el anillo de Carlos Menem');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n156309','Recuperaron el anillo de Carlos Menem');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/estoy-embarazada-y-me-envio-fotos-de-su-pene-mas-denuncias-a-un-enfermero-de-la-plata-156128" title="&quot;Estoy embarazada y me envió fotos de su pene&quot;: más denuncias a un enfermero de La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383617.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>&quot;Estoy embarazada y me envió fotos de su pene&quot;: más denuncias a un enfermero de La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/tragico-podaba-un-arbol-con-una-amoladora-y-termino-muerto-frente-a-su-hijo-156112" title="Trágico: podaba un árbol con una amoladora y terminó muerto frente a su hijo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383527.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Trágico: podaba un árbol con una amoladora y terminó muerto frente a su hijo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/recolector-de-basura-sufrio-un-brutal-accidente-laboral-en-villa-elvira-156231" title="Recolector de basura sufrió un brutal accidente laboral en Villa Elvira">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383904.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Recolector de basura sufrió un brutal accidente laboral en Villa Elvira</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/denuncio-por-violencia-de-genero-a-su-ex-pareja-y-con-un-arma-le-gatillo-en-la-cabeza-156105" title="Denunció por violencia de género a su ex pareja y con un arma le gatilló en la cabeza">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383517.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Denunció por violencia de género a su ex pareja y con un arma le gatilló en la cabeza</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/lo-fusilaron-de-12-tiros-en-el-cortejo-funebre-de-su-hermano-156005" title="Lo fusilaron de 12 tiros en el cortejo fúnebre de su hermano">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383288.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Lo fusilaron de 12 tiros en el cortejo fúnebre de su hermano</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/-un-joven-murio-electrocutado-mientras-orinaba-un-poste-de-luz-156124" title=" Un joven murió electrocutado mientras orinaba un poste de luz">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383555.jpg');">
				<span class="volanta"></span>
			</div>
			<h2> Un joven murió electrocutado mientras orinaba un poste de luz</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/violencia-de-genero-a-machetazos-me-amenazaba-diciendo-que-nos-iba-a-matar-a-mi-y-a-mis-hijos-156047" title="Violencia de género a machetazos: “Me amenazaba diciendo que nos iba a matar a mí y a mis hijos”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383392.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Violencia de género a machetazos: “Me amenazaba diciendo que nos iba a matar a mí y a mis hijos”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/gritos-sangre-y-heridas-cortantes-en-pleno-centro-platense-156001" title="Gritos, sangre  y heridas cortantes en pleno centro platense ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/364/0000364571.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gritos, sangre  y heridas cortantes en pleno centro platense </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/vestidos-de-policias-asaltaron-a-unos-quinteros-en-etcheverry-156123" title="Vestidos de policías, asaltaron a unos quinteros en Etcheverry">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/302/0000302896.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Vestidos de policías, asaltaron a unos quinteros en Etcheverry</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/aberracion-en-la-plata-violaron-a-una-joven-en-una-fiesta-de-carnaval-156071" title="Aberración en La Plata: violaron a una joven en una fiesta de carnaval ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/383/0000383406.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Aberración en La Plata: violaron a una joven en una fiesta de carnaval </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8365<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>