<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El Lobo y el Pincha juegan sus últimos amistosos - Diario Hoy En la noticia</title>
	<meta name="description" content="En la mañana de hoy, Gimnasia y Estudiantes disputarán su última prueba antes de que inicie la Liga Profesional el próximo fin de semana. El Albiazul irá contra Unión, y el Albirrojo ante Atlético Tucumán, ambos en La Plata." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El Lobo y el Pincha juegan sus últimos amistosos - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/413/0000413809.jpg" />
	<meta property="og:description" content="En la mañana de hoy, Gimnasia y Estudiantes disputarán su última prueba antes de que inicie la Liga Profesional el próximo fin de semana. El Albiazul irá contra Unión, y el Albirrojo ante Atlético Tucumán, ambos en La Plata." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El Lobo y el Pincha juegan sus últimos amistosos - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="En la mañana de hoy, Gimnasia y Estudiantes disputarán su última prueba antes de que inicie la Liga Profesional el próximo fin de semana. El Albiazul irá contra Unión, y el Albirrojo ante Atlético Tucumán, ambos en La Plata.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/413/0000413809.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379" />
	<link rel="amphtml" href="https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"El Lobo y el Pincha juegan sus últimos amistosos", "url":"https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379", "dateCreated":"2021-07-10T00:00:00", "dateModified":"2021-07-10T00:00:00", "articleSection":"El Clásico", "keywords":"", "datePublished":"2021-07-10T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/413/0000413809.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Sábado 10 DE julio<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 18º</p>
					<p><strong>H:</strong> 77%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>18º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>77%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">pretemporada</h5>

	<h1>El Lobo y el Pincha juegan sus últimos amistosos</h1>
    
    <p class="copete">En la mañana de hoy, Gimnasia y Estudiantes disputarán su última prueba antes de que inicie la Liga Profesional el próximo fin de semana. El Albiazul irá contra Unión, y el Albirrojo ante Atlético Tucumán, ambos en La Plata.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F413%2F0000413809.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/413/0000413809.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/413/0000413813.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>El Clásico</h2>

			
			<div class="fecha">10/07/2021 - 00:00hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Hoy se pondrá punto final a la pretemporada de todos los equipos de la Liga Profesional, ya que será el último día para los amistosos y a partir del lunes se comenzará a encarar la previa al debut en el torneo argentino o en copas internacionales para otros clubes. Por eso mismo, en horario matutino, los dos equipos platenses jugarán su última prueba y en sus respectivos estadios para ir entrando en clima de competición.</p>
<p>Estudiantes enfrentará a Atlético Tucumán en el estadio Uno a partir de las 9:30 donde se jugarán dos encuentros y allí Ricardo Zielinski comenzará a analizar diferentes nombres para el posible equipo que debutará la semana que viene contra Sarmiento en Junín. El Pincha jugó contra Lanús, Huracán y Vélez, en donde consiguió 3 victorias y 3 derrotas entre los partidos de titulares y suplentes, por lo que hoy buscará terminar con un saldo positivo.</p>
<p>En el día de hoy ya no tendrá a Ángel González dentro de los jugadores porque ayer a la noche se selló su préstamo por 18 meses a Lanús y podría tener minutos el juvenil Ezequiel Naya, que viene de convertir en el amistoso de la Reserva contra Sarmiento y de a poco está siendo observado por el Ruso. </p>
<p>Por su parte, Gimnasia estará jugando contra Unión de Santa Fe en el Bosque a partir de las 10, donde se disputarán dos partidos de 80 minutos cada uno y en los cuales se espera que la Pulga Rodríguez tenga minutos tras perderse los otros dos amistosos y lo mismo sucedería con el último refuerzo, Manuel Insaurralde. Además de esto, Maximiliano Coronel sigue siendo preservado por una molestia pero podría tener sus primeros minutos en esta pretemporada o de lo contrario lo seguirá haciendo Guillermo Fratta.</p>
<p>Luego del indulto por parte de la AFA, Matías Melluso está a disposición de Leandro Martini y Mariano Messera, por lo que volvería al equipo titular en lugar de Lucas Licht pensando en el debut contra Platense en una semana. Johan Carbonero sigue recuperándose de su desgarro en el aductor izquierdo y llegará con lo justo para enfrentar al Calamar, mientras que en la delantera seguiría Sebastián Cocimano y en el equipo suplente es muy probable que comience Ivo Mammini siendo de la partida, ya que la salida de Nicolás Contín está cada vez más cerca y se puede definir a la brevedad para que continúe su carrera en Perú.</p>
<p><b>El mercado de pases no se detiene</b></p>
<p>Mientras se termina la pretemporada, tanto Estudiantes como Gimnasia siguen moviéndose en el mercado de pases para traer jugadores en las posiciones donde el cuerpo técnico cree necesarias y durante el fin de semana habrá actividad. El Pincha está próximo a cerrar la salida a préstamo de Ángel González a Lanús mientras busca la vuelta de Lucas Melano, quien rescindiría contrato en San Lorenzo, o en caso contrario seguir intentando por Hernán Fértoli que no será tenido en cuenta en Racing. Por último, se continúa buscando un volante creativo y se está negociando con un delantero, que no trascendió el nombre.</p>
<p>El Lobo ayer por la noche volvió a tener una charla con Unión para intentar destrabar la salida de Francisco Gerometta y que pueda llegar a préstamo, aunque el Tatengue por ahora no estaría dispuesto. De no llegar el lateral que quiere la dupla, el nombre de Cristian Chimino fue puesto por la dirigencia y ya entablaron negociaciones.</p>
<p>Luego, como anticipó el <b>diario Hoy</b>, lo de Marco Pérez y Luciano Nequecaur sigue cerca y se busca llegar a un acuerdo en los números con los delanteros, aunque hay otros tapados que fueron sondeados en los últimos días tanto por el cuerpo técnico como por dirigentes.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/gimnasia" title="Notas con tag Gimnasia">Gimnasia</a><a href="../tag/estudiantes" title="Notas con tag EStudiantes">EStudiantes</a><a href="../tag/pretemporada" title="Notas con tag pretemporada">pretemporada</a><a href="../tag/mercado-de-pases" title="Notas con tag mercado de pases">mercado de pases</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/torre-vetro-diagonal-73-e-54-y-55/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?021234">

</a></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/cambaceres-va-con-lo-mejor-a-lugano-169377" title="Cambaceres va con lo mejor a Lugano">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413732.jpg' alt='S06B 10 de julio_' class=''   />
				</div>
		

				<div class="info">
					<h2>Cambaceres va con lo mejor a Lugano</h2>
					<p>Pese a la apelación presentada por el conjunto de Ensenada, Sebastián Ybares tendrá que cumplir la sanción de cinco fechas que recibió.</p>
					<span class="volanta">primera b metropolitana</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169377','Cambaceres va con lo mejor a Lugano');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169377','Cambaceres va con lo mejor a Lugano');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169377','Cambaceres va con lo mejor a Lugano');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/solidaridad-sudamericana-con-el-mejor-jugador-del-mundo-169375" title="Solidaridad sudamericana con el mejor jugador del mundo">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413792.jpg' alt='S05A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Solidaridad sudamericana con el mejor jugador del mundo</h2>
					<p>Los medios de los países sudamericanos dejaron en claro su simpatía por Argentina y quieren que la Copa América la levante Lionel Messi.</p>
					<span class="volanta">Copa América</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169375','Solidaridad sudamericana con el mejor jugador del mundo');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169375','Solidaridad sudamericana con el mejor jugador del mundo');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169375','Solidaridad sudamericana con el mejor jugador del mundo');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/scaloni-piensa-en-cambios-para-la-gran-final-ante-brasil-169376" title="Scaloni piensa en cambios para la gran final ante Brasil">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413826.jpg' alt='Argentina Messi' class=''   />
				</div>
		

				<div class="info">
					<h2>Scaloni piensa en cambios para la gran final ante Brasil</h2>
					<p>El DT planea mantener la base, pero dos nombres podrían cambiar en el once para jugar en el Maracaná.</p>
					<span class="volanta">Copa América</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169376','Scaloni piensa en cambios para la gran final ante Brasil');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169376','Scaloni piensa en cambios para la gran final ante Brasil');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169376','Scaloni piensa en cambios para la gran final ante Brasil');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/el-lobo-y-el-pincha-juegan-sus-ultimos-amistosos-169379" title="El Lobo y el Pincha juegan sus últimos amistosos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413808.jpg' alt='S07A_' class=''   />
				</div>
		

				<div class="info">
					<h2>El Lobo y el Pincha juegan sus últimos amistosos</h2>
					<p>En la mañana de hoy, Gimnasia y Estudiantes disputarán su última prueba antes de que inicie la Liga Profesional el próximo fin de semana. El Albiazul irá contra Unión, y el Albirrojo ante Atlético Tucumán, ambos en La Plata.</p>
					<span class="volanta">pretemporada</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169379','El Lobo y el Pincha juegan sus últimos amistosos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/colegiales-es-el-campeon-de-la-b-metro-169378" title="Colegiales es el campeón de la B Metro">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413824.jpg' alt='Colegiales es el campeón de la B Metro' class=''   />
				</div>
		

				<div class="info">
					<h2>Colegiales es el campeón de la B Metro</h2>
					<p>Con la décima victoria conseguida en el actual torneo, Colegiales se consagró campeón del Apertura.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169378','Colegiales es el campeón de la B Metro');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169378','Colegiales es el campeón de la B Metro');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169378','Colegiales es el campeón de la B Metro');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/claudio-tapia-vamos-por-el-sueno-en-el-maracana-169357" title="Claudio Tapia: &quot;Vamos por el sueño en el Maracaná&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413716.jpg' alt='seleccion arg' class=''   />
				</div>
		

				<div class="info">
					<h2>Claudio Tapia: "Vamos por el sueño en el Maracaná"</h2>
					<p>El presidente de la AFA publicó un emotivo mensaje en su cuenta de la red social Twitter, en la previa a la final de este sábado.</p>
					<span class="volanta">copa américa</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169357','Claudio Tapia: &quot;Vamos por el sueño en el Maracaná&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169357','Claudio Tapia: &quot;Vamos por el sueño en el Maracaná&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169357','Claudio Tapia: &quot;Vamos por el sueño en el Maracaná&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/diario-hoy-presente-en-el-maracana-a-horas-de-la-gran-final-169363" title="Diario Hoy presente en el Maracaná a horas de la gran final">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413784.jpg' alt='Hoy en el Maracaná' class=''   />
				</div>
		

				<div class="info">
					<h2>Diario Hoy presente en el Maracaná a horas de la gran final</h2>
					<p>Como único medio representante de La Plata, se recorrió el escenario que albergará el duelo Argentina - Brasil.</p>
					<span class="volanta">Argentina - Brasil</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169363','Diario Hoy presente en el Maracaná a horas de la gran final');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169363','Diario Hoy presente en el Maracaná a horas de la gran final');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169363','Diario Hoy presente en el Maracaná a horas de la gran final');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/noel-barrionuevo-va-a-ser-mi-ultimo-juego-asi-que-estoy-disfrutandolo-mucho-169366" title="Noel Barrionuevo: &quot;Va a ser mi último juego, así que estoy disfrutándolo mucho&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/413/0000413790.jpg' alt='noel barrionuevo' class=''   />
				</div>
		

				<div class="info">
					<h2>Noel Barrionuevo: "Va a ser mi último juego, así que estoy disfrutándolo mucho"</h2>
					<p>La defensora integrante de Las Leonas confirmó que Tokio 2020 será su última participación.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n169366','Noel Barrionuevo: &quot;Va a ser mi último juego, así que estoy disfrutándolo mucho&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n169366','Noel Barrionuevo: &quot;Va a ser mi último juego, así que estoy disfrutándolo mucho&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n169366','Noel Barrionuevo: &quot;Va a ser mi último juego, así que estoy disfrutándolo mucho&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-aguarda-el-amistoso-y-tambien-espera-refuerzos-169196" title="Estudiantes aguarda el amistoso  y también espera refuerzos">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413232.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes aguarda el amistoso  y también espera refuerzos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/llegan-mas-refuerzos-al-lobo-169298" title="¿Llegan más refuerzos al Lobo?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413487.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿Llegan más refuerzos al Lobo?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-con-el-amistoso-a-la-vista-y-con-gonzalez-buscando-salida-169305" title="Estudiantes, con el amistoso a la vista y con González buscando salida">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413557.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes, con el amistoso a la vista y con González buscando salida</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/aguirregaray-llegara-el-fin-de-semana-169197" title="Aguirregaray llegará el fin de semana">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413234.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Aguirregaray llegará el fin de semana</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/gimnasia-llega-el-cuarto-refuerzo-para-martini-y-messera-169126" title="Gimnasia: llega el cuarto refuerzo para Martini y Messera">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413049.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gimnasia: llega el cuarto refuerzo para Martini y Messera</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/colazo-el-equipo-esta-muy-bien-muy-duro-y-muy-firme-fisicamente-169214" title="Colazo: “El equipo está muy bien, muy duro y muy firme físicamente”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413302.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Colazo: “El equipo está muy bien, muy duro y muy firme físicamente”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/la-final-de-la-copa-america-sera-con-publico-y-habra-2200-hinchas-argentinos-169259" title="La final de la Copa América será con público y habrá 2200 hinchas argentinos">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413585.JPG');">
				<span class="volanta"></span>
			</div>
			<h2>La final de la Copa América será con público y habrá 2200 hinchas argentinos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/miguel-borja-contra-dibu-martinez-yo-tengo-el-respaldo-de-dios-169193" title="Miguel Borja contra Dibu Martínez: &quot;Yo tengo el respaldo de Dios&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413290.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Miguel Borja contra Dibu Martínez: &quot;Yo tengo el respaldo de Dios&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/gimnasia-se-prepara-para-el-ultimo-amistoso-169299" title="Gimnasia se prepara para el último amistoso">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/413/0000413491.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gimnasia se prepara para el último amistoso</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/chilavert-advirtio-que-argentina-tendra-que-ganar-a-brasil-neymar-al-var-y-al-arbitro-169254" title="Chilavert advirtió que Argentina &quot;tendrá que ganar a Brasil, Neymar, al VAR y al árbitro&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356192.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Chilavert advirtió que Argentina &quot;tendrá que ganar a Brasil, Neymar, al VAR y al árbitro&quot;</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8499<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66c6fa8dfb845a3f","version":"2021.6.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":10}'></script>
</body>
</html>