<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Un verano diferente:  helado, aire acondicionado y televisión - Diario Hoy En la noticia</title>
	<meta name="description" content="Con aumentos de hasta un 50% sobre los precios del año pasado, las alternativas para vacacionar condicionan cada vez más los planes de la temporada 2021." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Un verano diferente:  helado, aire acondicionado y televisión - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/un-verano-diferente-helado-aire-acondicionado-y-television-144430" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/356/0000356851.jpg" />
	<meta property="og:description" content="Con aumentos de hasta un 50% sobre los precios del año pasado, las alternativas para vacacionar condicionan cada vez más los planes de la temporada 2021." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Un verano diferente:  helado, aire acondicionado y televisión - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Con aumentos de hasta un 50% sobre los precios del año pasado, las alternativas para vacacionar condicionan cada vez más los planes de la temporada 2021.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/356/0000356851.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 21 DE octubre<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/02.svg);">
					<p><strong>T:</strong> 9º</p>
					<p><strong>H:</strong> 74%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>9º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>74%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Un verano diferente:  helado, aire acondicionado y televisión</h1>
    
    <p class="copete">Con aumentos de hasta un 50% sobre los precios del año pasado, las alternativas para vacacionar condicionan cada vez más los planes de la temporada 2021.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/356/0000356851.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">21/10/2020 - 00:00hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F356%2F0000356851.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/verano" title="Notas con tag Verano">Verano</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/coronavirus" title="Notas con tag coronavirus">coronavirus</a><a href="../tag/argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/quintas" title="Notas con tag quintas">quintas</a><a href="../tag/helado" title="Notas con tag helado">helado</a><a href="../tag/aire-acondicionando" title="Notas con tag aire acondicionando">aire acondicionando</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Un nuevo informe elaborado por el Observatorio Inmobiliario de la Cámara Argentina de Servicios Inmobiliarios (Camesi) alertó que los precios de alquiler de la Costa Atlántica registran un aumento, que ronda entre el 30 y el 50% respecto a la temporada pasada.</p>
<p>Si bien el sector turístico fue uno de los más afectados por la pandemia de coronavirus, la situación también fue compleja para las distintas actividades económicas. En consecuencia, el aumento de costos para vacacionar condicionan los planes de los argentinos para el incipiente verano.</p>
<p>En este sentido, cabe destacar la experiencia de Gonzalo Poch, un vecino de La Plata que hizo sus averiguaciones para poder salir de la ciudad en enero. <strong>“Estábamos un poco cansados del encierro en la ciudad, como que necesitamos un poco de aire fresco. Hace ya más de un año que no nos tomamos vacaciones porque lo íbamos a hacer en abril de este año y se pinchó por la pandemia, así que consultamos para ir tres semanas o un mes a la costa, que es lo más cerca que podemos ir; pero bueno, los precios son estrambóticos. Si bien hay de todo, el precio más caro que encontramos fue por una casa frente al mar en Pinamar, por la que pedían un millón de pesos para todo el mes. Claramente nos vamos a quedar acá”</strong>, señaló en diálogo con <strong>diario Hoy</strong>.</p>
<p>En este sentido, desde Camesi advierten que la alta demanda que registran las inmobiliarias está ampliamente relacionada al coronavirus. </p>
<p>Alejandro Ginevra, martillero, desarrollador y presidente de la entidad, destacó: <strong>“Muchos argentinos que acostumbraban a veranear en países vecinos este año quizás no podrán hacerlo”. </strong>En relación a la disparidad de precios, Ginevra dijo que <strong>“empieza a verse mucha especulación con algunos valores pretendidos demasiado elevados”</strong>.</p>
<p>En lo referente a las expectativas del mercado, el presidente de la Cámara sostuvo: “Tal cual lo pre­veíamos, ha habido un marcado incremento en las consultas por alquileres temporales de veraneo. Dicho crecimiento llega al orden del 50 % en algunos casos”.</p>
<p><strong>Alquiler de quintas</strong></p>
<p>A partir de los precios de alquiler y los protocolos impuestos por las autoridades de las distintas localidades de la Costa, las quintas y aquellas casas con patio, parrilla y estudio están en el tope de preferencias de los ciudadanos. Aunque la alta demanda también condicionó los precios de los alquileres.</p>
<p>Jennifer Queirolo, quien vive junto a su familia en Los Hornos, aseguró a este multimedio que hicieron sus averiguaciones para poder ir a alguna quinta con pileta. <strong>“La verdad que es una locura. Nos pedían $90.000 por un fin de semana en una que queda por ruta 6, así que nos quedaremos abajo del aire acondicionado, viendo películas y tomando helado”</strong>, remarcó.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/verano" title="Notas con tag Verano">Verano</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/coronavirus" title="Notas con tag coronavirus">coronavirus</a><a href="../tag/argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/quintas" title="Notas con tag quintas">quintas</a><a href="../tag/helado" title="Notas con tag helado">helado</a><a href="../tag/aire-acondicionando" title="Notas con tag aire acondicionando">aire acondicionando</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F356%2F0000356851.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/un-verano-diferente-helado-aire-acondicionado-y-television-144430" title="Un verano diferente:  helado, aire acondicionado y televisión">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/356/0000356850.jpg' alt='H11A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Un verano diferente:  helado, aire acondicionado y televisión</h2>
					<p>Con aumentos de hasta un 50% sobre los precios del año pasado, las alternativas para vacacionar condicionan cada vez más los planes de la temporada 2021.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144430','Un verano diferente:  helado, aire acondicionado y televisión');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/tristeza-murio-una-jubilada-que-se-habia-reinfectado-por-covid-en-la-plata-144404" title="Tristeza: murió una jubilada que se había reinfectado por Covid en La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/356/0000356816.jpg' alt='abuela covid' class=''   />
				</div>
		

				<div class="info">
					<h2>Tristeza: murió una jubilada que se había reinfectado por Covid en La Plata</h2>
					<p>La mujer de 91 años falleció por una insuficiencia respiratoria.</p>
					<span class="volanta">La Plata</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144404','Tristeza: murió una jubilada que se había reinfectado por Covid en La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144404','Tristeza: murió una jubilada que se había reinfectado por Covid en La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144404','Tristeza: murió una jubilada que se había reinfectado por Covid en La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/en-septiembre-una-familia-tipo-necesito-47215-para-no-caer-en-la-pobreza-144398" title="En septiembre, una familia tipo necesitó $47.215 para no caer en la pobreza">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/304/0000304976.jpg' alt='inflacion' class=''   />
				</div>
		

				<div class="info">
					<h2>En septiembre, una familia tipo necesitó $47.215 para no caer en la pobreza</h2>
					<p>Así lo indican los datos difundidos este martes por el Instituto Nacional de Estadística y Censos.</p>
					<span class="volanta">Indec</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144398','En septiembre, una familia tipo necesitó $47.215 para no caer en la pobreza');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144398','En septiembre, una familia tipo necesitó $47.215 para no caer en la pobreza');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144398','En septiembre, una familia tipo necesitó $47.215 para no caer en la pobreza');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/la-anmat-aprobo-un-respirador-disenado-en-santa-fe-para-pacientes-con-covid-19-144396" title="La Anmat aprobó un respirador diseñado en Santa Fe para pacientes con Covid-19">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352119.jpg' alt='covid argentina' class=''   />
				</div>
		

				<div class="info">
					<h2>La Anmat aprobó un respirador diseñado en Santa Fe para pacientes con Covid-19</h2>
					<p>El dispositivo, que automatiza el proceso manual de ventilar un paciente intubado con un resucitador, es de fácil manejo y no requiere de aire comprimido.</p>
					<span class="volanta">Desarrollo </span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144396','La Anmat aprobó un respirador diseñado en Santa Fe para pacientes con Covid-19');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144396','La Anmat aprobó un respirador diseñado en Santa Fe para pacientes con Covid-19');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144396','La Anmat aprobó un respirador diseñado en Santa Fe para pacientes con Covid-19');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/cuales-seran-las-medidas-para-viajar-este-verano-144429" title="Cuáles serán las medidas para viajar este verano">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/356/0000356848.jpg' alt='H10B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Cuáles serán las medidas para viajar este verano</h2>
					<p>el Gobierno provincial estableció una serie de protocolos que deberán cumplirse en la zona de la Costa Atlántica para recibir a los turistas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144429','Cuáles serán las medidas para viajar este verano');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144429','Cuáles serán las medidas para viajar este verano');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144429','Cuáles serán las medidas para viajar este verano');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/dos-hermanas-un-cumpleanos-arruinado-el-video-viral-que-lleno-las-redes-sociales-de-memes-144391" title="Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/356/0000356786.jpg' alt='nenasmemes' class=''   />
				</div>
		

				<div class="info">
					<h2>Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes</h2>
					<p>La imagen de las pequeñas protagonistas recorren el mundo y se han convertido en uno de los mayores virales del año en redes.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n144391','Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n144391','Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n144391','Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/asi-se-obtiene-el-permiso-para-viajar-en-avion-tren-o-micro-de-larga-distancia-144318" title="Así se obtiene el permiso para viajar en avión, tren o micro de larga distancia">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356658.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Así se obtiene el permiso para viajar en avión, tren o micro de larga distancia</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/limpiaban-el-barrio-y-les-armaron-una-causa-cortaron-el-centenario-144357" title="Limpiaban el barrio y les armaron una causa: cortaron el Centenario ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356733.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Limpiaban el barrio y les armaron una causa: cortaron el Centenario </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/dos-hermanas-un-cumpleanos-arruinado-el-video-viral-que-lleno-las-redes-sociales-de-memes-144391" title="Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356786.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Dos hermanas, un cumpleaños arruinado: el video viral que llenó las redes sociales de memes</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/recomendaciones-de-edelap-ante-el-alerta-meteorologico-en-la-region-144300" title="Recomendaciones de Edelap ante el alerta meteorológico en la región">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/285/0000285004.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Recomendaciones de Edelap ante el alerta meteorológico en la región</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/sin-corte-de-cinta-ya-cruzan-autos-en-1-y-32-144360" title="Sin corte de cinta, ya cruzan autos en 1 y 32 ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356727.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sin corte de cinta, ya cruzan autos en 1 y 32 </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/sin-corte-de-cinta-se-habilito-un-tramo-del-cruce-bajo-nivel-de-1-y-32-144305" title="Sin corte de cinta, se habilitó un tramo del cruce bajo nivel de 1 y 32">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356628.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sin corte de cinta, se habilitó un tramo del cruce bajo nivel de 1 y 32</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/investigadores-argentinos-neutralizan-el-coronavirus-con-anticuerpos-derivados-de-llamas-y-huevos-144308" title="Investigadores argentinos neutralizan el coronavirus con anticuerpos derivados de llamas y huevos">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356636.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Investigadores argentinos neutralizan el coronavirus con anticuerpos derivados de llamas y huevos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-nasa-y-una-mision-muy-arriesgada-sobre-el-asteroide-bennu-144351" title="La NASA y una misión muy arriesgada sobre  el asteroide Bennu">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356745.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La NASA y una misión muy arriesgada sobre  el asteroide Bennu</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/ley-de-etiquetado-claves-para-saber-que-se-discute-144333" title="Ley de etiquetado: claves para saber qué se discute ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/356/0000356682.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Ley de etiquetado: claves para saber qué se discute </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/rige-el-alerta-amarilla-por-vientos-y-tormentas-fuertes-en-la-plata-144373" title="Rige el alerta amarilla por vientos y tormentas fuertes en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/289/0000289856.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Rige el alerta amarilla por vientos y tormentas fuertes en La Plata</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8237<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5e582a416ba32598","r":1,"version":"2020.9.1","si":10}'></script>
</body>
</html>