<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña   - Diario Hoy En la noticia</title>
	<meta name="description" content="El gobernador Axel Kicillof salió al cruce de un fallo de la Cámara Federal porteña, que reabre una causa vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña   - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/dias-de-lawfare-al-palo-asi-describio-kicillof-la-decision-de-la-camara-federal-portena-158079" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/387/0000387940.jpg" />
	<meta property="og:description" content="El gobernador Axel Kicillof salió al cruce de un fallo de la Cámara Federal porteña, que reabre una causa vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña   - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="El gobernador Axel Kicillof salió al cruce de un fallo de la Cámara Federal porteña, que reabre una causa vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/387/0000387940.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/dias-de-lawfare-al-palo-asi-describio-kicillof-la-decision-de-la-camara-federal-portena-158079" />
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Martes 16 DE marzo<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 22º</p>
					<p><strong>H:</strong> 82%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>22º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>82%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  </h1>
    
    <p class="copete">El gobernador Axel Kicillof salió al cruce de un fallo de la Cámara Federal porteña, que reabre una causa vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/387/0000387940.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">16/03/2021 - 00:00hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F387%2F0000387940.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<a href="javascript:void(0)" class="a_seguir_leyendo">Seguir leyendo...</a>
<p class="largo">“¡Días de lawfare al palo! La creatividad no se detiene si el objetivo es difamar. Ahora reabren una causa por mi intervención como director por el Estado. Por más causas que inventen, no van a detener nuestro compromiso con el pueblo”, escribió el gobernador en redes sociales.<br><br>Por si no faltaran situaciones “irregulares” en la actuación de la Justicia, el gobernador Axel Kicillof salió al cruce hoy de un fallo de la Cámara Federal porteña integrada por Mariano Llorens y los cuestionados Leopoldo Bruglia y Pablo Bertuzzi (puestos a dedo por el expresidente Mauricio Macri), que reabre una causa de 2013 vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín.<br><br>Cabe recordar que el máximo tribunal impugnó el mecanismo de los traslados de estos dos jueces y estableció que los nombramientos de magistrados solo son válidos si pasan el proceso de selección en el Consejo de la Magistratura, luego su nombre es refrendado por el Poder Ejecutivo para enviarlo al Senado y finalmente allí obtiene la aprobación final, cuestión que ni Bruglia ni Bertuzzi cumplimentaron durante la gestión macrista.<br><br>No es llamativo entonces que hoy ordenen reabrir una investigación contra Kicillof, por los incidentes en una asamblea del Grupo Clarín que tuvo lugar en el año 2013 y en la que fue procesado y absuelto en juicio oral y público el exsecretario de Comercio Interior Guillermo Moreno.<br><br>Los hechos se investigan bajo la figura del artículo 160 del Código Penal, que castiga con “prisión de quince días a tres meses” a quien “impidiere materialmente o turbare una reunión lícita, con insultos o amenazas al orador a la institución organizadora del acto”.<br><br>“Lo que originariamente se denunció, y lo que en consecuencia debió motivar el desarrollo de estas actuaciones, no fue la posibilidad de que los imputados turbaran el acto desde un actuar puramente individual. Cuando se afirmaba que lo acontecido en la reunión del 25 de abril de 2013 quedaba atraído por la fuerza del artículo 160 del Código Penal, es porque la conducta de los funcionarios –no de uno, sino de los tres– traducía un obrar comunitario destinado a turbar la vida de la empresa”, marcó el tribunal.<br><br>“Esa es la senda que debió recorrerse. Superadora de una mirada ceñida al examen particular y aislado de cada intervención, la causa debió avanzar en el camino dirigido a desentrañar, a partir del estudio de los relatos y de las evidencias, si el proceder de Kicillof y de Reposo –cada uno con sus particularidades– constituyó la prolongación del obrar de Moreno”, dijo el tribunal, al revocar un fallo del entonces juez federal Rodolfo Canicoba Corral.<br><br>Para los jueces Mariano Llorens y Pablo Bertuzzi, de acuerdo a “la entidad de los elementos de prueba existentes y el horizonte de medidas que a partir de ellos puede producirse, advertimos que no es posible avalar la adopción del temperamento conclusivo que ha motivado el recurso”.<br><br>Por su parte, el juez Leopoldo Bruglia hizo voto aparte, recomendando que se profundice la investigación.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/kicillof" title="Notas con tag kicillof">kicillof</a><a href="../tag/lawfare" title="Notas con tag lawfare">lawfare</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F387%2F0000387940.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/kicillof-y-costa-recibieron-a-representantes-de-la-industria-158065" title="Kicillof y Costa recibieron a representantes de la industria ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387881.jpg' alt='H05B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Kicillof y Costa recibieron a representantes de la industria </h2>
					<p>El gobernador y el ministro de Producción analizaron la situación de la actividad económica.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158065','Kicillof y Costa recibieron a representantes de la industria ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158065','Kicillof y Costa recibieron a representantes de la industria ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158065','Kicillof y Costa recibieron a representantes de la industria ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/salud-destaco-la-inscripcion-de-27000-bonaerenses-a-la-carrera-de-enfermeria-158064" title="Salud destacó la inscripción de 27.000 bonaerenses  a la carrera de Enfermería">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387879.jpg' alt='H05A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Salud destacó la inscripción de 27.000 bonaerenses  a la carrera de Enfermería</h2>
					<p>En dos semanas se duplicó la cantidad de interesados de los últimos años, que podrán formarse en cualquiera de las 87 sedes que la Provincia tiene en las doce regiones sanitarias.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158064','Salud destacó la inscripción de 27.000 bonaerenses  a la carrera de Enfermería');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158064','Salud destacó la inscripción de 27.000 bonaerenses  a la carrera de Enfermería');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158064','Salud destacó la inscripción de 27.000 bonaerenses  a la carrera de Enfermería');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/argentina-paso-los-2000000-vacunados-con-la-primera-dosis-158066" title="Argentina pasó los 2.000.000 vacunados con la primera dosis">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387931.jpg' alt='VACUNACIONBUENOSAIRES' class=''   />
				</div>
		

				<div class="info">
					<h2>Argentina pasó los 2.000.000 vacunados con la primera dosis</h2>
					<p>Se trata de aquellos que ya recibieron la primera dosis, según el Monitor Público de Vacunación. La efectividad de cada versión.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158066','Argentina pasó los 2.000.000 vacunados con la primera dosis');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158066','Argentina pasó los 2.000.000 vacunados con la primera dosis');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158066','Argentina pasó los 2.000.000 vacunados con la primera dosis');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/rechazan-suspender-los-convenios-de-larreta-con-el-sector-privado-para-la-vacunacion-158078" title="Rechazan suspender los convenios de Larreta con el sector privado para la vacunación ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387937.jpg' alt='H03A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Rechazan suspender los convenios de Larreta con el sector privado para la vacunación </h2>
					<p>La medida cautelar había sido solicitada por una abogada, quien padece asma. Por el mismo tema continúa en investigación otra causa en la Justicia Federal, con Larreta y Quirós como imputados.</p>
					<span class="volanta">CABa</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158078','Rechazan suspender los convenios de Larreta con el sector privado para la vacunación ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158078','Rechazan suspender los convenios de Larreta con el sector privado para la vacunación ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158078','Rechazan suspender los convenios de Larreta con el sector privado para la vacunación ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/alberto-fernandez-designara-a-martin-soria-como-ministro-de-justicia-158047" title="Alberto Fernández designará a Martín Soria como ministro de Justicia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387911.jpg' alt='SoriaJustcia' class=''   />
				</div>
		

				<div class="info">
					<h2>Alberto Fernández designará a Martín Soria como ministro de Justicia</h2>
					<p>El Presidente confirmó quién ocupará el lugar de Marcela Losardo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158047','Alberto Fernández designará a Martín Soria como ministro de Justicia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158047','Alberto Fernández designará a Martín Soria como ministro de Justicia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158047','Alberto Fernández designará a Martín Soria como ministro de Justicia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/dias-de-lawfare-al-palo-asi-describio-kicillof-la-decision-de-la-camara-federal-portena-158079" title="“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387939.jpg' alt='H03B_' class=''   />
				</div>
		

				<div class="info">
					<h2>“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  </h2>
					<p>El gobernador Axel Kicillof salió al cruce de un fallo de la Cámara Federal porteña, que reabre una causa vinculada a su intervención en ese entonces como director por el Estado en una asamblea del Grupo Clarín.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158079','“Días de lawfare al palo”: así describió Kicillof la decisión de la Cámara Federal porteña  ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/pj-nacional-se-proclamo-el-triunfo-de-la-lista-encabezada-por-alberto-fernandez-158035" title="PJ nacional: se proclamó el triunfo de la lista encabezada por Alberto Fernández">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/387/0000387777.jpg' alt='Alberto Fernández PJ' class=''   />
				</div>
		

				<div class="info">
					<h2>PJ nacional: se proclamó el triunfo de la lista encabezada por Alberto Fernández</h2>
					<p>El jefe de Estado pasará a ser el nuevo titular del partido en un proceso de asunción que se llevaría a cabo el domingo 21 de marzo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158035','PJ nacional: se proclamó el triunfo de la lista encabezada por Alberto Fernández');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158035','PJ nacional: se proclamó el triunfo de la lista encabezada por Alberto Fernández');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158035','PJ nacional: se proclamó el triunfo de la lista encabezada por Alberto Fernández');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-gobierno-evalua-la-aplicacion-de-mas-restricciones-sobre-viajes-al-exterior-158037" title="El Gobierno evalúa la aplicación de más restricciones sobre viajes al exterior">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/295/0000295687.jpg' alt='ezeiza' class=''   />
				</div>
		

				<div class="info">
					<h2>El Gobierno evalúa la aplicación de más restricciones sobre viajes al exterior</h2>
					<p>El objetivo es desalentar la salida de argentinos y residentes hacia países con nuevas olas y cepas de Covid-19.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n158037','El Gobierno evalúa la aplicación de más restricciones sobre viajes al exterior');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n158037','El Gobierno evalúa la aplicación de más restricciones sobre viajes al exterior');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n158037','El Gobierno evalúa la aplicación de más restricciones sobre viajes al exterior');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/argentina-6164-contagios-y-166-fallecidos-en-24-horas-130401" title="Argentina: 6.164 contagios y 166 fallecidos en 24 horas">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/351/0000351366.jpg' alt='pandemiaMEDICO' class=''   />
				</div>
		

				<div class="info">
					<h2>Argentina: 6.164 contagios y 166 fallecidos en 24 horas</h2>
					<p>Así lo informó el Ministerio de Salud: 2.201.886 confirmados y 53.836 decesos en total.</p>
					<span class="volanta">Coronavirus Argentina</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n130401','Argentina: 6.164 contagios y 166 fallecidos en 24 horas');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n130401','Argentina: 6.164 contagios y 166 fallecidos en 24 horas');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n130401','Argentina: 6.164 contagios y 166 fallecidos en 24 horas');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/formosa-esgrimio-una-defensa-ante-un-informe-televisivo-157905" title="Formosa esgrimió una defensa ante un informe televisivo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/192/0000192662.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Formosa esgrimió una defensa ante un informe televisivo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/siete-muertes-y-casi-un-centenar-de-nuevos-contagios-en-la-plata-134047" title="Siete muertes y casi un centenar de nuevos contagios en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/343/0000343546.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Siete muertes y casi un centenar de nuevos contagios en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/argentina-6164-contagios-y-166-fallecidos-en-24-horas-130401" title="Argentina: 6.164 contagios y 166 fallecidos en 24 horas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/351/0000351366.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina: 6.164 contagios y 166 fallecidos en 24 horas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/contundente-repudio-al-ataque-contra-alberto-fernandez-157908" title="Contundente repudio al ataque contra Alberto Fernández">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387492.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Contundente repudio al ataque contra Alberto Fernández</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/los-manteros-deberan-registrarse-y-reubicarse-antes-del-viernes-157977" title="Los manteros deberán registrarse y reubicarse antes del viernes">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387558.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Los manteros deberán registrarse y reubicarse antes del viernes</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alegatos-en-juicio-por-la-triple-a-en-bahia-blanca-157907" title="Alegatos en juicio por la Triple A en Bahía Blanca">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387485.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alegatos en juicio por la Triple A en Bahía Blanca</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/ara-san-juan-expectativas-disimiles-ante-el-fallo-del-consejo-de-guerra-157885" title="ARA San Juan: expectativas disímiles ante el fallo del Consejo de Guerra">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387155.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>ARA San Juan: expectativas disímiles ante el fallo del Consejo de Guerra</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-presento-las-primeras-mil-obras-publicas-y-hablo-de-los-incidentes-en-el-sur-157943" title="Alberto Fernández presentó las primeras mil obras públicas y habló de los incidentes en el sur">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387556.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández presentó las primeras mil obras públicas y habló de los incidentes en el sur</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/la-violencia-institucional-es-una-problematica-realmente-estructural-157891" title="“La violencia institucional es una problemática realmente estructural”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/387/0000387466.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“La violencia institucional es una problemática realmente estructural”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/martilleros-bonaerenses-piden-modificaciones-en-la-ley-de-alquileres-157893" title="Martilleros bonaerenses piden modificaciones en la Ley de Alquileres">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/328/0000328499.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Martilleros bonaerenses piden modificaciones en la Ley de Alquileres</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8383<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer">INSTAGRAM</a>
				<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer">YOUTUBE</a>
				<a href="https://diariohoy.net/n38084">WHATSAPP</a>
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>