<!-- https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607 -->
<!-- https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>San Vicente: comerciante detuvo a los motochorros lanzándoles una reja - Diario Hoy En la noticia</title>
	<meta name="description" content="Los motochorros perseguían a otro joven para robarle la moto, sin embargo el comerciante logró impedir el robo lanzándoles una reja." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="San Vicente: comerciante detuvo a los motochorros lanzándoles una reja - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/456/0000456046.jpg" />
	<meta property="og:description" content="Los motochorros perseguían a otro joven para robarle la moto, sin embargo el comerciante logró impedir el robo lanzándoles una reja." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="San Vicente: comerciante detuvo a los motochorros lanzándoles una reja - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Los motochorros perseguían a otro joven para robarle la moto, sin embargo el comerciante logró impedir el robo lanzándoles una reja.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/456/0000456046.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607" />
	<link rel="amphtml" href="https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"San Vicente: comerciante detuvo a los motochorros lanzándoles una reja", "url":"https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607", "dateCreated":"2022-01-19T10:46:00", "dateModified":"2022-01-19T10:46:00", "articleSection":"Trama Urbana", "keywords":"", "datePublished":"2022-01-19T10:46:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/trama-urbana/san-vicente-comerciante-detuvo-a-los-motochorros-lanzandoles-una-reja-188607" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/456/0000456046.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 19 DE enero<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 25º</p>
					<p><strong>H:</strong> 90%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>25º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>90%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>San Vicente: comerciante detuvo a los motochorros lanzándoles una reja</h1>
    
    <p class="copete">Los motochorros perseguían a otro joven para robarle la moto, sin embargo el comerciante logró impedir el robo lanzándoles una reja.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n188607','San Vicente: comerciante detuvo a los motochorros lanzándoles una reja');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n188607','San Vicente: comerciante detuvo a los motochorros lanzándoles una reja');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n188607','San Vicente: comerciante detuvo a los motochorros lanzándoles una reja');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n188607','San Vicente: comerciante detuvo a los motochorros lanzándoles una reja','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F456%2F0000456046.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/456/0000456046.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Trama Urbana</h2>

			
			<div class="fecha">19/01/2022 - 10:46hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Un comerciante de San Vicente logró evitar el robo de unos motochorros de una forma poco convencional. Alertado por los vecinos que unos motochorros estaban persiguiendo a otro para robarle moto, tomó una reja y se las tiró.</p>
<p>El hecho ocurrió ayer cerca de la 1 de la tarde, el hombre vio que la moto venía a toda velocidad desde Avenida San Martín. En las imágenes se observa que el comerciante tiró la reja a las ruedas.</p>
<p>Esto provocó que los malvivientes cayeran al asfalto y se dieron a la fuga, pero los vecinos no lograron detener a los delincuentes que se subieron a un Gol gris.</p>
<p>En el incidente también resultó herido un repartidor de comidas que circulaba cerca de los malvivientes.</p>
<p>Aún así, se evitó el robo del rodado y además las imágenes quedaron registradas por la cámara de seguridad.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/robo" title="Notas con tag robo">robo</a><a href="../tag/motochorros" title="Notas con tag motochorros">motochorros</a><a href="../tag/san-vicente" title="Notas con tag San Vicente">San Vicente</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4511814520537918"
     crossorigin="anonymous"></script>
<!-- APAISADO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4511814520537918"
     data-ad-slot="2452665140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/edificio-meydan/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?113014">

</a></div><div class="clear"></div><div class="banner"><div id="2b1a9e41c7cb15669337c1a583af31f8"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12165" ></script></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/tigre-conductor-borracho-choco-a-un-movil-policial-durante-un-control-de-transito-188604" title="Tigre: conductor borracho chocó a un móvil policial durante un control de tránsito">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/456/0000456043.jpg' alt='cot detenido' class=''   />
				</div>
		

				<div class="info">
					<h2>Tigre: conductor borracho chocó a un móvil policial durante un control de tránsito</h2>
					<p>El sospechoso se dio a la fuga y chocó contra otro automóvil en Panamericana donde finalmente fue detenido.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188604','Tigre: conductor borracho chocó a un móvil policial durante un control de tránsito');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188604','Tigre: conductor borracho chocó a un móvil policial durante un control de tránsito');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188604','Tigre: conductor borracho chocó a un móvil policial durante un control de tránsito');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/bomberos-rescataron-a-un-conductor-que-quedo-atrapado-en-su-auto-tras-la-caida-de-un-arbol-188599" title="Bomberos rescataron a un conductor que quedó atrapado en su auto tras la caída de un árbol">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/456/0000456041.jpg' alt='rescate auto ezeiza' class=''   />
				</div>
		

				<div class="info">
					<h2>Bomberos rescataron a un conductor que quedó atrapado en su auto tras la caída de un árbol</h2>
					<p>La víctima sufrió varias fracturas y debió ser hospitalizada.</p>
					<span class="volanta">Ezeiza</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188599','Bomberos rescataron a un conductor que quedó atrapado en su auto tras la caída de un árbol');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188599','Bomberos rescataron a un conductor que quedó atrapado en su auto tras la caída de un árbol');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188599','Bomberos rescataron a un conductor que quedó atrapado en su auto tras la caída de un árbol');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/misteriosa-fuga-de-una-menor-la-encontraron-viviendo-con-un-indigente-en-mar-del-plata-188588" title="Misteriosa fuga de una menor: la encontraron viviendo con un indigente en Mar del Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/455/0000455999.jpg' alt='menor' class=''   />
				</div>
		

				<div class="info">
					<h2>Misteriosa fuga de una menor: la encontraron viviendo con un indigente en Mar del Plata</h2>
					<p>La menor de 17 años había sido vista por última vez el 26 de noviembre pasado en la estación Chacarita del tren Urquiza.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188588','Misteriosa fuga de una menor: la encontraron viviendo con un indigente en Mar del Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188588','Misteriosa fuga de una menor: la encontraron viviendo con un indigente en Mar del Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188588','Misteriosa fuga de una menor: la encontraron viviendo con un indigente en Mar del Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/robos-robos-y-mas-robos-en-la-plata-mientras-la-policia-mira-para-un-costado-188530" title="Robos, robos y más robos en La Plata mientras la Policía mira para un costado ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/455/0000455902.jpg' alt='delincuencia' class=''   />
				</div>
		

				<div class="info">
					<h2>Robos, robos y más robos en La Plata mientras la Policía mira para un costado </h2>
					<p>La escalada delictiva avanza firme y de manera impune en la ciudad, con atracos millonarios y otros en donde a las víctimas les sacan sus herramientas de trabajo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188530','Robos, robos y más robos en La Plata mientras la Policía mira para un costado ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188530','Robos, robos y más robos en La Plata mientras la Policía mira para un costado ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188530','Robos, robos y más robos en La Plata mientras la Policía mira para un costado ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/continua-la-investigacion-por-la-muerte-de-un-anciano-de-un-geriatrico-de-los-hornos-188531" title="Continúa la investigación por la muerte de un anciano de un geriátrico de Los Hornos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/455/0000455904.jpg' alt='anciano' class=''   />
				</div>
		

				<div class="info">
					<h2>Continúa la investigación por la muerte de un anciano de un geriátrico de Los Hornos</h2>
					<p>Versiones cruzadas entre los familiares del jubilado y las autoridades del lugar, que sostienen que las lesiones fueron producto de una caída.  Realizarán la autopsia para establecer la causa de muerte.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188531','Continúa la investigación por la muerte de un anciano de un geriátrico de Los Hornos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188531','Continúa la investigación por la muerte de un anciano de un geriátrico de Los Hornos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188531','Continúa la investigación por la muerte de un anciano de un geriátrico de Los Hornos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/robaron-una-moto-y-a-las-cuadras-asaltaron-a-una-mujer-188538" title="Robaron una moto y a las cuadras asaltaron a una mujer">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/456/0000456025.jpg' alt='delincuencia ' class=''   />
				</div>
		

				<div class="info">
					<h2>Robaron una moto y a las cuadras asaltaron a una mujer</h2>
					<p>El hecho ocurrió en 144 y 440.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188538','Robaron una moto y a las cuadras asaltaron a una mujer');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188538','Robaron una moto y a las cuadras asaltaron a una mujer');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188538','Robaron una moto y a las cuadras asaltaron a una mujer');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/ladrones-hicieron-de-las-suyas-en-gonnet-y-se-dieron-a-la-fuga-188577" title="Ladrones hicieron de las suyas en Gonnet y se dieron a la fuga ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/456/0000456019.jpg' alt='delincuencia' class=''   />
				</div>
		

				<div class="info">
					<h2>Ladrones hicieron de las suyas en Gonnet y se dieron a la fuga </h2>
					<p>Sigue la preocupación en el barrio por los hechos de inseguridad.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188577','Ladrones hicieron de las suyas en Gonnet y se dieron a la fuga ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188577','Ladrones hicieron de las suyas en Gonnet y se dieron a la fuga ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188577','Ladrones hicieron de las suyas en Gonnet y se dieron a la fuga ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/accidente-fatal-en-carmen-de-areco-un-micro-impacto-contra-un-camion-estacionado-188575" title="Accidente fatal en Carmen de Areco: un micro impactó contra un camión estacionado">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/455/0000455992.jpg' alt='accidente' class=''   />
				</div>
		

				<div class="info">
					<h2>Accidente fatal en Carmen de Areco: un micro impactó contra un camión estacionado</h2>
					<p>Una mujer de nacionalidad rusa que estaba de visita en el país murió tras el accidente.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188575','Accidente fatal en Carmen de Areco: un micro impactó contra un camión estacionado');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188575','Accidente fatal en Carmen de Areco: un micro impactó contra un camión estacionado');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188575','Accidente fatal en Carmen de Areco: un micro impactó contra un camión estacionado');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/a-dos-anos-del-asesinato-de-fernando-baez-sosa-ellos-decidieron-quitarle-la-vida-a-nuestro-hijo-188497" title="A dos años del asesinato de Fernando Báez Sosa: &quot;Ellos decidieron quitarle la vida a nuestro hijo&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/455/0000455916.jpg' alt='baez sosa' class=''   />
				</div>
		

				<div class="info">
					<h2>A dos años del asesinato de Fernando Báez Sosa: "Ellos decidieron quitarle la vida a nuestro hijo"</h2>
					<p>Silvino y Graciela fueron por primera vez al lugar donde un grupo de rugbiers que esperan el juicio asesinaron al joven.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n188497','A dos años del asesinato de Fernando Báez Sosa: &quot;Ellos decidieron quitarle la vida a nuestro hijo&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n188497','A dos años del asesinato de Fernando Báez Sosa: &quot;Ellos decidieron quitarle la vida a nuestro hijo&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n188497','A dos años del asesinato de Fernando Báez Sosa: &quot;Ellos decidieron quitarle la vida a nuestro hijo&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/espeluznante-infanticidio-vecinos-quisieron-linchar-a-la-abuela-de-la-beba-asesinada-188317" title="Espeluznante infanticidio: vecinos quisieron linchar a la abuela de la beba asesinada ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455529.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Espeluznante infanticidio: vecinos quisieron linchar a la abuela de la beba asesinada </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/aparecio-la-joven-de-23-anos-que-era-intensamente-buscada-en-la-plata-188514" title="Apareció la joven de 23 años que era intensamente buscada en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455872.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Apareció la joven de 23 años que era intensamente buscada en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/atropello-a-un-caballo-lo-mato-y-el-chico-que-lo-montaba-pelea-por-su-vida-188457" title="Atropelló a un caballo, lo mató y el chico que lo montaba pelea por su vida ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455817.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Atropelló a un caballo, lo mató y el chico que lo montaba pelea por su vida </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/un-policia-le-pego-una-cachetada-a-un-joven-que-lo-insulto-188321" title="Un policía le pegó una cachetada a un joven que lo insultó">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455517.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un policía le pegó una cachetada a un joven que lo insultó</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/le-desvalijaron-la-casa-a-marcos-rojo-y-se-llevaron-hasta-las-medallas-188493" title="Le desvalijaron la casa a Marcos Rojo y se llevaron hasta las medallas ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455840.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Le desvalijaron la casa a Marcos Rojo y se llevaron hasta las medallas </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/una-mujer-mato-a-su-bebe-de-2-anos-en-parque-patricios-188398" title="Una mujer mató a su bebé de 2 años en Parque Patricios">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455595.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Una mujer mató a su bebé de 2 años en Parque Patricios</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/investigan-la-muerte-de-un-anciano-que-estaba-en-un-geriatrico-de-los-hornos-188456" title="Investigan la muerte de un anciano que estaba en un geriátrico de Los Hornos ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455743.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Investigan la muerte de un anciano que estaba en un geriátrico de Los Hornos </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/salio-20-minutos-a-hacer-las-compras-y-le-robaron-todo-188375" title="Salió 20 minutos a hacer las compras y le robaron todo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455495.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Salió 20 minutos a hacer las compras y le robaron todo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/accidente-fatal-en-cordoba-murieron-cinco-integrantes-de-una-familia-188491" title="Accidente fatal en Córdoba: murieron cinco integrantes de una familia">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455836.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Accidente fatal en Córdoba: murieron cinco integrantes de una familia</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/brutal-robo-a-un-joven-en-11-entre-40-y-41-188413" title="Brutal robo a un joven en 11 entre 40 y 41">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/455/0000455609.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Brutal robo a un joven en 11 entre 40 y 41</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><div id="58be687cd9a13d7776b1918f57243b35"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12166" ></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			Diario Hoy en la noticia (ISSN 2796-8618) - diariohoy.net
			<br><br>
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8692<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d01454531b85766","version":"2021.12.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>