<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Accidente en un parque de diversiones alemán causó alrededor de 31 heridos - Diario Hoy En la noticia</title>
	<meta name="description" content="Fue en una montaña rusa en Legoland, una víctima se encuentra en estado grave." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Accidente en un parque de diversiones alemán causó alrededor de 31 heridos - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/internacional/accidente-en-un-parque-de-diversiones-aleman-causo-alrededor-de-31-heridos-206099" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497190.jpg" />
	<meta property="og:description" content="Fue en una montaña rusa en Legoland, una víctima se encuentra en estado grave." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Accidente en un parque de diversiones alemán causó alrededor de 31 heridos - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Fue en una montaña rusa en Legoland, una víctima se encuentra en estado grave.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497190.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/internacional/accidente-en-un-parque-de-diversiones-aleman-causo-alrededor-de-31-heridos-206099" />
	<link rel="amphtml" href="https://diariohoy.net/internacional/accidente-en-un-parque-de-diversiones-aleman-causo-alrededor-de-31-heridos-206099/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Accidente en un parque de diversiones alemán causó alrededor de 31 heridos", "url":"https://diariohoy.net/internacional/accidente-en-un-parque-de-diversiones-aleman-causo-alrededor-de-31-heridos-206099", "dateCreated":"2022-08-11T16:16:00", "dateModified":"2022-08-11T16:16:00", "articleSection":"Internacional", "keywords":"", "datePublished":"2022-08-11T16:16:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/internacional/accidente-en-un-parque-de-diversiones-aleman-causo-alrededor-de-31-heridos-206099" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497190.jpg" }</script>
	
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>jueves 11 DE agosto<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 16º</p>
					<p><strong>H:</strong> 62%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>16º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>62%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Accidente en un parque de diversiones alemán causó alrededor de 31 heridos</h1>
    
    <p class="copete">Fue en una montaña rusa en Legoland, una víctima se encuentra en estado grave.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n206099','Accidente en un parque de diversiones alemán causó alrededor de 31 heridos');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n206099','Accidente en un parque de diversiones alemán causó alrededor de 31 heridos');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n206099','Accidente en un parque de diversiones alemán causó alrededor de 31 heridos');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n206099','Accidente en un parque de diversiones alemán causó alrededor de 31 heridos','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F497%2F0000497190.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497190.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Internacional</h2>

			
			<div class="fecha">11/08/2022 - 16:16hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>Más de 30 personas resultaron heridas al accidentarse en una montaña rusa de un parque de diversiones en el sur de Alemania. Uno de los trenes de la montaña “Dragón de fuego” frenó de golpe y fue embestido por otro tren. Ocurrió en el parque Legolandia en Gunzburg.</p>
<p>Tres helicópteros arribaron para socorrer a alrededor de 31 heridos, uno de ellos en grave estado de salud. La causa del choque no fue esclarecida hasta el momento y se abrió una investigación policial.</p>
<p>La mitad de los heridos debieron ser trasladados a un hospital cercano.&nbsp;</p>
<p>La semana pasada un accidente fatal se dio en otro parque de diversiones alemán. Una mujer de 57 años cayó de la montaña rusa en movimiento y murió a causa de sus heridas.&nbsp;</p>
<p>A pesar del suceso, el parque Legolandia continuó su normal funcionamiento y permanecerá abierto.&nbsp;&nbsp;</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/alemania" title="Notas con tag Alemania">Alemania</a><a href="../tag/legolandia" title="Notas con tag Legolandia">Legolandia</a><a href="../tag/montana-rusa" title="Notas con tag Montaña Rusa">Montaña Rusa</a><a href="../tag/accidente" title="Notas con tag Accidente">Accidente</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/china-reafirma-sus-amenazas-de-invadir-taiwan-luego-de-la-crisis-generada-por-pelosi-206046" title="China reafirma sus amenazas de invadir Taiwán luego de la crisis generada por Pelosi">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497052.jpg' alt='H08A' class=''   />
				</div>
		

				<div class="info">
					<h2>China reafirma sus amenazas de invadir Taiwán luego de la crisis generada por Pelosi</h2>
					<p>A través de un documento, desde la capital china apuntaron varias opciones para volver a tomar el poder sobre la isla, donde se habla de incentivos económicos, presión militar o el uso de la fuerza</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n206046','China reafirma sus amenazas de invadir Taiwán luego de la crisis generada por Pelosi');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n206046','China reafirma sus amenazas de invadir Taiwán luego de la crisis generada por Pelosi');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n206046','China reafirma sus amenazas de invadir Taiwán luego de la crisis generada por Pelosi');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/sigue-la-tension-rusia-reporto-explosiones-en-su-base-de-crimea-205957" title="Sigue la tensión: Rusia reportó explosiones en su base de Crimea">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496859.jpg' alt='H07A' class=''   />
				</div>
		

				<div class="info">
					<h2>Sigue la tensión: Rusia reportó explosiones en su base de Crimea</h2>
					<p>Es un aeródromo militar que pertenece a Rusia y se ubica en la península que fue anexada a ese país en 2014.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n205957','Sigue la tensión: Rusia reportó explosiones en su base de Crimea');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n205957','Sigue la tensión: Rusia reportó explosiones en su base de Crimea');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n205957','Sigue la tensión: Rusia reportó explosiones en su base de Crimea');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/buscan-documentos-clasificados-de-la-casa-blanca-en-el-domicilio-de-trump-205960" title="Buscan documentos clasificados de la Casa Blanca en el domicilio de Trump">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496865.jpg' alt='H08A' class=''   />
				</div>
		

				<div class="info">
					<h2>Buscan documentos clasificados de la Casa Blanca en el domicilio de Trump</h2>
					<p>Luego de que la Administración Nacional de Archivos y Registros revelara que había recuperado de la vivienda del expresidente 15 cajas de documentación, el Departamento de Justicia investiga el mal manejo de información clasificada.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n205960','Buscan documentos clasificados de la Casa Blanca en el domicilio de Trump');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n205960','Buscan documentos clasificados de la Casa Blanca en el domicilio de Trump');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n205960','Buscan documentos clasificados de la Casa Blanca en el domicilio de Trump');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/corea-del-sur-ya-son-nueve-los-muertos-por-las-grandes-lluvias-206045" title="Corea del Sur: ya son nueve los muertos por las grandes lluvias">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497054.jpg' alt='H08B' class=''   />
				</div>
		

				<div class="info">
					<h2>Corea del Sur: ya son nueve los muertos por las grandes lluvias</h2>
					<p>Además, ya hay más de 600 personas afectadas que tuvieron que dejar sus casas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n206045','Corea del Sur: ya son nueve los muertos por las grandes lluvias');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n206045','Corea del Sur: ya son nueve los muertos por las grandes lluvias');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n206045','Corea del Sur: ya son nueve los muertos por las grandes lluvias');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/cuba-dan-por-controlado-el-incendio-en-matanzas-206044" title="Cuba: dan por controlado el incendio en Matanzas">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497048.jpg' alt='H07A' class=''   />
				</div>
		

				<div class="info">
					<h2>Cuba: dan por controlado el incendio en Matanzas</h2>
					<p>Lo informó Alexander Ávalos Jorge, del Cuerpo de Bomberos, quien también dijo que ayer persistían algunos focos sin apagar. El fuego arrasó cuatro tanques con capacidad para almacenar miles de litros de combustible cada uno.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n206044','Cuba: dan por controlado el incendio en Matanzas');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n206044','Cuba: dan por controlado el incendio en Matanzas');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n206044','Cuba: dan por controlado el incendio en Matanzas');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/activan-en-venezuela-el-sistema-de-control-de-emergencias-y-desastres-206043" title="Activan en Venezuela el sistema de control de emergencias y desastres">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/475/0000475578.jpg' alt='lluvia diario' class=''   />
				</div>
		

				<div class="info">
					<h2>Activan en Venezuela el sistema de control de emergencias y desastres</h2>
					<p>Debido a las fuertes lluvias registradas a lo largo de las últimas horas en Caracas y amplias regiones de ese país.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n206043','Activan en Venezuela el sistema de control de emergencias y desastres');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n206043','Activan en Venezuela el sistema de control de emergencias y desastres');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n206043','Activan en Venezuela el sistema de control de emergencias y desastres');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/el-senado-de-los-estados-unidos-aprobo-paquete-antiinflacionario-205780" title="El Senado de los Estados Unidos aprobó paquete antiinflacionario">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496395.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Senado de los Estados Unidos aprobó paquete antiinflacionario</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/brasil-policia-asesino-al-campeon-mundial-de-jiu-jitsu-205819" title="Brasil: Policía asesinó al campeón mundial de Jiu-Jitsu">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496586.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Brasil: Policía asesinó al campeón mundial de Jiu-Jitsu</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/la-central-nuclear-de-zaporiyia-peligra-mientras-rusia-y-ucrania-se-acusan-de-bombardearla-205857" title="La central nuclear de Zaporiyia peligra mientras Rusia y Ucrania se acusan de bombardearla">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496648.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La central nuclear de Zaporiyia peligra mientras Rusia y Ucrania se acusan de bombardearla</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/el-allanamiento-en-la-casa-de-trump-busco-dar-con-documentos-clasificados-de-la-casa-blanca-205898" title="El allanamiento en la casa de Trump buscó dar con documentos clasificados de la Casa Blanca">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/428/0000428057.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El allanamiento en la casa de Trump buscó dar con documentos clasificados de la Casa Blanca</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/sigue-la-tension-rusia-reporto-explosiones-en-su-base-de-crimea-205957" title="Sigue la tensión: Rusia reportó explosiones en su base de Crimea">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496859.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sigue la tensión: Rusia reportó explosiones en su base de Crimea</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/diplomatico-saudi-murio-mientras-pronunciaba-un-discurso-en-el-cairo-205997" title="Diplomático saudí murió mientras pronunciaba un discurso en El Cairo">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497010.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Diplomático saudí murió mientras pronunciaba un discurso en El Cairo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/estados-unidos-podria-vender-misiles-a-brasil-205958" title="Estados Unidos podría vender misiles a Brasil">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496861.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estados Unidos podría vender misiles a Brasil</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/corea-del-sur-ya-son-nueve-los-muertos-por-las-grandes-lluvias-206045" title="Corea del Sur: ya son nueve los muertos por las grandes lluvias">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/497/0000497054.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Corea del Sur: ya son nueve los muertos por las grandes lluvias</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/europa-empieza-a-racionar-su-agua-205858" title="Europa empieza a racionar su agua">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496650.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Europa empieza a racionar su agua</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/internacional/luego-de-la-tregua-israel-reabrio-los-pasos-fronterizos-con-gaza-205856" title="Luego de la tregua Israel reabrió los pasos fronterizos con Gaza">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/496/0000496646.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Luego de la tregua Israel reabrió los pasos fronterizos con Gaza</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.facebook.com/promofiestaweb">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/489/0000489157.jpg?120205">

</a></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8896<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>