<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Ordenan a obra social cubrir cirugía de funcionaria trans - Diario Hoy En la noticia</title>
	<meta name="description" content="Cristina Hendrickse es la primera 
funcionaria trans en la Provincia." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Ordenan a obra social cubrir cirugía de funcionaria trans - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/ordenan-a-obra-social-cubrir-cirugia-de-funcionaria-trans-209217" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504388.jpg" />
	<meta property="og:description" content="Cristina Hendrickse es la primera 
funcionaria trans en la Provincia." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Ordenan a obra social cubrir cirugía de funcionaria trans - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Cristina Hendrickse es la primera 
funcionaria trans en la Provincia.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504388.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/ordenan-a-obra-social-cubrir-cirugia-de-funcionaria-trans-209217" />
	<link rel="amphtml" href="https://diariohoy.net/politica/ordenan-a-obra-social-cubrir-cirugia-de-funcionaria-trans-209217/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Ordenan a obra social cubrir cirugía de funcionaria trans", "url":"https://diariohoy.net/politica/ordenan-a-obra-social-cubrir-cirugia-de-funcionaria-trans-209217", "dateCreated":"2022-09-18T00:00:00", "dateModified":"2022-09-18T00:00:00", "articleSection":"Política", "keywords":"", "datePublished":"2022-09-18T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/ordenan-a-obra-social-cubrir-cirugia-de-funcionaria-trans-209217" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504388.jpg" }</script>
	
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>domingo 18 DE septiembre<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/10.svg);">
					<p><strong>T:</strong> 18º</p>
					<p><strong>H:</strong> 79%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>18º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>79%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Ordenan a obra social cubrir cirugía de funcionaria trans</h1>
    
    <p class="copete">Cristina Hendrickse es la primera 
funcionaria trans en la Provincia.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n209217','Ordenan a obra social cubrir cirugía de funcionaria trans');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n209217','Ordenan a obra social cubrir cirugía de funcionaria trans');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n209217','Ordenan a obra social cubrir cirugía de funcionaria trans');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n209217','Ordenan a obra social cubrir cirugía de funcionaria trans','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F504%2F0000504388.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504388.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">18/09/2022 - 00:00hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>Un tribunal porteño ordenó a una obra social cubrir la cirugía de reasignación genital para ­Cristina Montserrat Hendrickse, la primera mujer trans designada como funcionaria en el Estado bonaerense.</p>
<p>Aunque la ley ya dispone la obligatoriedad de esa cobertura, la Obra Social de Empleados Municipales de la Ciudad de Buenos Aires (Obsba) había congelado el reclamo de Hendrickse para la realización de la cirugía, por lo que la funcionaria recurrió a la Justicia.</p>
<p>Ahora, el juzgado de primera instancia número 23 de la Ciudad Autónoma de Buenos Aires (CABA) falló en favor de Hendrickse y le ordenó a Obsba que garantice la “cobertura integral” del ­tratamiento de reasignación a través de una ­vaginoplastia. La cirugía debe realizarse el 14 de octubre.</p>
<p>“La Justicia tuvo una respuesta rápida y efectiva, tanto en la cautelar como en el dictado de la sentencia con fundamento en la ley y en la Constitución”, dijo Hendrickse.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/cirugia" title="Notas con tag cirugia">cirugia</a><a href="../tag/funcionaria-trans" title="Notas con tag funcionaria trans">funcionaria trans</a><a href="../tag/diario-hoy" title="Notas con tag diario hoy">diario hoy</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/llega-nuevamente-hablemos-de-turismo-en-bahia-blanca-209192" title="Llega nuevamente Hablemos de Turismo en Bahía Blanca">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504331.jpg' alt='h15a' class=''   />
				</div>
		

				<div class="info">
					<h2>Llega nuevamente Hablemos de Turismo en Bahía Blanca</h2>
					<p>Se trata de la décima jornada de este programa, que impulsa el debate sobre las temáticas que hacen a la actividad turística 
en el municipio y sobre los desafíos 
ante el escenario actual.</p>
					<span class="volanta">municipios</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209192','Llega nuevamente Hablemos de Turismo en Bahía Blanca');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209192','Llega nuevamente Hablemos de Turismo en Bahía Blanca');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209192','Llega nuevamente Hablemos de Turismo en Bahía Blanca');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/zarate-se-prepara-para-la-feria-de-educacion-provincial-209193" title="Zárate se prepara para la Feria de Educación provincial">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504333.jpg' alt='h15b' class=''   />
				</div>
		

				<div class="info">
					<h2>Zárate se prepara para la Feria de Educación provincial</h2>
					<p>Cinco distritos participaron de una multitudinaria feria regional de ciencias, representados por alumnos y alumnas de Pilar, Exaltación de la Cruz, Escobar, Campana y Zárate.</p>
					<span class="volanta">municipios</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209193','Zárate se prepara para la Feria de Educación provincial');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209193','Zárate se prepara para la Feria de Educación provincial');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209193','Zárate se prepara para la Feria de Educación provincial');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/brown-realizo-su-primer-congreso-de-discapacidad-209194" title="Brown realizó su primer Congreso de Discapacidad">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504335.jpg' alt='H15C' class=''   />
				</div>
		

				<div class="info">
					<h2>Brown realizó su primer Congreso de Discapacidad</h2>
					<p>La consigna fue “Construyamos inclusión”.</p>
					<span class="volanta">municipios</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209194','Brown realizó su primer Congreso de Discapacidad');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209194','Brown realizó su primer Congreso de Discapacidad');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209194','Brown realizó su primer Congreso de Discapacidad');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-presidente-condenara-ante-la-onu-el-intento-de-magnicidio-a-cristina-209212" title="El Presidente condenará ante la ONU el intento de magnicidio a Cristina">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504391.jpg' alt='H03A' class=''   />
				</div>
		

				<div class="info">
					<h2>El Presidente condenará ante la ONU el intento de magnicidio a Cristina</h2>
					<p>En la Asamblea General de Naciones Unidas en Nueva York, Alberto Fernández hablará del atentado contra la vicepresidenta y renovará 
el reclamo de soberanía argentina sobre las islas Malvinas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209212','El Presidente condenará ante la ONU el intento de magnicidio a Cristina');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209212','El Presidente condenará ante la ONU el intento de magnicidio a Cristina');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209212','El Presidente condenará ante la ONU el intento de magnicidio a Cristina');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/la-soja-puede-sacar-al-pais-adelante-sin-desfinanciar-al-estado-aseguro-el-presidente-de-acsoja-209213" title="“La soja puede sacar al país adelante sin desfinanciar al Estado”, aseguró el presidente de Acsoja ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504393.jpg' alt='H03B' class=''   />
				</div>
		

				<div class="info">
					<h2>“La soja puede sacar al país adelante sin desfinanciar al Estado”, aseguró el presidente de Acsoja </h2>
					<p>“La soja puede crecer rápidamente un 10% en la productividad”, dijo Zubizarreta.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209213','“La soja puede sacar al país adelante sin desfinanciar al Estado”, aseguró el presidente de Acsoja ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209213','“La soja puede sacar al país adelante sin desfinanciar al Estado”, aseguró el presidente de Acsoja ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209213','“La soja puede sacar al país adelante sin desfinanciar al Estado”, aseguró el presidente de Acsoja ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/en-octubre-comenzara-la-discusion-presupuestaria-en-la-provincia-209214" title="En octubre comenzará la discusión presupuestaria en la Provincia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504303.jpg' alt='h04a' class=''   />
				</div>
		

				<div class="info">
					<h2>En octubre comenzará la discusión presupuestaria en la Provincia</h2>
					<p>El Ejecutivo ya trabaja en el texto de la ley de leyes, pero los intendentes quieren tener una mayor incidencia a la hora de la previsión 
de gastos de 2023.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n209214','En octubre comenzará la discusión presupuestaria en la Provincia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n209214','En octubre comenzará la discusión presupuestaria en la Provincia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n209214','En octubre comenzará la discusión presupuestaria en la Provincia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/se-aprobo-el-proyecto-de-promocion-de-la-formacion-y-del-desarrollo-de-la-enfermeria-209073" title="Se aprobó el proyecto de Promoción de la Formación y del Desarrollo de la Enfermería">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504094.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se aprobó el proyecto de Promoción de la Formación y del Desarrollo de la Enfermería</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-promulgo-la-ley-de-promocion-de-la-industria-automotriz-209078" title="Alberto Fernández promulgó la Ley de Promoción de la Industria Automotriz">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504108.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández promulgó la Ley de Promoción de la Industria Automotriz</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/se-cumple-el-46-aniversario-de-la-noche-de-los-lapices-209080" title="Se cumple el 46 aniversario de la Noche de los Lápices">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/503/0000503933.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se cumple el 46 aniversario de la Noche de los Lápices</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/comenzo-a-regir-la-nueva-tasa-de-interes-del-75-para-los-plazos-fijos-en-pesos-209085" title="Comenzó a regir la nueva tasa de interés del 75% para los plazos fijos en pesos">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/432/0000432997.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Comenzó a regir la nueva tasa de interés del 75% para los plazos fijos en pesos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-frente-de-todos-porteno-realizara-hoy-actividades-en-apoyo-a-cristina-kirchner-209139" title="El Frente de Todos porteño realizará hoy actividades en apoyo a Cristina Kirchner">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504272.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Frente de Todos porteño realizará hoy actividades en apoyo a Cristina Kirchner</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-abogado-de-cristina-hablo-de-la-causa-que-investiga-el-frustrado-magnicidio-a-la-expresidenta-209027" title="El abogado de Cristina habló de la causa que investiga el frustrado magnicidio a la expresidenta">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504047.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El abogado de Cristina habló de la causa que investiga el frustrado magnicidio a la expresidenta</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/diputados-se-prorrogo-la-entrega-voluntaria-de-armas-de-fuego-209072" title="Diputados: Se prorrogó la entrega voluntaria de armas de fuego">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504092.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Diputados: Se prorrogó la entrega voluntaria de armas de fuego</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/diputados-aprobo-la-prorroga-de-impuestos-nacionales-209071" title="Diputados aprobó la prórroga de impuestos nacionales">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504087.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Diputados aprobó la prórroga de impuestos nacionales</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/hallaron-chats-comprometedores-en-el-celular-de-nicolas-carrizo-209099" title="Hallaron chats comprometedores en el celular de Nicolás Carrizo">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504110.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hallaron chats comprometedores en el celular de Nicolás Carrizo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/atentado-a-cristina-kirchner-indagan-al-cuarto-detenido-209088" title="Atentado a Cristina Kirchner: indagan al cuarto detenido">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/504/0000504110.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Atentado a Cristina Kirchner: indagan al cuarto detenido</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.facebook.com/promofiestaweb">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/489/0000489157.jpg?120205">

</a></div><div class="clear"></div><div class="banner"><script type='text/javascript' src='https://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=301'></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8934<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>