<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril - Diario Hoy En la noticia</title>
	<meta name="description" content="Por suerte, no hubo que lamentar heridos. " />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/trama-urbana/panico-en-ruta-2-dos-camiones-chocaron-y-uno-se-cruzo-de-carril-176228" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/429/0000429725.jpg" />
	<meta property="og:description" content="Por suerte, no hubo que lamentar heridos. " />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Por suerte, no hubo que lamentar heridos. ">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/429/0000429725.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/trama-urbana/panico-en-ruta-2-dos-camiones-chocaron-y-uno-se-cruzo-de-carril-176228" />
	<link rel="amphtml" href="https://diariohoy.net/trama-urbana/panico-en-ruta-2-dos-camiones-chocaron-y-uno-se-cruzo-de-carril-176228/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril", "url":"https://diariohoy.net/trama-urbana/panico-en-ruta-2-dos-camiones-chocaron-y-uno-se-cruzo-de-carril-176228", "dateCreated":"2021-09-18T21:10:00", "dateModified":"2021-09-18T21:10:00", "articleSection":"Trama Urbana", "keywords":"", "datePublished":"2021-09-18T21:10:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/trama-urbana/panico-en-ruta-2-dos-camiones-chocaron-y-uno-se-cruzo-de-carril-176228" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/429/0000429725.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Sábado 18 DE septiembre<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 14º</p>
					<p><strong>H:</strong> 96%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>14º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>96%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril</h1>
    
    <p class="copete">Por suerte, no hubo que lamentar heridos. </p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n176228','Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n176228','Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n176228','Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n176228','Pánico en Ruta 2: dos camiones chocaron y uno se cruzó de carril','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F429%2F0000429725.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/429/0000429725.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Trama Urbana</h2>

			
			<div class="fecha">18/09/2021 - 21:10hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Un fuerte accidente se produjo este sábado en la Ruta 2, luego de que dos camiones choquen. Para colmo, por le impacto, uno de ellos se cruzó de carril pero para su suerte no impactó sobre ningún otro vehículo. No hubo que lamentar heridos. </p>
<p>El hecho se produjo a la altura del kilómetro 49 y hasta el momento se desconocen las causas, que generaron el feroz impacto. En el lugar se hicieron presentes dos dotaciones de Bomberos, efectivos policiales y una ambulancia del SAME. <br></p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/ruta-2" title="Notas con tag Ruta 2">Ruta 2</a><a href="../tag/accidente" title="Notas con tag accidente">accidente</a><a href="../tag/camiones" title="Notas con tag camiones">camiones</a><a href="../tag/diario-hoy" title="Notas con tag diario Hoy">diario Hoy</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://wa.link/dom7x2">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?121218">

</a></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/arrestaron-a-un-tiktoker-en-la-plata-por-provocar-disturbios-176107" title="Arrestaron a un TikToker en La Plata por provocar disturbios">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/429/0000429451.jpg' alt='tiktoker' class=''   />
				</div>
		

				<div class="info">
					<h2>Arrestaron a un TikToker en La Plata por provocar disturbios</h2>
					<p>Se trata de "Gabinosilva" de 23 años. Junto a él otras dos personas también fueron demoradas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176107','Arrestaron a un TikToker en La Plata por provocar disturbios');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176107','Arrestaron a un TikToker en La Plata por provocar disturbios');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176107','Arrestaron a un TikToker en La Plata por provocar disturbios');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/se-mato-en-un-accidente-un-motociclista-de-nacionalidad-cubana-176128" title="Se mató en un accidente un  motociclista de nacionalidad cubana ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/429/0000429491.jpg' alt='accidente ruta 36' class=''   />
				</div>
		

				<div class="info">
					<h2>Se mató en un accidente un  motociclista de nacionalidad cubana </h2>
					<p>El hombre circulaba en un ciclomotor junto a una mujer, que fue hospitalizada, cuando impactaron contra un auto. Ocurrió en nuestra ciudad.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176128','Se mató en un accidente un  motociclista de nacionalidad cubana ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176128','Se mató en un accidente un  motociclista de nacionalidad cubana ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176128','Se mató en un accidente un  motociclista de nacionalidad cubana ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/detuvieron-a-dos-mecheras-por-robar-objetos-en-pleno-centro-platense-176129" title="Detuvieron a dos &quot;mecheras&quot; por robar objetos en pleno centro platense">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/429/0000429493.jpg' alt='mecheras' class=''   />
				</div>
		

				<div class="info">
					<h2>Detuvieron a dos "mecheras" por robar objetos en pleno centro platense</h2>
					<p>Vinieron de Florencio Varela y robaron en un comercio ubicado en 47, entre 7 y 8. Al ser denunciadas, fueron detenidas inmediatamente.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176129','Detuvieron a dos &quot;mecheras&quot; por robar objetos en pleno centro platense');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176129','Detuvieron a dos &quot;mecheras&quot; por robar objetos en pleno centro platense');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176129','Detuvieron a dos &quot;mecheras&quot; por robar objetos en pleno centro platense');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/declaran-no-culpables-a-los-tres-jovenes-acusados-de-abusar-de-una-menor-en-un-camping-176135" title="Declaran &quot;no culpables&quot; a los tres jóvenes acusados de abusar de una menor en un camping">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/429/0000429603.jpg' alt='camping el durazno' class=''   />
				</div>
		

				<div class="info">
					<h2>Declaran "no culpables" a los tres jóvenes acusados de abusar de una menor en un camping</h2>
					<p>Los tres jóvenes acusados de abusar sexualmente de una adolescente de 14 años en un camping de la localidad balnearia de Miramar, durante los festejos de Año Nuevo de 2019, fueron declarados "no culpables" por un jurado popular, que dio a conocer esta tarde su veredicto luego de cuatro jornadas de juicio en Mar del Plata.</p>
					<span class="volanta">miramar</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176135','Declaran &quot;no culpables&quot; a los tres jóvenes acusados de abusar de una menor en un camping');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176135','Declaran &quot;no culpables&quot; a los tres jóvenes acusados de abusar de una menor en un camping');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176135','Declaran &quot;no culpables&quot; a los tres jóvenes acusados de abusar de una menor en un camping');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/condenaron-al-acusado-de-un-millonario-robo-en-una-salidera-bancaria-176170" title="Condenaron al acusado de un millonario robo en una salidera bancaria">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/269/0000269046.jpg' alt='tribunales' class=''   />
				</div>
		

				<div class="info">
					<h2>Condenaron al acusado de un millonario robo en una salidera bancaria</h2>
					<p>Fue condenado Roberto G. A. por robado $1.215.000 a Natalia González en una salidera bancaria ocurrida en agosto del 2015.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176170','Condenaron al acusado de un millonario robo en una salidera bancaria');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176170','Condenaron al acusado de un millonario robo en una salidera bancaria');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176170','Condenaron al acusado de un millonario robo en una salidera bancaria');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/delincuentes-desvalijaron-una-casa-de-lisandro-olmos-176169" title="Delincuentes desvalijaron  una casa de Lisandro Olmos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/429/0000429587.jpg' alt='S16A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Delincuentes desvalijaron  una casa de Lisandro Olmos</h2>
					<p>Actuaron mientras el damnificado no estaba en su hogar. Según la propia víctima, 
testigos le indicaron que huyeron en una Sandero gris. Los buscan.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n176169','Delincuentes desvalijaron  una casa de Lisandro Olmos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n176169','Delincuentes desvalijaron  una casa de Lisandro Olmos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n176169','Delincuentes desvalijaron  una casa de Lisandro Olmos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/denuncian-por-abuso-a-un-medico-gastroenterologo-175987" title="Denuncian por abuso a un médico gastroenterólogo ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/390/0000390606.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Denuncian por abuso a un médico gastroenterólogo </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/se-mato-en-un-accidente-un-motociclista-de-nacionalidad-cubana-176128" title="Se mató en un accidente un  motociclista de nacionalidad cubana ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429491.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se mató en un accidente un  motociclista de nacionalidad cubana </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/cuando-ingresamos-a-la-casa-habia-sangre-por-todos-lados-la-chica-estaba-muerta-176136" title="“Cuando ingresamos a la casa, había sangre por todos lados: la chica estaba muerta”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429565.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Cuando ingresamos a la casa, había sangre por todos lados: la chica estaba muerta”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/con-un-relato-estremecedor-comenzo-el-juicio-por-el-homicidio-a-la-martillera-176006" title="Con un relato estremecedor, comenzó el juicio por el homicidio a la martillera">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429204.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Con un relato estremecedor, comenzó el juicio por el homicidio a la martillera</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/detuvieron-en-pleno-centro-al-acusado-de-un-doble-homicidio-en-la-plata-175932" title="Detuvieron en pleno centro al acusado de un doble homicidio en La Plata">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429145.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Detuvieron en pleno centro al acusado de un doble homicidio en La Plata</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/le-pegaron-un-machetazo-en-la-cabeza-a-un-empleado-en-altos-de-san-lorenzo-176070" title="Le pegaron un machetazo en la cabeza  a un empleado en Altos de San Lorenzo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429374.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Le pegaron un machetazo en la cabeza  a un empleado en Altos de San Lorenzo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/hablo-el-abuelo-del-bebe-que-fallecio-en-la-tragedia-de-ruta-2-estoy-destruido-no-se-si-mi-hijo-tiene-las-dos-piernas-175902" title="Habló el abuelo del bebé que falleció en la tragedia de Ruta 2: &quot;Estoy destruido, no se si mi hijo tiene las dos piernas&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/428/0000428967.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Habló el abuelo del bebé que falleció en la tragedia de Ruta 2: &quot;Estoy destruido, no se si mi hijo tiene las dos piernas&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/le-encontraron-un-misil-de-guerra-en-su-casa-176072" title="Le encontraron un misil de guerra en su casa ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429360.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Le encontraron un misil de guerra en su casa </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/feroz-entradera-a-los-golpes-en-una-casa-de-gonnet-los-vecinos-apuntaron-a-la-policia-176069" title="Feroz entradera a los golpes en una casa de Gonnet: los vecinos apuntaron a la Policía ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/364/0000364474.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Feroz entradera a los golpes en una casa de Gonnet: los vecinos apuntaron a la Policía </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/arrestaron-a-un-tiktoker-en-la-plata-por-provocar-disturbios-176107" title="Arrestaron a un TikToker en La Plata por provocar disturbios">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/429/0000429451.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Arrestaron a un TikToker en La Plata por provocar disturbios</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8569<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"690f537bcf25598b","version":"2021.8.1","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":10}'></script>
</body>
</html>