<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Encontraron el cadáver de hombre de 86 años en su casa de La Loma - Diario Hoy En la noticia</title>
	<meta name="description" content="Por causas que aún se desconocen, la Policía Científica encontró muerto a un vecino de calle 35 entre 17 y 18." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Encontraron el cadáver de hombre de 86 años en su casa de La Loma - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/trama-urbana/encontraron-el-cadaver-de-hombre-de-86-anos-en-su-casa-de-la-loma-138154" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/341/0000341801.jpg" />
	<meta property="og:description" content="Por causas que aún se desconocen, la Policía Científica encontró muerto a un vecino de calle 35 entre 17 y 18." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Encontraron el cadáver de hombre de 86 años en su casa de La Loma - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Por causas que aún se desconocen, la Policía Científica encontró muerto a un vecino de calle 35 entre 17 y 18.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/341/0000341801.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=11" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?c" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 5 DE agosto<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/03.svg);">
					<p><strong>T:</strong> 19º</p>
					<p><strong>H:</strong> 73%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>19º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>73%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=chali"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Encontraron el cadáver de hombre de 86 años en su casa de La Loma</h1>
    
    <p class="copete">Por causas que aún se desconocen, la Policía Científica encontró muerto a un vecino de calle 35 entre 17 y 18.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	<li>
    		<iframe src="//www.youtube.com/embed/Xo90SVy_Yk0?wmode=transparent&amp;rel=0&vq=hd1080" frameborder="0" allowfullscreen></iframe>
    	</li>
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/341/0000341801.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Trama Urbana</h2>

			
			<div class="fecha">04/08/2020 - 23:10hs</div>
			
			
			<div class="shares">
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				
				<a href="javascript:share_fb('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F341%2F0000341801.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/La+Loma" title="Notas con tag La Loma">La Loma</a><a href="../tag/La+Plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/fallecido" title="Notas con tag fallecido">fallecido</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Un extraño suceso tuvo lugar en el barrio La Loma. En horas del mediodía de ayer, los uniformados encontraron el cuerpo en descomposición de un hombre de 86 años. Para tener más certezas acerca del fallecimiento del anciano, en el lugar trabajó personal de la Policía Científica.</p>
<p>El hallazgo fue en una vivienda de las calles 35 entre 17 y 18, donde vivía la víctima, identificada como Luis. Por el momento se desconocen las causas del deceso y el motivo está bajo investigación. Según pudo saber diario Hoy, el cadáver estaba en estado de putrefacción y emanaba un olor nauseabundo, por lo que se presume que murió hace varios días.</p>
<p>Hasta ese domicilio se dirigieron los efectivos policiales, luego de ser alertados de que dentro de la casa se encontraba una persona de sexo masculino sin vida. Una vez allí, los oficiales se entrevistaron con los vecinos, quienes advirtieron que desde hacía varios días no se podían comunicar con el jubilado.</p>
<p>Las fuentes informaron que el hombre vivía solo con sus 7 perros y padecía una enfermedad terminal. Al ingresar a la vivienda, se pudo constatar que, dentro de la habitación, Cáceres yacía sobre el piso junto a su cama, sin signos de violencia ni lesiones ni faltantes o aberturas violentadas, por lo que la causa se caratuló como averiguación de causales de muerto.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/La+Loma" title="Notas con tag La Loma">La Loma</a><a href="../tag/La+Plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/fallecido" title="Notas con tag fallecido">fallecido</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F341%2F0000341801.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto -->

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/encontraron-el-cadaver-de-hombre-de-86-anos-en-su-casa-de-la-loma-138154" title="Encontraron el cadáver de hombre de 86 años en su casa de La Loma">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/341/0000341800.jpg' alt='hallazgo 482016' class=''   />
				</div>
		

				<div class="info">
					<h2>Encontraron el cadáver de hombre de 86 años en su casa de La Loma</h2>
					<p>Por causas que aún se desconocen, la Policía Científica encontró muerto a un vecino de calle 35 entre 17 y 18.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n138154','Encontraron el cadáver de hombre de 86 años en su casa de La Loma');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/city-bell-evito-una-entradera-pero-le-robaron-el-auto-138153" title="City Bell: evitó una entradera, pero le robaron el auto">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/341/0000341876.jpg' alt='H20A_' class=''   />
				</div>
		

				<div class="info">
					<h2>City Bell: evitó una entradera, pero le robaron el auto</h2>
					<p>Actuaron tres delincuentes armados que, ante el fallido intento de ingresar a la propiedad, escaparon con el vehículo del damnificado. Siguen prófugos.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n138153','City Bell: evitó una entradera, pero le robaron el auto');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n138153','City Bell: evitó una entradera, pero le robaron el auto');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n138153','City Bell: evitó una entradera, pero le robaron el auto');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/el-dramatico-relato-de-la-comerciante-que-se-trenzo-en-lucha-con-un-ladron-en-ensenada-138131" title="El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/341/0000341754.jpg' alt='video robo' class=''   />
				</div>
		

				<div class="info">
					<h2>El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada</h2>
					<p>Esas fueron las palabras de Karina Alach, víctima de un violento episodio en su local de Ensenada. La mujer se enfrentó al delincuente y, luego de forcejear para quitarle el arma, logró ahuyentarlo de su negocio.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n138131','El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n138131','El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n138131','El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/intento-defender-su-casa-trabo-la-puerta-con-su-cuerpo-pero-lo-mataron-por-la-ventana-138171" title="Intentó defender su casa, trabó la puerta con su cuerpo pero lo mataron por la ventana">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/341/0000341924.jpg' alt='escopeta' class=''   />
				</div>
		

				<div class="info">
					<h2>Intentó defender su casa, trabó la puerta con su cuerpo pero lo mataron por la ventana</h2>
					<p>Indignante hecho de inseguridad ocurrió en Longchamps. La víctima, de 35 años, murió de un escopetazo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n138171','Intentó defender su casa, trabó la puerta con su cuerpo pero lo mataron por la ventana');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n138171','Intentó defender su casa, trabó la puerta con su cuerpo pero lo mataron por la ventana');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n138171','Intentó defender su casa, trabó la puerta con su cuerpo pero lo mataron por la ventana');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow trama-urbana">
			
			<a href="https://diariohoy.net/trama-urbana/pedido-de-justicia-por-un-joven-accidentado-que-perdio-la-vida-138168" title="Pedido de justicia por un joven accidentado que perdió la vida">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/341/0000341882.png' alt='Protesta Facundo' class=''   />
				</div>
		

				<div class="info">
					<h2>Pedido de justicia por un joven accidentado que perdió la vida</h2>
					<p>Con quema de gomas en 131 y 37, familiares y amigos reclamaron por Facundo Sandoval.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n138168','Pedido de justicia por un joven accidentado que perdió la vida');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n138168','Pedido de justicia por un joven accidentado que perdió la vida');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n138168','Pedido de justicia por un joven accidentado que perdió la vida');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/todo-paso-en-vivo-asi-le-robaron-a-una-periodista-de-telefe-mientras-hablaba-en-camara-138123" title="Todo pasó en vivo: así le robaron a una periodista de Telefe mientras hablaba en cámara">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341741.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Todo pasó en vivo: así le robaron a una periodista de Telefe mientras hablaba en cámara</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/feroz-agresion-a-palazos-a-un-vendedor-de-diario-hoy-138105" title="Feroz agresión a palazos a un vendedor de diario Hoy">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341707.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Feroz agresión a palazos a un vendedor de diario Hoy</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/brutal-matan-a-golpes-a-un-albanil-en-su-casa-de-villa-castells-138063" title="Brutal: matan a golpes a un albañil en su casa de Villa Castells">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341683.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Brutal: matan a golpes a un albañil en su casa de Villa Castells</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/conmocion-y-muerte-en-cordoba-entraron-a-pescar-a-un-campo-privado-y-el-dueno-les-disparo-con-una-escopeta-138062" title="Conmoción y muerte en Córdoba: Entraron a pescar a un campo privado y el dueño les disparó con una escopeta">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341613.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Conmoción y muerte en Córdoba: Entraron a pescar a un campo privado y el dueño les disparó con una escopeta</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/encontraron-un-amuleto-perteneciente-a-facundo-astudillo-en-la-comisaria-allanada-138071" title="Encontraron un amuleto perteneciente a Facundo Astudillo en la comisaría allanada">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341633.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Encontraron un amuleto perteneciente a Facundo Astudillo en la comisaría allanada</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/animal-golpeo-contra-el-tablero-del-auto-a-su-mujer-en-reiteradas-oportunidades-138128" title="Animal: golpeó contra el tablero del auto a su mujer en reiteradas oportunidades">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341739.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Animal: golpeó contra el tablero del auto a su mujer en reiteradas oportunidades</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/se-entrego-el-sospechoso-de-matar-a-un-menor-en-los-hornos-138107" title="Se entregó el sospechoso de  matar a un menor en Los Hornos">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341717.png');">
				<span class="volanta"></span>
			</div>
			<h2>Se entregó el sospechoso de  matar a un menor en Los Hornos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/treparon-un-paredon-de-tres-metros-para-robar-en-una-casa-uno-termino-con-serios-cortes-138090" title="Treparon un paredón de tres metros para robar en una casa: uno terminó con serios cortes ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341719.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Treparon un paredón de tres metros para robar en una casa: uno terminó con serios cortes </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/el-dramatico-relato-de-la-comerciante-que-se-trenzo-en-lucha-con-un-ladron-en-ensenada-138131" title="El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341754.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El dramático relato de la comerciante que se trenzó en lucha con un ladrón en Ensenada</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/trama-urbana/lo-buscaban-por-droga-y-cayo-con-un-arsenal-en-su-casa-138151" title="Lo buscaban por droga y cayó con un arsenal en su casa">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341790.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Lo buscaban por droga y cayó con un arsenal en su casa</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/diariohoynet?ref_src=twsrc%5Etfw">Tweets de diariohoynet</a></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			<strong>Nº edición:</strong> 5192<br/>
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/el-mundo" class="left">EL MUNDO</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<!-- <a href="https://especialeshoy.net" class="left" target="_blank">ESPECIALES HOY</a> -->
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>