<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020 - Diario Hoy En la noticia</title>
	<meta name="description" content="El repechaje de rugby Seven se llevará a cabo los días 19 y 20 de este mes en Mónaco, y otorgará dos plazas para los Juegos Olímpicos." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020 - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/el-clasico/la-seleccion-argentina-de-seven-femenino-se-concentrara-desde-manana-en-el-repechaje-para-tokio-2020-166038" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/406/0000406185.jpg" />
	<meta property="og:description" content="El repechaje de rugby Seven se llevará a cabo los días 19 y 20 de este mes en Mónaco, y otorgará dos plazas para los Juegos Olímpicos." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020 - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="El repechaje de rugby Seven se llevará a cabo los días 19 y 20 de este mes en Mónaco, y otorgará dos plazas para los Juegos Olímpicos.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/406/0000406185.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/el-clasico/la-seleccion-argentina-de-seven-femenino-se-concentrara-desde-manana-en-el-repechaje-para-tokio-2020-166038" />
	<link rel="amphtml" href="https://diariohoy.net/el-clasico/la-seleccion-argentina-de-seven-femenino-se-concentrara-desde-manana-en-el-repechaje-para-tokio-2020-166038/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020", "url":"https://diariohoy.net/el-clasico/la-seleccion-argentina-de-seven-femenino-se-concentrara-desde-manana-en-el-repechaje-para-tokio-2020-166038", "dateCreated":"2021-06-04T17:24:00", "dateModified":"2021-06-04T17:24:00", "articleSection":"El Clásico", "keywords":"", "datePublished":"2021-06-04T17:24:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/el-clasico/la-seleccion-argentina-de-seven-femenino-se-concentrara-desde-manana-en-el-repechaje-para-tokio-2020-166038" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/406/0000406185.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Viernes 4 DE junio<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 16º</p>
					<p><strong>H:</strong> 92%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>16º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>92%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020</h1>
    
    <p class="copete">El repechaje de rugby Seven se llevará a cabo los días 19 y 20 de este mes en Mónaco, y otorgará dos plazas para los Juegos Olímpicos.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/406/0000406185.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>El Clásico</h2>

			
			<div class="fecha">04/06/2021 - 17:24hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F406%2F0000406185.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>El seleccionado argentino femenino de Seven concentrará mañana en la etapa final de su preparación para el repechaje que se desarrollará en Mónaco, los días 19 y 20 de junio, y que otorga dos plazas para los Juegos Olímpicos de Tokio.</p>
<p>Las dirigidas por Tomás Bongiorno realizarán la concentración hasta el 12 de junio en las instalaciones del Hindú Club, en la previa del viaje al continente europeo.</p>
<p>De las 16 jugadoras convocadas saldrá el plantel que disputará el Repechaje en el estadio Louis II de Montecarlo. Argentina compartirá grupo con Rusia, México y Samoa. </p>
<p>Los doce equipos que participarán fueron distribuidos en tres grupos de cuatro equipos. Los dos mejores equipos de cada grupo, más los dos equipos en tercer lugar con el total de puntos más altos se clasificarán para las etapas eliminatorias de la competencia. </p>
<p>De esa forma, con dos lugares de clasificación aún en disputa, ambos ganadores de los dos últimos juegos reclamarán su boleto a Tokio 2020. </p>
<p>Las jugadoras que concentrarán son las siguientes: María Antonella Reding, Agostina Campos Ruiz, Mayra Aguilar, Deborah Elizabeth Fretes Hernández, Sofía Mariel González, Myriam Gimena Mattus, Andrea Gabriela Moreno, María Florencia Moreno, Yamila Alejandra Otero, Josefina Padellaro, Giuliana Agüero, Lourdes Salinas, María Taladrid, Renata Giraudo, Ariana Pérez y Araceli Oviedo.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/juegos-olimpicos" title="Notas con tag Juegos Olímpicos">Juegos Olímpicos</a><a href="../tag/tokio-2020" title="Notas con tag Tokio 2020">Tokio 2020</a><a href="../tag/repechaje" title="Notas con tag Repechaje">Repechaje</a><a href="../tag/rugby-seven-femenino" title="Notas con tag Rugby Seven Femenino">Rugby Seven Femenino</a><a href="../tag/argentina" title="Notas con tag Argentina">Argentina</a><a href="../tag/diario-hoy" title="Notas con tag Diario Hoy">Diario Hoy</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n166038','La Selección Argentina de Seven femenino se concentrará desde mañana en el repechaje para Tokio 2020','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F406%2F0000406185.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/en-vivo-racing-y-colon-igualan-en-la-final-de-la-copa-de-la-liga-profesional-166032" title="EN VIVO | Racing y Colón igualan en la final de la Copa de la Liga Profesional">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406194.jpg' alt='final copa de la liga' class=''   />
				</div>
		

				<div class="info">
					<h2>EN VIVO | Racing y Colón igualan en la final de la Copa de la Liga Profesional</h2>
					<p>La "Academia" y el "Sabalero" definen la Copa en el estadio del Bicentenario de San Juan.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166032','EN VIVO | Racing y Colón igualan en la final de la Copa de la Liga Profesional');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166032','EN VIVO | Racing y Colón igualan en la final de la Copa de la Liga Profesional');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166032','EN VIVO | Racing y Colón igualan en la final de la Copa de la Liga Profesional');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/detuvieron-a-una-tenista-por-arreglo-de-partidos-en-roland-garros-166030" title="Detuvieron a una tenista por arreglo de partidos en Roland Garros">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406164.jpg' alt='sizikova ' class=''   />
				</div>
		

				<div class="info">
					<h2>Detuvieron a una tenista por arreglo de partidos en Roland Garros</h2>
					<p>Yana Sizikova, de 26 años, fue detenida por "corrupción deportiva" y "fraude en banda organizada", ya que habría arreglado un partido de dobles en Roland Garros, el año pasado.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166030','Detuvieron a una tenista por arreglo de partidos en Roland Garros');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166030','Detuvieron a una tenista por arreglo de partidos en Roland Garros');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166030','Detuvieron a una tenista por arreglo de partidos en Roland Garros');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/boca-no-tiene-paz-sebastian-villa-iria-a-juicio-acusado-de-violencia-de-genero-166027" title="Boca no tiene paz: Sebastián Villa iría a juicio, acusado de violencia de género">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406158.jpg' alt='villa' class=''   />
				</div>
		

				<div class="info">
					<h2>Boca no tiene paz: Sebastián Villa iría a juicio, acusado de violencia de género</h2>
					<p>El colombiano, jugador de Boca, según informaron desde los tribunales de Lomas de Zamora, iría a juicio por golpear y amenazar a su ex pareja.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166027','Boca no tiene paz: Sebastián Villa iría a juicio, acusado de violencia de género');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166027','Boca no tiene paz: Sebastián Villa iría a juicio, acusado de violencia de género');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166027','Boca no tiene paz: Sebastián Villa iría a juicio, acusado de violencia de género');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/tevez-se-despidio-de-boca-no-tengo-nada-mas-para-dar-como-jugador-166024" title="Tevez se despidió de Boca: &quot;No tengo nada más para dar como jugador&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406192.jpg' alt='Carlos Tevez' class=''   />
				</div>
		

				<div class="info">
					<h2>Tevez se despidió de Boca: "No tengo nada más para dar como jugador"</h2>
					<p>El Apache anunció su despedida del Xeneize en conferencia de prensa. "No es una despedida, sino un hasta pronto", destacó.</p>
					<span class="volanta">Cierra su tercera etapa</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166024','Tevez se despidió de Boca: &quot;No tengo nada más para dar como jugador&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166024','Tevez se despidió de Boca: &quot;No tengo nada más para dar como jugador&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166024','Tevez se despidió de Boca: &quot;No tengo nada más para dar como jugador&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/el-argentino-delbonis-vencio-a-fognini-y-avanza-en-roland-garros-166023" title="El argentino Delbonis vencíó a Fognini y avanza en Roland Garros">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/401/0000401199.jpg' alt='Federico Delbonis' class=''   />
				</div>
		

				<div class="info">
					<h2>El argentino Delbonis vencíó a Fognini y avanza en Roland Garros</h2>
					<p>El tenista argentino Federico Delbonis superó hoy al italiano Fabio Fognini por 6-4, 6-1 y 6-3 en el partido al mejor de cinco sets por la tercera ronda de Roland Garros.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166023','El argentino Delbonis vencíó a Fognini y avanza en Roland Garros');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166023','El argentino Delbonis vencíó a Fognini y avanza en Roland Garros');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166023','El argentino Delbonis vencíó a Fognini y avanza en Roland Garros');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/el-plantel-volvio-rapidamente-a-ezeiza-166015" title="El plantel volvió rápidamente a Ezeiza">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406146.jpg' alt='ocampos' class=''   />
				</div>
		

				<div class="info">
					<h2>El plantel volvió rápidamente a Ezeiza</h2>
					<p>La delegación del combinado argentino retornó desde Santiago del Estero en un vuelo a Buenos Aires, donde se dirigieron de forma directa a la burbuja que está en el predio de la Asociación del Fútbol Argentino en Ezeiza.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166015','El plantel volvió rápidamente a Ezeiza');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166015','El plantel volvió rápidamente a Ezeiza');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166015','El plantel volvió rápidamente a Ezeiza');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/una-igualdad-con-algunos-puntos-para-rescatar-166014" title="Una igualdad con algunos puntos para rescatar">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406144.jpg' alt='dibumartinez' class=''   />
				</div>
		

				<div class="info">
					<h2>Una igualdad con algunos puntos para rescatar</h2>
					<p>El empate 1-1 ante Chile fue el primer encuentro del año de forma oficial para el seleccionado argentino, donde hubo varias caras nuevas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166014','Una igualdad con algunos puntos para rescatar');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166014','Una igualdad con algunos puntos para rescatar');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166014','Una igualdad con algunos puntos para rescatar');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/chile-fue-una-mezcla-de-veteranos-y-jovenes-y-tuvo-un-muy-bajo-nivel-166013" title="Chile fue una mezcla de veteranos y jóvenes y tuvo un muy bajo nivel">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406142.jpg' alt='chileniuevo' class=''   />
				</div>
		

				<div class="info">
					<h2>Chile fue una mezcla de veteranos y jóvenes y tuvo un muy bajo nivel</h2>
					<p>El análisis del “Profe” Córdoba sobre la actuación de la Selección Argentina frente al conjunto chileno.</p>
					<span class="volanta">Por Daniel “Profe” Córdoba</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166013','Chile fue una mezcla de veteranos y jóvenes y tuvo un muy bajo nivel');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166013','Chile fue una mezcla de veteranos y jóvenes y tuvo un muy bajo nivel');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166013','Chile fue una mezcla de veteranos y jóvenes y tuvo un muy bajo nivel');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-clasico">
			
			<a href="https://diariohoy.net/el-clasico/chile-saco-un-empate-bravo-166012" title="Chile sacó un empate “bravo…”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/406/0000406137.jpg' alt='Bravochile' class=''   />
				</div>
		

				<div class="info">
					<h2>Chile sacó un empate “bravo…”</h2>
					<p>Argentina y Chile igualaron 1 a 1 en Santiago del Estero en la reanudación de las Eliminatorias Sudamericanas, y el arquero chileno, Claudio Bravo, fue clave para que el equipo trasandino se lleve al menos un punto de nuestro país. Lionel Messi fue la figura del partido y hubo varios momentos altos en el conjunto de Scaloni,</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n166012','Chile sacó un empate “bravo…”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n166012','Chile sacó un empate “bravo…”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n166012','Chile sacó un empate “bravo…”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/la-bomba-del-mercado-mauro-icardi-podria-llegar-a-boca-165855" title="¿La bomba del mercado? Mauro Icardi podría llegar a Boca">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405732.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿La bomba del mercado? Mauro Icardi podría llegar a Boca</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-corre-por-malcorra-y-suena-con-sonora-165909" title="Estudiantes corre por Malcorra y sueña con Soñora">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405810.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes corre por Malcorra y sueña con Soñora</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-busca-goles-y-jerarquia-en-el-mercado-165976" title="Estudiantes busca goles y jerarquía en el mercado">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/406/0000406033.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes busca goles y jerarquía en el mercado</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/estudiantes-tendra-una-marca-propia-165863" title="Estudiantes tendrá una marca propia">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405734.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estudiantes tendrá una marca propia</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/argentina-con-gol-de-messi-igualo-1-a-1-ante-chile-en-santiago-del-estero-165867" title="Argentina, con gol de Messi, igualó 1 a 1 ante Chile en Santiago del Estero">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/406/0000406123.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Argentina, con gol de Messi, igualó 1 a 1 ante Chile en Santiago del Estero</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/martin-gorostegui-no-sera-un-mercado-austero-165780" title="Martín Gorostegui: “No será un mercado austero” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405601.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Martín Gorostegui: “No será un mercado austero” </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/el-pulga-rodriguez-hablo-sobre-su-futuro-viene-a-gimnasia-165672" title="El &quot;Pulga&quot; Rodríguez habló sobre su futuro: ¿Viene a Gimnasia?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405352.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El &quot;Pulga&quot; Rodríguez habló sobre su futuro: ¿Viene a Gimnasia?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/el-pincha-y-un-nuevo-sponsor-en-el-club-165977" title="El Pincha y un nuevo sponsor en el club ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/406/0000406035.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Pincha y un nuevo sponsor en el club </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/la-jugadora-de-adip-que-cautivo-los-sentimientos-del-mejor-del-mundo-165766" title="La jugadora de ADIP que cautivó los sentimientos del mejor del mundo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/405/0000405621.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La jugadora de ADIP que cautivó los sentimientos del mejor del mundo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-clasico/zielinski-se-metio-en-el-medio-del-deseo-de-gimnasia-por-luis-el-pulga-rodriguez-165499" title="Zielinski se metió en el medio del deseo de Gimnasia por Luis “el Pulga” Rodríguez">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/402/0000402486.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Zielinski se metió en el medio del deseo de Gimnasia por Luis “el Pulga” Rodríguez</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8463<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65a4b1feccf9e0ee","version":"2021.5.2","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":10}'></script>
</body>
</html>