<!-- https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047 -->
<!-- https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Billie Eilish reveló que ve pornografía desde los 11 años - Diario Hoy En la noticia</title>
	<meta name="description" content="La cantante aseguró que ver videos pornográficos le &quot;destruyó el cerebro&quot;." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Billie Eilish reveló que ve pornografía desde los 11 años - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/410/0000410120.jpg" />
	<meta property="og:description" content="La cantante aseguró que ver videos pornográficos le &quot;destruyó el cerebro&quot;." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Billie Eilish reveló que ve pornografía desde los 11 años - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="La cantante aseguró que ver videos pornográficos le &quot;destruyó el cerebro&quot;.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/410/0000410120.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047" />
	<link rel="amphtml" href="https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Billie Eilish reveló que ve pornografía desde los 11 años", "url":"https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047", "dateCreated":"2021-12-14T23:44:00", "dateModified":"2021-12-14T23:44:00", "articleSection":"Espectáculos", "keywords":"", "datePublished":"2021-12-14T23:44:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/410/0000410120.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 15 DE diciembre<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/10.svg);">
					<p><strong>T:</strong> 21º</p>
					<p><strong>H:</strong> 92%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>21º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>92%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Impactante</h5>

	<h1>Billie Eilish reveló que ve pornografía desde los 11 años</h1>
    
    <p class="copete">La cantante aseguró que ver videos pornográficos le "destruyó el cerebro".</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F410%2F0000410120.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/410/0000410120.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Espectáculos</h2>

			
			<div class="fecha">14/12/2021 - 23:44hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>La cantante estadounidense, ganadora del Grammy, Billie Eilish, habló sobre su adicción a la pornografía y los efectos negativos que padeció en su adolescencia.&nbsp;</p>
<p>La cantante de pop reveló que su adicción comenzó desde muy temprano: a partir&nbsp;de los 11 años empezó a ver vídeos para "sentirse cool".</p>
<p><i>“Creo que realmente destruyó mi cerebro y me siento increíblemente devastada por haber estado expuesta a tanta pornografía”, </i>sentenció conmovida.</p>
<p>También comentó que a causa de la violencia presente en ese contenido sufrió pesadillas sumado a que empezó a tener ideas distorsionadas sobre lo que comprendía las relaciones sexuales.</p>
<p>De esta manera, Billie Eilish se sumó a las críticas de diversas mujeres hacía la industria pornográfica.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/billie-eilish" title="Notas con tag billie eilish">billie eilish</a><a href="../tag/pornografia" title="Notas con tag pornografia">pornografia</a><a href="../tag/videos" title="Notas con tag videos">videos</a><a href="../tag/musica" title="Notas con tag música">música</a><a href="../tag/pop" title="Notas con tag pop">pop</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4511814520537918"
     crossorigin="anonymous"></script>
<!-- APAISADO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4511814520537918"
     data-ad-slot="2452665140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/edificio-meydan/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?113014">

</a></div><div class="clear"></div><div class="banner"><div id="2b1a9e41c7cb15669337c1a583af31f8"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12165" ></script></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/internet-ha-hecho-que-la-informacion-circule-de-una-manera-fantastica-185083" title="“Internet ha hecho que la información circule de una manera fantástica”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448665.jpg' alt='s9a_' class=''   />
				</div>
		

				<div class="info">
					<h2>“Internet ha hecho que la información circule de una manera fantástica”</h2>
					<p>En diálogo con este multimedio, el artista Cisco Pema brindó los detalles de su recital en la Argentina. También presentó la última producción en su haber.</p>
					<span class="volanta">Entrevista exclusiva</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185083','“Internet ha hecho que la información circule de una manera fantástica”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185083','“Internet ha hecho que la información circule de una manera fantástica”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185083','“Internet ha hecho que la información circule de una manera fantástica”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/la-cita-obligada-con-san-martin-vampire-185084" title="La cita obligada con San Martín Vampire">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448667.jpg' alt='s9b_' class=''   />
				</div>
		

				<div class="info">
					<h2>La cita obligada con San Martín Vampire</h2>
					<p>Las entradas pueden adquirirse a través de las redes sociales de la organizadora de contenidos, en La Disquería o en la puerta del recinto cultural.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185084','La cita obligada con San Martín Vampire');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185084','La cita obligada con San Martín Vampire');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185084','La cita obligada con San Martín Vampire');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/joaquin-furriel-en-situaciones-complejas-hay-gente-que-rescata-lo-mejor-de-si-mismo-185085" title="Joaquín Furriel: “En situaciones complejas hay gente que rescata lo mejor de sí mismo”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448669.jpg' alt='S10A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Joaquín Furriel: “En situaciones complejas hay gente que rescata lo mejor de sí mismo”</h2>
					<p>Mientras espera el lanzamiento de la tercera temporada de El jardín de bronce y continúan las repercusiones por El reino, el intérprete estrena una producción en la que se repasa el pasado rioplatense.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185085','Joaquín Furriel: “En situaciones complejas hay gente que rescata lo mejor de sí mismo”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185085','Joaquín Furriel: “En situaciones complejas hay gente que rescata lo mejor de sí mismo”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185085','Joaquín Furriel: “En situaciones complejas hay gente que rescata lo mejor de sí mismo”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/billie-eilish-revelo-que-ve-pornografia-desde-los-11-anos-185047" title="Billie Eilish reveló que ve pornografía desde los 11 años">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/410/0000410119.jpg' alt='Billie Eilish' class=''   />
				</div>
		

				<div class="info">
					<h2>Billie Eilish reveló que ve pornografía desde los 11 años</h2>
					<p>La cantante aseguró que ver videos pornográficos le "destruyó el cerebro".</p>
					<span class="volanta">Impactante</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185047','Billie Eilish reveló que ve pornografía desde los 11 años');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/la-furia-de-flor-vigna-contra-pampito-185037" title="La furia de Flor Vigna contra Pampito">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448615.jpg' alt='pampito' class=''   />
				</div>
		

				<div class="info">
					<h2>La furia de Flor Vigna contra Pampito</h2>
					<p>La cantante se mostró molesta por las críticas del panelista.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185037','La furia de Flor Vigna contra Pampito');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185037','La furia de Flor Vigna contra Pampito');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185037','La furia de Flor Vigna contra Pampito');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/anunciaron-una-serie-documental-sobre-maradona-basada-en-el-relato-de-dalma-185036" title="Anunciaron una serie documental sobre Maradona basada en el relato de Dalma">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448583.jpg' alt='Dalma y Diego' class=''   />
				</div>
		

				<div class="info">
					<h2>Anunciaron una serie documental sobre Maradona basada en el relato de Dalma</h2>
					<p>Se trata de una producción de Discovery.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185036','Anunciaron una serie documental sobre Maradona basada en el relato de Dalma');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185036','Anunciaron una serie documental sobre Maradona basada en el relato de Dalma');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185036','Anunciaron una serie documental sobre Maradona basada en el relato de Dalma');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/homenajearon-a-pil-trafa-a-cuatro-meses-de-su-muerte-185033" title="Homenajearon a Pil Trafa a cuatro meses de su muerte">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448581.jpg' alt='pil trafa ' class=''   />
				</div>
		

				<div class="info">
					<h2>Homenajearon a Pil Trafa a cuatro meses de su muerte</h2>
					<p>Los fanáticos del músico y los vecinos de Villa Urquiza, barrio de donde era, descubrieron un monumento en su honor.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185033','Homenajearon a Pil Trafa a cuatro meses de su muerte');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185033','Homenajearon a Pil Trafa a cuatro meses de su muerte');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185033','Homenajearon a Pil Trafa a cuatro meses de su muerte');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/bryan-adams-lanzo-un-adelanto-de-su-proximo-disco-185032" title="Bryan Adams lanzó un adelanto de su próximo disco">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448579.jpg' alt='Bryan Adams' class=''   />
				</div>
		

				<div class="info">
					<h2>Bryan Adams lanzó un adelanto de su próximo disco</h2>
					<p>"Kick Ass" pertenece al álbum "So Happy It Hurts", que estará disponible desde el 11 de marzo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185032','Bryan Adams lanzó un adelanto de su próximo disco');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185032','Bryan Adams lanzó un adelanto de su próximo disco');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185032','Bryan Adams lanzó un adelanto de su próximo disco');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/citan-a-declarar-a-fabian-gianola-por-seis-denuncias-de-abuso-en-su-contra-185024" title="Citan a declarar a Fabián Gianola por seis denuncias de abuso en su contra">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/448/0000448561.jpg' alt='Fabian gianola' class=''   />
				</div>
		

				<div class="info">
					<h2>Citan a declarar a Fabián Gianola por seis denuncias de abuso en su contra</h2>
					<p>El actor fue citado por la Unidad Fiscal Especializada en Violencia contra las Mujeres.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n185024','Citan a declarar a Fabián Gianola por seis denuncias de abuso en su contra');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n185024','Citan a declarar a Fabián Gianola por seis denuncias de abuso en su contra');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n185024','Citan a declarar a Fabián Gianola por seis denuncias de abuso en su contra');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/-los-musicos-de-damas-gratis-apoyaron-a-la-hermana-de-pablo-lescano-184744" title=" Los músicos de Damas Gratis apoyaron a la hermana de Pablo Lescano">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/446/0000446962.jpg');">
				<span class="volanta"></span>
			</div>
			<h2> Los músicos de Damas Gratis apoyaron a la hermana de Pablo Lescano</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/hubo-fuerte-operativo-por-el-show-de-los-fundamentalistas-en-el-estadio-unico-184706" title="Hubo fuerte operativo por el show de Los fundamentalistas en el Estadio Único">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/395/0000395299.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hubo fuerte operativo por el show de Los fundamentalistas en el Estadio Único</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/incidentes-y-corridas-en-la-previa-del-show-de-los-fundamentalistas-184760" title="Incidentes y Corridas en la previa del show de los Fundamentalistas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/295/0000295460.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Incidentes y Corridas en la previa del show de los Fundamentalistas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/la-capacidad-hotelera-en-la-plata-colapsada-por-el-recital-de-los-fundamentalistas-del-aire-acondicionado-184623" title="La capacidad hotelera en La Plata colapsada por el recital de los Fundamentalistas del Aire Acondicionado">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/395/0000395299.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La capacidad hotelera en La Plata colapsada por el recital de los Fundamentalistas del Aire Acondicionado</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/miss-india-gana-el-concurso-de-miss-universo-2021-184883" title="Miss India gana el concurso de Miss Universo 2021">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448254.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Miss India gana el concurso de Miss Universo 2021</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/murio-daniela-chili-fernandez-participante-de-el-gran-premio-de-la-cocina-184993" title="Murió Daniela &quot;Chili&quot; Fernández, participante de El gran premio de la cocina">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448514.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Murió Daniela &quot;Chili&quot; Fernández, participante de El gran premio de la cocina</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/el-proyecto-familiar-entre-celeste-muriega-y-maxi-diorio-184950" title="El proyecto familiar entre Celeste Muriega y Maxi Diorio">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448478.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El proyecto familiar entre Celeste Muriega y Maxi Diorio</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/en-que-canal-seguiria-lam-en-2022-tras-su-sorpresiva-despedida-de-canal-13-184730" title="En qué canal seguiría LAM en 2022 tras su sorpresiva despedida de Canal 13">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/437/0000437235.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>En qué canal seguiría LAM en 2022 tras su sorpresiva despedida de Canal 13</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/-roberto-piazza-va-a-ser-el-desfile-de-la-decada-184854" title=" Roberto Piazza  “Va a ser el desfile de la década”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448179.jpg');">
				<span class="volanta"></span>
			</div>
			<h2> Roberto Piazza  “Va a ser el desfile de la década”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/encontraron-muerta-a-una-reconocida-actriz-espanola-en-su-casa-de-madrid-184897" title="Encontraron muerta a una reconocida actriz española en su casa de Madrid">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448266.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Encontraron muerta a una reconocida actriz española en su casa de Madrid</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4511814520537918"
     crossorigin="anonymous"></script>
<!-- APAISADO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4511814520537918"
     data-ad-slot="2452665140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Diario Hoy responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4544205541680135"
     data-ad-slot="3547032268"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><div id="58be687cd9a13d7776b1918f57243b35"></div>
<script async src="https://click.advertnative.com/loading/start_script/?handle=12166" ></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8657<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bdcafcb9d0a5b28","version":"2021.12.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>