<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki - Diario Hoy En la noticia</title>
	<meta name="description" content="Destacan que la medicación sin cobertura sale 250 mil pesos. Este hecho ya pasó en 2018, donde diario Hoy difundió la historia de Maia y ayudó a que se solucione el problema. " />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/denuncian-que-ioma-le-saco-la-cobertura-a-una-joven-que-sufre-sindrome-de-kabuki-162836" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/398/0000398839.jpg" />
	<meta property="og:description" content="Destacan que la medicación sin cobertura sale 250 mil pesos. Este hecho ya pasó en 2018, donde diario Hoy difundió la historia de Maia y ayudó a que se solucione el problema. " />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Destacan que la medicación sin cobertura sale 250 mil pesos. Este hecho ya pasó en 2018, donde diario Hoy difundió la historia de Maia y ayudó a que se solucione el problema. ">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/398/0000398839.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/denuncian-que-ioma-le-saco-la-cobertura-a-una-joven-que-sufre-sindrome-de-kabuki-162836" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/denuncian-que-ioma-le-saco-la-cobertura-a-una-joven-que-sufre-sindrome-de-kabuki-162836/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=13" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki", "url":"https://diariohoy.net/interes-general/denuncian-que-ioma-le-saco-la-cobertura-a-una-joven-que-sufre-sindrome-de-kabuki-162836", "dateCreated":"2021-05-02T23:52:00", "dateModified":"2021-05-02T23:52:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2021-05-02T23:52:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/denuncian-que-ioma-le-saco-la-cobertura-a-una-joven-que-sufre-sindrome-de-kabuki-162836" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/398/0000398839.jpg" }</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Lunes 3 DE mayo<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 19º</p>
					<p><strong>H:</strong> 91%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>19º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>91%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">City Bell</h5>

	<h1>Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki</h1>
    
    <p class="copete">Destacan que la medicación sin cobertura sale 250 mil pesos. Este hecho ya pasó en 2018, donde diario Hoy difundió la historia de Maia y ayudó a que se solucione el problema. </p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/398/0000398839.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">02/05/2021 - 23:52hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F398%2F0000398839.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p><strong>En tiempos de pandemia, la solidaridad sigue quedando de lado... </strong>En las últimas horas denunciaron que <strong>IOMA suspendió la cobertura</strong> para la medicación de <strong>Maia López Penayo</strong>, una joven de 21 años que sufre del <strong>Síndrome de Kabuki</strong>. Ella es una de las dos personas en el país que sufre de esta enfermedad. Actualmente ella vive en City Bell junto a su mamá. </p>
<p>Según le denunciaron a <strong>diario Hoy</strong>, la obra social no le está entregando los remedios que son vitales para que la chica siga viviendo. El medicamento Opsumit de 10 miligramos, que produce el laboratorio italiano Biotoscana, cuesta 250 mil pesos, que es imposible de pagar para su familia.</p>
<p>Además le destacaron a este medio que la situación económica de la familia de Maia está complicada, ya que su mamá es jubilada y no recibe ningún tipo de ayuda económica. <strong>"Esta rara enfermedad, que afecta a menos de 400 personas en el mundo, dificulta el correcto funcionamiento de sus pulmones"</strong>, le destacó un familiar a <strong>diario Hoy. <br></strong></p>
<p><strong><img src="https://diputadosbsas.com.ar/uploads/noticias/2/20200513223233_13_05_20_maia_ioma.jpg" alt="" width="780" height="440"></strong></p>
<p><strong>Diario Hoy ayudó a solucionar su problema en 2018</strong></p>
<p><a href="../interes-general/un-alma-que-supera-las-demoras-de-cualquier-obra-social-119743">Cabe destacar que el caso de Maia López Penayo fue difundido por este medio, hace tres años</a>. En aquel momento, la joven tenía 18 años y también tenía conflictos con la cobertura de IOMA, que no le entregaba la medicación. <a href="../interes-general/la-sonrisa-de-maia-es-la-de-todos-los-lectores-de-hoy-119923">Tras la difusión del problema con la obra social, el hecho se logró solucionar.</a> Pero nuevamente, está pasando por la misma situación...</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/maia-lopez-penayo" title="Notas con tag Maia López Penayo">Maia López Penayo</a><a href="../tag/ioma" title="Notas con tag IOMA">IOMA</a><a href="../tag/cobertura" title="Notas con tag cobertura">cobertura</a><a href="../tag/diario-hoy" title="Notas con tag diario Hoy">diario Hoy</a><a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n162836','Denuncian que IOMA le sacó la cobertura a una joven que sufre Síndrome de Kabuki','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F398%2F0000398839.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/road-trips-para-hacer-en-australia-162835" title="Road trips para hacer en Australia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398842.jpg' alt='Road trips para hacer en Australia' class=''   />
				</div>
		

				<div class="info">
					<h2>Road trips para hacer en Australia</h2>
					<p>El sexto país más grande del mundo parece haber sido concebido para la aventura y los viajes terrestres. Diario Hoy te muestra las opciones que no podés dejar de tener en cuenta a la hora de partir rumbo a la estrella de Oceanía.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162835','Road trips para hacer en Australia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162835','Road trips para hacer en Australia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162835','Road trips para hacer en Australia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/mineria-sustentable-una-utopia-cada-vez-mas-lejana-162803" title="Minería sustentable, una utopía cada vez más lejana">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398712.jpg' alt='H12A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Minería sustentable, una utopía cada vez más lejana</h2>
					<p>El impacto ambiental generado por la industria minera, sexto complejo exportador argentino, sigue despertando críticas.</p>
					<span class="volanta">impacto ambiental</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162803','Minería sustentable, una utopía cada vez más lejana');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162803','Minería sustentable, una utopía cada vez más lejana');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162803','Minería sustentable, una utopía cada vez más lejana');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/marc-roger-la-libreria-de-monsieur-picquier-162795" title="Marc Roger: La librería de monsieur Picquier">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398724.jpg' alt='H14B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Marc Roger: La librería de monsieur Picquier</h2>
					<p>Este libro es el debut absoluto como novelista de Marc Roger, escritor francés nacido en Mali, quien en 2014 ganó el “Coup de Coeur” del Gran Premio Livres Hebdo por su labor de divulgación académica.</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162795','Marc Roger: La librería de monsieur Picquier');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162795','Marc Roger: La librería de monsieur Picquier');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162795','Marc Roger: La librería de monsieur Picquier');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-romance-de-alfonsina-storni-y-horacio-quiroga-162794" title="El romance de Alfonsina  Storni y Horacio Quiroga">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398722.jpg' alt='H14A_' class=''   />
				</div>
		

				<div class="info">
					<h2>El romance de Alfonsina  Storni y Horacio Quiroga</h2>
					<p>Mantuvieron una relación en la que los unió la complicidad. El trato entre dos escritores que se veían como pares,</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162794','El romance de Alfonsina  Storni y Horacio Quiroga');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162794','El romance de Alfonsina  Storni y Horacio Quiroga');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162794','El romance de Alfonsina  Storni y Horacio Quiroga');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/advierten-sobre-los-efectos-de-las-corrientes-oceanicas-en-el-clima-global-162793" title="Advierten sobre los efectos de las corrientes oceánicas en el clima global">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398718.jpg' alt='H13B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Advierten sobre los efectos de las corrientes oceánicas en el clima global</h2>
					<p>Fenómenos como remolinos pueden afectar la capacidad de los océanos para retener dióxido de carbono y el calor de la quema de combustibles fósiles.</p>
					<span class="volanta">Ciencia</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162793','Advierten sobre los efectos de las corrientes oceánicas en el clima global');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162793','Advierten sobre los efectos de las corrientes oceánicas en el clima global');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162793','Advierten sobre los efectos de las corrientes oceánicas en el clima global');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/brasil-descubren-una-nueva-especie-de-rana-venenosa-162792" title="Brasil: descubren una nueva especie de rana venenosa">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/398/0000398720.jpg' alt='H13D_' class=''   />
				</div>
		

				<div class="info">
					<h2>Brasil: descubren una nueva especie de rana venenosa</h2>
					<p>El ejemplar mide poco más de 2,5 centímetros y puede ser mortal para algunos mamíferos pequeños y aves.</p>
					<span class="volanta">Ciencia</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n162792','Brasil: descubren una nueva especie de rana venenosa');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n162792','Brasil: descubren una nueva especie de rana venenosa');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n162792','Brasil: descubren una nueva especie de rana venenosa');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/flan-casero-162644" title="Flan casero">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398443.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Flan casero</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/descubren-la-primera-momia-egipcia-embarazada-162616" title="Descubren la  primera momia egipcia embarazada">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398343.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Descubren la  primera momia egipcia embarazada</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/tras-160-dias-en-la-estacion-espacial-astronautas-regresaron-a-la-tierra-a-bordo-de-la-crew-dragon-de-space-x-162748" title="Tras 160 días en la Estación Espacial, astronautas regresaron a la Tierra a bordo de la Crew Dragon de Space X">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398611.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Tras 160 días en la Estación Espacial, astronautas regresaron a la Tierra a bordo de la Crew Dragon de Space X</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/buscan-predecir-cuando-llegara-el-pico-de-contagios-en-provincia-y-caba-162620" title="Buscan predecir cuándo llegará el pico de contagios en Provincia y CABA">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398341.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Buscan predecir cuándo llegará el pico de contagios en Provincia y CABA</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/punto-de-la-discordia-y-milagro-en-parque-alberti-162708" title="Punto de la discordia y milagro en Parque Alberti">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398544.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Punto de la discordia y milagro en Parque Alberti</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/joven-irresponsable-volvio-de-miami-oculto-que-tenia-covid-19-y-fue-detenido-ezeiza-162777" title="Joven irresponsable volvió de Miami, ocultó que tenía covid-19 y fue detenido Ezeiza">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398668.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Joven irresponsable volvió de Miami, ocultó que tenía covid-19 y fue detenido Ezeiza</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/el-fin-de-las-cicatrices-162617" title="¿El fin de las cicatrices?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398345.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿El fin de las cicatrices?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/una-familia-busca-desesperadamente-al-oso-bam-bam-162709" title="Una familia busca desesperadamente al oso Bam Bam">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/398/0000398548.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Una familia busca desesperadamente al oso Bam Bam</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/podrian-producir-en-la-provincia-la-vacuna-de-sinopharm-162726" title="Podrían producir en la Provincia  la vacuna de Sinopharm">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/368/0000368861.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Podrían producir en la Provincia  la vacuna de Sinopharm</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/piden-en-barrios-de-la-plata-que-movistar-continue-con-sus-servicios-162713" title="Piden en barrios  de La Plata que Movistar continúe con sus servicios ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/396/0000396933.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Piden en barrios  de La Plata que Movistar continúe con sus servicios </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8431<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer">INSTAGRAM</a>
				<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer">YOUTUBE</a>
				<a href="https://diariohoy.net/n38084">WHATSAPP</a>
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>