<!-- https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290 -->
<!-- https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Milagro: le cayó un árbol en calle 8 y se salvó - Diario Hoy En la noticia</title>
	<meta name="description" content="El conductor logró frenar justo a tiempo y evitó morir aplastado." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Milagro: le cayó un árbol en calle 8 y se salvó - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/476/0000476186.jpg" />
	<meta property="og:description" content="El conductor logró frenar justo a tiempo y evitó morir aplastado." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Milagro: le cayó un árbol en calle 8 y se salvó - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="El conductor logró frenar justo a tiempo y evitó morir aplastado.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/476/0000476186.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Milagro: le cayó un árbol en calle 8 y se salvó", "url":"https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290", "dateCreated":"2022-04-27T10:36:00", "dateModified":"2022-04-27T10:36:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2022-04-27T10:36:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/milagro-le-cayo-un-arbol-en-calle-8-y-se-salvo-197290" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/476/0000476186.jpg" }</script>
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 27 DE abril<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 18º</p>
					<p><strong>H:</strong> 40%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>18º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>40%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Milagro: le cayó un árbol en calle 8 y se salvó</h1>
    
    <p class="copete">El conductor logró frenar justo a tiempo y evitó morir aplastado.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n197290','Milagro: le cayó un árbol en calle 8 y se salvó');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n197290','Milagro: le cayó un árbol en calle 8 y se salvó');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n197290','Milagro: le cayó un árbol en calle 8 y se salvó');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n197290','Milagro: le cayó un árbol en calle 8 y se salvó','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F476%2F0000476186.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	<li>
    		<iframe src="//www.youtube.com/embed/03K3o86IfF0 ?wmode=transparent&amp;rel=0&vq=hd1080" frameborder="0" allowfullscreen></iframe>
    	</li>
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/476/0000476186.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">27/04/2022 - 10:36hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Tras una noche de fuertes ráfagas de viento, la calle 8 amaneció con un árbol de importantes proporciones obstaculizando la circulación y auto destruido cuyo conductor se salvó de milagro.</p>
<p>Producto del temporal de anoche, cerca de las 3 de la madrugada un auto fue alcanzado por un árbol que se cayó. Milagrosamente, el conductor logró frenar a tiempo y evitó morir aplastado.</p>
<p>Lamentablemente los árboles caídos no sorprende a los vecinos que ya conocen la falta de mantenimiento y cuidado.&nbsp;</p>
<p>"Hace 70 años que vivo acá y no me sorprende, los árboles no solo están mal en el barrio sino en toda la ciudad", dijo una de las frentistas.</p>
<p>La circulación en la ciudad está particularmente complicada en la capital provincial por el fuerte temporal de anoche. El Servicio Meteorológico Nacional emitió un alerta naranja para La Plata y varias alertas rojas en distintos puntos del país.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/la-plata" title="Notas con tag La Plata">La Plata</a><a href="../tag/arbol" title="Notas con tag Arbol">Arbol</a><a href="../tag/temporal" title="Notas con tag temporal">temporal</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div><div class="banner"><div data-advad-1215></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(1215)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow internacional">
			
			<a href="https://diariohoy.net/internacional/papa-francisco-escuchen-el-grito-de-paz-de-la-humanidad-entera-197288" title="Papa Francisco: &quot;Escuchen el grito de paz de la humanidad entera&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476177.jpg' alt='papa francisco' class=''   />
				</div>
		

				<div class="info">
					<h2>Papa Francisco: "Escuchen el grito de paz de la humanidad entera"</h2>
					<p>"Que se callen las armas, para que quienes tienen el poder de frenar la guerra escuchen el grito de paz de la entera humanidad", reclamó el pontífice durante la Audiencia General que encabezó este miércoles en Plaza San Pedro.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197288','Papa Francisco: &quot;Escuchen el grito de paz de la humanidad entera&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197288','Papa Francisco: &quot;Escuchen el grito de paz de la humanidad entera&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197288','Papa Francisco: &quot;Escuchen el grito de paz de la humanidad entera&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/ferias-americanas-en-las-plazas-de-la-plata-y-algo-mas-solucion-o-problema-197233" title="Ferias americanas en  las plazas de La Plata y algo más: ¿solución o problema?">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476002.jpg' alt='H09A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Ferias americanas en  las plazas de La Plata y algo más: ¿solución o problema?</h2>
					<p>En los últimos meses han sido autorizados 250 espacios en la ciudad destinados al comercio de ropa usada. Diario Hoy habló con puesteros y comerciantes sobre la situación.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197233','Ferias americanas en  las plazas de La Plata y algo más: ¿solución o problema?');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197233','Ferias americanas en  las plazas de La Plata y algo más: ¿solución o problema?');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197233','Ferias americanas en  las plazas de La Plata y algo más: ¿solución o problema?');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-perro-que-sobrevivio-al-flechazo-sigue-buscando-un-hogar-197234" title="El perro que sobrevivió al flechazo sigue buscando un hogar">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476006.jpg' alt='H10A_' class=''   />
				</div>
		

				<div class="info">
					<h2>El perro que sobrevivió al flechazo sigue buscando un hogar</h2>
					<p>Se trata de Coco, quien fue rescatado por Juan Ezequiel Gorgone, un vecino del barrio San Carlos que lo cuidó y ahora busca darlo en adopción. El animal ya está recuperado.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197234','El perro que sobrevivió al flechazo sigue buscando un hogar');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197234','El perro que sobrevivió al flechazo sigue buscando un hogar');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197234','El perro que sobrevivió al flechazo sigue buscando un hogar');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/destaparon-los-canos-y-tras-cinco-dias-volvieron-a-tener-clases-en-barrio-aeropuerto-197235" title="Destaparon los caños y, tras cinco días, volvieron a tener clases en Barrio Aeropuerto">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476008.jpg' alt='H10B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Destaparon los caños y, tras cinco días, volvieron a tener clases en Barrio Aeropuerto</h2>
					<p>Se trata de la Escuela Primaria N° 27.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197235','Destaparon los caños y, tras cinco días, volvieron a tener clases en Barrio Aeropuerto');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197235','Destaparon los caños y, tras cinco días, volvieron a tener clases en Barrio Aeropuerto');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197235','Destaparon los caños y, tras cinco días, volvieron a tener clases en Barrio Aeropuerto');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/la-unlp-estara-presente-en-la-feria-internacional-del-libro-197236" title="La UNLP estará presente en la Feria Internacional del Libro">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476010.jpg' alt='H11A_' class=''   />
				</div>
		

				<div class="info">
					<h2>La UNLP estará presente en la Feria Internacional del Libro</h2>
					<p>La editorial de la casa de altos estudios presentará una variedad de obras en el evento, que retorna a la presencialidad después de dos años.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197236','La UNLP estará presente en la Feria Internacional del Libro');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197236','La UNLP estará presente en la Feria Internacional del Libro');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197236','La UNLP estará presente en la Feria Internacional del Libro');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/marcharan-en-la-ciudad-por-los-45-anos-de-lucha-de-las-madres-de-plaza-de-mayo-197237" title="Marcharán en la ciudad por los 45 años de lucha de las Madres de Plaza de Mayo">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476012.jpg' alt='H11B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Marcharán en la ciudad por los 45 años de lucha de las Madres de Plaza de Mayo</h2>
					<p>Será a partir de las 15.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197237','Marcharán en la ciudad por los 45 años de lucha de las Madres de Plaza de Mayo');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197237','Marcharán en la ciudad por los 45 años de lucha de las Madres de Plaza de Mayo');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197237','Marcharán en la ciudad por los 45 años de lucha de las Madres de Plaza de Mayo');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/reclaman-mejoras-edilicias-en-las-escuelas-75-y-84-197239" title="Reclaman mejoras edilicias  en las escuelas 75 y 84">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476014.jpg' alt='H12A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Reclaman mejoras edilicias  en las escuelas 75 y 84</h2>
					<p>Falta de gas, grietas en las paredes y desprendimientos de yeso en los cielorrasos son solo algunas de las falencias que tiene el establecimiento educativo ubicado en la calle 507 entre 157 y 158, donde funciona una Secundaria y una Primaria. Mañana habrá otra asamblea.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197239','Reclaman mejoras edilicias  en las escuelas 75 y 84');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197239','Reclaman mejoras edilicias  en las escuelas 75 y 84');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197239','Reclaman mejoras edilicias  en las escuelas 75 y 84');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/taxistas-piden-tarifa-diferenciada-para-feriados-197240" title="Taxistas piden tarifa diferenciada para feriados">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476018.jpg' alt='H12C_' class=''   />
				</div>
		

				<div class="info">
					<h2>Taxistas piden tarifa diferenciada para feriados</h2>
					<p>Buscan aumentar la cantidad 
de autos para esas fechas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197240','Taxistas piden tarifa diferenciada para feriados');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197240','Taxistas piden tarifa diferenciada para feriados');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197240','Taxistas piden tarifa diferenciada para feriados');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/no-habra-suspension-de-clases-por-el-recital-de-la-renga-197241" title="No habrá suspensión de clases por el recital de La Renga">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/476/0000476016.jpg' alt='H12B_' class=''   />
				</div>
		

				<div class="info">
					<h2>No habrá suspensión de clases por el recital de La Renga</h2>
					<p>Tras las críticas, habrá clases normalmente en las escuelas cercanas al Estadio Único.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n197241','No habrá suspensión de clases por el recital de La Renga');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n197241','No habrá suspensión de clases por el recital de La Renga');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n197241','No habrá suspensión de clases por el recital de La Renga');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-nueva-dieta-de-los-argentinos-comer-menos-y-el-flexitariano-196945" title="La nueva dieta de los argentinos, comer menos y el “flexitariano” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475268.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La nueva dieta de los argentinos, comer menos y el “flexitariano” </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/estados-unidos-planeo-bombardear-la-luna-197157" title="Estados Unidos planeó bombardear la Luna">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475839.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Estados Unidos planeó bombardear la Luna</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/incautan-un-meteorito-valuado-en-un-millon-de-dolares-cuando-intentaban-ingresarlo-a-uruguay-desde-argentina-197141" title="Incautan un meteorito valuado en un millón de dólares cuando intentaban ingresarlo a Uruguay desde Argentina">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475875.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Incautan un meteorito valuado en un millón de dólares cuando intentaban ingresarlo a Uruguay desde Argentina</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/aprobaron-un-aumento-de-los-servicios-de-comunicaciones-moviles-de-internet-y-de-television-197106" title="Aprobaron un aumento de los servicios de comunicaciones móviles, de internet y de televisión">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475745.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Aprobaron un aumento de los servicios de comunicaciones móviles, de internet y de televisión</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/catorce-provincias-en-alerta-meteorologica-197204" title="Catorce provincias en alerta meteorológica">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438095.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Catorce provincias en alerta meteorológica</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/elon-musk-concreto-la-compra-de-twitter-197111" title="Elon Musk concretó la compra de Twitter">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475753.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Elon Musk concretó la compra de Twitter</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/accidente-y-corte-de-circulacion-en-tolosa-197117" title="Accidente y corte de circulación en Tolosa ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475763.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Accidente y corte de circulación en Tolosa </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/se-viene-un-gran-encuentro-de-coleccionistas-en-tolosa-196986" title="Se viene un gran encuentro de coleccionistas en Tolosa ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475437.JPG');">
				<span class="volanta"></span>
			</div>
			<h2>Se viene un gran encuentro de coleccionistas en Tolosa </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/el-gran-colisionador-de-hadrones-volvio-a-funcionar-197052" title="El Gran Colisionador de Hadrones volvió a funcionar">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475624.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Gran Colisionador de Hadrones volvió a funcionar</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-lluvia-genero-serios-problemas-en-la-ciudad-197171" title="La lluvia generó serios problemas en la ciudad">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/475/0000475831.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La lluvia generó serios problemas en la ciudad</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="50" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="47" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script>
</div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			Diario Hoy en la noticia (ISSN 2796-8618) - diariohoy.net
			<br><br>
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Miércoles 27 de abril 2022<br/>
			Nº edición: 8790<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7028f3071dc76fa3","version":"2021.12.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>