<!-- https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455 -->
<!-- https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455 -->
<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Vizzotti: "Con el inicio del invierno se espera que aumente el número de casos" - Diario Hoy En la noticia</title>
	<meta name="description" content="La ministra de Salud afirmó que es esperable la suba de casos teniendo en cuenta la presencialidad plena y el frío invernal." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot; - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/469/0000469389.jpg" />
	<meta property="og:description" content="La ministra de Salud afirmó que es esperable la suba de casos teniendo en cuenta la presencialidad plena y el frío invernal." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot; - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="La ministra de Salud afirmó que es esperable la suba de casos teniendo en cuenta la presencialidad plena y el frío invernal.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/469/0000469389.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455" />
	<link rel="amphtml" href="https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot;", "url":"https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455", "dateCreated":"2022-03-24T09:03:00", "dateModified":"2022-03-24T09:03:00", "articleSection":"Política", "keywords":"", "datePublished":"2022-03-24T09:03:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/politica/vizzotti-con-el-inicio-del-invierno-se-espera-que-aumente-el-numero-de-casos-194455" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/469/0000469389.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Jueves 24 DE marzo<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 18º</p>
					<p><strong>H:</strong> 54%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>18º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>54%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Vizzotti: "Con el inicio del invierno se espera que aumente el número de casos"</h1>
    
    <p class="copete">La ministra de Salud afirmó que es esperable la suba de casos teniendo en cuenta la presencialidad plena y el frío invernal.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n194455','Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot;');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n194455','Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot;');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n194455','Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot;');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n194455','Vizzotti: &quot;Con el inicio del invierno se espera que aumente el número de casos&quot;','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F469%2F0000469389.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/469/0000469389.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Política</h2>

			
			<div class="fecha">24/03/2022 - 09:03hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p><b>La ministra de Salud, Carla Vizzotti, afirmó que con el inicio del invierno y el frío "es esperable que aumente el número de casos de Covid 19"</b>, al hablar el miércoles durante una reunión con la Red Argentina de Periodismo Científico (RAdPC).</p>
<p>"Teniendo en cuenta el inicio de clases, la presencialidad plena, el comienzo del invierno y el frío, e independientemente de la variante Ómicron o de la subvariante BA2, es esperable que aumenten los casos", señaló. </p>
<p>Y agregó: "Si bien sabíamos que con las vacunas no íbamos a dejar de tener casos, <b>el objetivo de la vacunación es que ese aumento no se traduzca en internaciones y muertes</b>".</p>
<p>"Por eso es muy importante avanzar con la vacunación de todas las enfermedades respiratorias, avanzar con los refuerzos de Sars cov 2 y de Covid-19 porque con la percepción de riesgo bajando, las personas pierden los turnos y no se acercan a vacunar", dijo.</p>
<p>En tanto, señaló que "se está trabajando con los ministros de todas las jurisdicciones para cambiar el parámetro de vigilancia epidemiológica que consiste en dejar de contar el número de casos para pasar a evaluar el índice, la razón de las internaciones en terapia intensiva por Sars cov 2 y la tensión del sistema de salud".  </p>
<p>En lo que respecta a la cuarta dosis de refuerzo contra Covid-19, la ministra informó que, "las personas que cumplieron cuatro meses desde su segunda dosis o tercera, si tuvieron dosis adicional, se acerquen a recibir su refuerzo ya que están disponibles en los vacunatorios".</p>
<p>"Entre dosis adicionales y refuerzos estamos con un poco más de 18 millones de dosis aplicadas. La población de mayor riesgo tiene esa protección, así como las personas que requieren viajar al exterior. Lo que estamos buscando es avanzar con el resto de la población que falta", agregó.  </p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/carla-vizzotti" title="Notas con tag Carla Vizzotti">Carla Vizzotti</a><a href="../tag/ministra-de-salud" title="Notas con tag Ministra de Salud">Ministra de Salud</a><a href="../tag/coronavirus" title="Notas con tag Coronavirus">Coronavirus</a><a href="../tag/covid19" title="Notas con tag Covid19">Covid19</a><a href="../tag/pandemia" title="Notas con tag Pandemia">Pandemia</a><a href="../tag/casos" title="Notas con tag Casos">Casos</a><a href="../tag/vacunacion" title="Notas con tag Vacunación">Vacunación</a><a href="../tag/invierno" title="Notas con tag Invierno">Invierno</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4511814520537918"
     crossorigin="anonymous"></script>
<!-- APAISADO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4511814520537918"
     data-ad-slot="2452665140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://estudioyacoub.com.ar/propiedad/edificio-meydan/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?103935">

</a></div><div class="clear"></div><div class="banner"><div data-advad-962></div>
<script>var d=document,e=d.createElement("script");e.async=!0,e.addEventListener("load",function(){new Widget(962)}),e.src="https://cdn.adsterix.com/widget.js",d.body.appendChild(e);</script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/alberto-fernandez-encabeza-un-homenaje-a-los-detenidos-y-desaparecidos-del-conicet-194452" title="Alberto Fernández encabeza un homenaje a los detenidos y desaparecidos del Conicet">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/449/0000449629.jpg' alt='albertofernandez 02' class=''   />
				</div>
		

				<div class="info">
					<h2>Alberto Fernández encabeza un homenaje a los detenidos y desaparecidos del Conicet</h2>
					<p>La ceremonia está prevista para las 10.45 en el Centro Cultural de la Ciencia.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194452','Alberto Fernández encabeza un homenaje a los detenidos y desaparecidos del Conicet');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194452','Alberto Fernández encabeza un homenaje a los detenidos y desaparecidos del Conicet');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194452','Alberto Fernández encabeza un homenaje a los detenidos y desaparecidos del Conicet');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/pietragalla-corti-hizo-referencia-a-la-gestapo-en-un-emotivo-video-a-46-anos-seguimos-luchando-194451" title="Pietragalla Corti hizo referencia a la Gestapo en un emotivo video: &quot;A 46 años seguimos luchando&quot;">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469386.jpg' alt='pietragalla video' class=''   />
				</div>
		

				<div class="info">
					<h2>Pietragalla Corti hizo referencia a la Gestapo en un emotivo video: "A 46 años seguimos luchando"</h2>
					<p>El secretario de Derechos Humanos de la Nación publicó una producción en sus redes sociales, con el nombre de "Neoliberalismo nunca más".</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194451','Pietragalla Corti hizo referencia a la Gestapo en un emotivo video: &quot;A 46 años seguimos luchando&quot;');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194451','Pietragalla Corti hizo referencia a la Gestapo en un emotivo video: &quot;A 46 años seguimos luchando&quot;');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194451','Pietragalla Corti hizo referencia a la Gestapo en un emotivo video: &quot;A 46 años seguimos luchando&quot;');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/debemos-convertir-nuestra-historia-en-un-compromiso-por-transformar-a-fondo-nuestra-sociedad-194439" title="“Debemos convertir nuestra historia en un compromiso por transformar a fondo nuestra sociedad”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469359.jpg' alt='H02C+D_' class=''   />
				</div>
		

				<div class="info">
					<h2>“Debemos convertir nuestra historia en un compromiso por transformar a fondo nuestra sociedad”</h2>
					<p>Axel Kicillof, junto a Hebe de Bonafini.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194439','“Debemos convertir nuestra historia en un compromiso por transformar a fondo nuestra sociedad”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194439','“Debemos convertir nuestra historia en un compromiso por transformar a fondo nuestra sociedad”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194439','“Debemos convertir nuestra historia en un compromiso por transformar a fondo nuestra sociedad”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/en-un-nuevo-24-de-marzo-argentina-te-busca-194438" title="En un nuevo  24 de marzo, “Argentina te busca”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469357.jpg' alt='H02A+B_' class=''   />
				</div>
		

				<div class="info">
					<h2>En un nuevo  24 de marzo, “Argentina te busca”</h2>
					<p>La campaña fue lanzada por la Secretaría de Derechos Humanos y Abuelas de Plaza de Mayo.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194438','En un nuevo  24 de marzo, “Argentina te busca”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194438','En un nuevo  24 de marzo, “Argentina te busca”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194438','En un nuevo  24 de marzo, “Argentina te busca”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/mosca-sigue-coleccionando-denuncias-de-abuso-194399" title="Mosca sigue coleccionando denuncias de abuso">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469285.jpg' alt='H03B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Mosca sigue coleccionando denuncias de abuso</h2>
					<p>Manuel Mosca, expresidente de la Cámara alta bonaerense.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194399','Mosca sigue coleccionando denuncias de abuso');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194399','Mosca sigue coleccionando denuncias de abuso');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194399','Mosca sigue coleccionando denuncias de abuso');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/la-mentira-tiene-patas-cortas-y-garro-quedo-expuesto-una-vez-mas-194400" title="La mentira tiene patas cortas y Garro quedó expuesto una vez más ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469287.jpg' alt='H04A_' class=''   />
				</div>
		

				<div class="info">
					<h2>La mentira tiene patas cortas y Garro quedó expuesto una vez más </h2>
					<p>El intendente de 
La Plata, quien se escondió de los medios y se negó 
a responder las preguntas del juez, presentó un escrito donde asegura nunca haber declarado en ningún proceso judicial en causas contra dirigentes sindicales, algo que es refutado por las pruebas documentales.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194400','La mentira tiene patas cortas y Garro quedó expuesto una vez más ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194400','La mentira tiene patas cortas y Garro quedó expuesto una vez más ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194400','La mentira tiene patas cortas y Garro quedó expuesto una vez más ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/cuneo-libarona-afirmo-que-grassi-miente-194401" title="Cúneo Libarona afirmó que Grassi “miente”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469215.jpg' alt='H05A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Cúneo Libarona afirmó que Grassi “miente”</h2>
					<p>El abogado, que representa a Horacio Homs, elevó un escrito en el que desmenuza los argumentos del exfuncionario de María Eugenia Vidal y concluye que presionó al juez Luis Armella “para pedirle que cite rápido a ciertos empresarios”.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194401','Cúneo Libarona afirmó que Grassi “miente”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194401','Cúneo Libarona afirmó que Grassi “miente”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194401','Cúneo Libarona afirmó que Grassi “miente”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/los-exagentes-de-la-afi-ya-estan-autorizados-a-declarar-194403" title="Los exagentes de la AFI ya están autorizados a declarar">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469217.jpg' alt='H05B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Los exagentes de la AFI ya están autorizados a declarar</h2>
					<p>Caamaño, quien reveló la existencia de la mesa antisindical, dio su consentimiento para que digan lo que saben.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194403','Los exagentes de la AFI ya están autorizados a declarar');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194403','Los exagentes de la AFI ya están autorizados a declarar');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194403','Los exagentes de la AFI ya están autorizados a declarar');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow politica">
			
			<a href="https://diariohoy.net/politica/el-pbi-crecio-un-103-el-ano-pasado-194405" title="El PBI creció un 10,3%  el año pasado">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/469/0000469353.jpg' alt='H06B_' class=''   />
				</div>
		

				<div class="info">
					<h2>El PBI creció un 10,3%  el año pasado</h2>
					<p>Así lo informó el Indec.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n194405','El PBI creció un 10,3%  el año pasado');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n194405','El PBI creció un 10,3%  el año pasado');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n194405','El PBI creció un 10,3%  el año pasado');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/la-provincia-licito-la-construccion-de-un-barrio-de-175-viviendas-para-la-plata-194241" title="La Provincia licitó la construcción de un barrio de 175 viviendas para La Plata ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/468/0000468927.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La Provincia licitó la construcción de un barrio de 175 viviendas para La Plata </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/los-numeros-del-coronavirus-en-el-pais-130401" title="Los números del coronavirus en el país">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/341/0000341868.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Los números del coronavirus en el país</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/el-senado-aprobo-la-citacion-de-allan-en-el-marco-de-la-causa-gestapo-194323" title="El Senado aprobó la citación de Allan en el marco de la causa Gestapo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/469/0000469098.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Senado aprobó la citación de Allan en el marco de la causa Gestapo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/mesa-antisindical-julio-garro-se-nego-a-declarar-y-esquivo-a-la-prensa-194363" title="Mesa antisindical: Julio Garro se negó a declarar y esquivó a la prensa">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/457/0000457717.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Mesa antisindical: Julio Garro se negó a declarar y esquivó a la prensa</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/fue-un-gran-acto-en-el-que-tendieron-a-beneficiar-a-unos-y-perjudicar-a-otros-194272" title="“Fue un gran acto en el que tendieron a beneficiar a unos y perjudicar a otros”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438305.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Fue un gran acto en el que tendieron a beneficiar a unos y perjudicar a otros”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/mosca-sigue-coleccionando-denuncias-de-abuso-194399" title="Mosca sigue coleccionando denuncias de abuso">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/469/0000469285.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Mosca sigue coleccionando denuncias de abuso</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/alberto-fernandez-y-un-mensaje-al-frente-de-todos-debemos-estar-unidos-de-mi-parte-no-esperen-un-solo-gesto-que-rompa-la-unidad-194255" title="Alberto Fernández y un mensaje al Frente de Todos: &quot;Debemos estar unidos, de mi parte no esperen un solo gesto que rompa la unidad&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/464/0000464422.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alberto Fernández y un mensaje al Frente de Todos: &quot;Debemos estar unidos, de mi parte no esperen un solo gesto que rompa la unidad&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/la-mentira-tiene-patas-cortas-y-garro-quedo-expuesto-una-vez-mas-194400" title="La mentira tiene patas cortas y Garro quedó expuesto una vez más ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/469/0000469287.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La mentira tiene patas cortas y Garro quedó expuesto una vez más </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/feletti-anuncio-la-canasta-para-comercios-de-proximidad-194375" title="Feletti anunció la canasta para comercios de proximidad ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/448/0000448565.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Feletti anunció la canasta para comercios de proximidad </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/politica/hay-una-situacion-delicada-en-la-provincia-al-no-existir-la-ley-de-fueros-es-un-tema-muy-complejo-de-interpretacion-de-la-norma-194240" title="“Hay una situación delicada en la Provincia  al no existir la Ley de Fueros, es un tema muy complejo de interpretación de la norma”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/468/0000468909.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“Hay una situación delicada en la Provincia  al no existir la Ley de Fueros, es un tema muy complejo de interpretación de la norma”</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="50" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="47" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script>
</div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			Diario Hoy en la noticia (ISSN 2796-8618) - diariohoy.net
			<br><br>
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Jueves 24 de marzo 2022<br/>
			Nº edición: 8756<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57441";
                                        c.src = "//scripts.cleverwebserver.com/e92f8652bd0a7d03abf8dbba343fc3b2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>    
       <div class="clever-core-ads"></div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f10522cac70e0a6","version":"2021.12.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>