<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Expertos de todo el mundo aseguran que la Covid-19 está en el aire  - Diario Hoy En la noticia</title>
	<meta name="description" content="Más de 200 científicos firmaron un documento en el que piden que se tomen medidas para mitigar la transmisión por ese medio. La OMS no lo reconoce." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Expertos de todo el mundo aseguran que la Covid-19 está en el aire  - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/el-mundo/expertos-de-todo-el-mundo-aseguran-que-la-covid-19-esta-en-el-aire-142699" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/352/0000352743.jpg" />
	<meta property="og:description" content="Más de 200 científicos firmaron un documento en el que piden que se tomen medidas para mitigar la transmisión por ese medio. La OMS no lo reconoce." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Expertos de todo el mundo aseguran que la Covid-19 está en el aire  - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Más de 200 científicos firmaron un documento en el que piden que se tomen medidas para mitigar la transmisión por ese medio. La OMS no lo reconoce.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/352/0000352743.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=11" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 30 DE septiembre<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 15º</p>
					<p><strong>H:</strong> 86%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>15º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>86%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Expertos de todo el mundo aseguran que la Covid-19 está en el aire </h1>
    
    <p class="copete">Más de 200 científicos firmaron un documento en el que piden que se tomen medidas para mitigar la transmisión por ese medio. La OMS no lo reconoce.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/352/0000352743.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>El Mundo</h2>

			
			<div class="fecha">30/09/2020 - 00:00hs</div>
			
			
			<div class="shares">
				<a href="javascript:share_fb('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F352%2F0000352743.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/covid-19" title="Notas con tag Covid-19">Covid-19</a><a href="../tag/expertos" title="Notas con tag Expertos">Expertos</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/mundo" title="Notas con tag mundo">mundo</a><a href="../tag/aire" title="Notas con tag aire">aire</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Mientras la comunidad científica mundial debate, estudia y analiza diversas posibilidades sobre las características y los modos de transmisión del nuevo Sars-Cov-2, el laboratorio internacional de Calidad del Aire y Salud de la Universidad Tecnológica de Queensland, Australia, realizó un llamado a la comunidad médica y a los organismos nacionales e internacionales para que reconozcan el potencial de propagación por el aire de la Covid-19. </p>
<p>En un documento firmado por 239 científicos de todo el mundo, expresaron que “existe un potencial significativo de exposición por inhalación a virus en gotitas respiratorias microscópicas (microgotas) a distancias cortas o medianas, y estamos abogando por el uso de medidas preventivas para mitigar esta ruta de transmisión aérea”. </p>
<p>Los expertos convocados por ese laboratorio australiano argumentaron su postura al sostener que los virus se liberan durante la exhalación, el habla y la tos en microgotas lo suficientemente pequeñas como para permanecer en el aire, y representar un riesgo de exposición a distancias superiores a 1 o 2 metros de una persona infectada. </p>
<p>Así las cosas, la trasmisión en el aire del nuevo coronavirus sigue siendo materia de debate, puesto que la mayoría de las organizaciones de salud pública, con la Organización Mundial de la Salud (OMS) al frente, no reconocen la transmisión por ese medio. </p>
<p>“El lavado de manos y el distanciamiento social son apropiados pero, en nuestra opinión, insuficientes para brindar protección contra las microgotas respiratorias portadoras de virus liberadas al aire por personas infectadas”, remata el documento.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/covid-19" title="Notas con tag Covid-19">Covid-19</a><a href="../tag/expertos" title="Notas con tag Expertos">Expertos</a><a href="../tag/pandemia" title="Notas con tag pandemia">pandemia</a><a href="../tag/mundo" title="Notas con tag mundo">mundo</a><a href="../tag/aire" title="Notas con tag aire">aire</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n142699','Expertos de todo el mundo aseguran que la Covid-19 está en el aire ','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F352%2F0000352743.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto --><section class="mobilebanner showmobile">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</section>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/un-caza-f-16-turco-derribo-un-su-25-de-armenia-142664" title="Un caza F-16 turco derribó un SU-25 de Armenia">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352674.jpg' alt='derribo' class=''   />
				</div>
		

				<div class="info">
					<h2>Un caza F-16 turco derribó un SU-25 de Armenia</h2>
					<p>El piloto del antiguo avión soviético murió como consecuencia del impacto</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142664','Un caza F-16 turco derribó un SU-25 de Armenia');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142664','Un caza F-16 turco derribó un SU-25 de Armenia');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142664','Un caza F-16 turco derribó un SU-25 de Armenia');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/la-recesion-economica-por-la-pandemia-podria-borrar-decadas-de-progreso-alerto-la-onu-142680" title="La recesión económica por la pandemia podría borrar décadas de progreso, alertó la ONU">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352708.jpg' alt='onu foto' class=''   />
				</div>
		

				<div class="info">
					<h2>La recesión económica por la pandemia podría borrar décadas de progreso, alertó la ONU</h2>
					<p>Así lo adelantó el secretario general de la Organización de Naciones Unidas durante una cumbre paralela de la Asamblea General en la que se discutieron medidas para ayudar a los países más vulnerables.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142680','La recesión económica por la pandemia podría borrar décadas de progreso, alertó la ONU');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142680','La recesión económica por la pandemia podría borrar décadas de progreso, alertó la ONU');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142680','La recesión económica por la pandemia podría borrar décadas de progreso, alertó la ONU');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/francia-desmantelo-un-campamento-con-800-inmigrantes-142662" title="Francia desmanteló un campamento con 800 inmigrantes">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352672.jpg' alt='calais ' class=''   />
				</div>
		

				<div class="info">
					<h2>Francia desmanteló un campamento con 800 inmigrantes</h2>
					<p>Calais es el punto de conexión entre Francia y el Reino Unido, el destino final de los migrantes</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142662','Francia desmanteló un campamento con 800 inmigrantes');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142662','Francia desmanteló un campamento con 800 inmigrantes');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142662','Francia desmanteló un campamento con 800 inmigrantes');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/nuevas-acciones-ofensivas-por-parte-de-azerbaijan-en-nagorno-karabaj-142541" title="Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352648.jpg' alt='azerbaiyan' class=''   />
				</div>
		

				<div class="info">
					<h2>Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj</h2>
					<p>La paz en el territorio es un anhelo que lleva más de un siglo, ya que la disputa comenzó luego de la caída de la Unión Soviética.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142541','Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142541','Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142541','Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/coronavirus-destinaran-100-millones-de-vacunas-a-los-paises-mas-pobres-142698" title="Coronavirus: destinarán 100 millones de vacunas a los países más pobres ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352740.jpg' alt='H07A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Coronavirus: destinarán 100 millones de vacunas a los países más pobres </h2>
					<p>El Serum Institute of India prevé producir la vacuna desarrollada por las empresas farmacéuticas sueco-británica AstraZeneca y estadounidense Novavax.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142698','Coronavirus: destinarán 100 millones de vacunas a los países más pobres ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142698','Coronavirus: destinarán 100 millones de vacunas a los países más pobres ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142698','Coronavirus: destinarán 100 millones de vacunas a los países más pobres ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow el-mundo">
			
			<a href="https://diariohoy.net/el-mundo/tiktok-obtuvo-una-prorroga-y-podra-seguir-operando-en-estados-unidos-142596" title="TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos ">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/352/0000352573.jpg' alt='tik tok eeuu vs china' class=''   />
				</div>
		

				<div class="info">
					<h2>TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos </h2>
					<p>Un juez federal suspendió temporalmente el veto impuesto por el gobierno del presidente Donald Trump a las descargas de la popular aplicación china, horas antes de que la medida entrara en vigor. El tribunal aún tiene que considerar los argumentos legales.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n142596','TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos ');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n142596','TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos ');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n142596','TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos ');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/logro-china-clonar-al-primer-dinosaurio-142568" title="¿Logró China clonar al primer dinosaurio?">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352495.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>¿Logró China clonar al primer dinosaurio?</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/captan-el-momento-en-el-que-una-arana-de-gran-tamano-devora-a-un-pajaro-142630" title="Captan el momento en el que una araña de gran tamaño devora a un pájaro">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352627.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Captan el momento en el que una araña de gran tamaño devora a un pájaro</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/nuevas-acciones-ofensivas-por-parte-de-azerbaijan-en-nagorno-karabaj-142541" title="Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352648.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Nuevas acciones ofensivas por parte de Azerbaiján en Nagorno-Karabaj</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/trump-asegura-que-pago-millones-en-impuestos-142538" title="Trump asegura que pagó “millones” en impuestos ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352435.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Trump asegura que pagó “millones” en impuestos </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/la-oms-distribuira-test-rapidos-en-paises-de-medios-y-bajos-ingresos-142571" title="La OMS distribuirá test rápidos en países de medios y bajos ingresos">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/320/0000320264.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La OMS distribuirá test rápidos en países de medios y bajos ingresos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/a-un-mes-de-las-elecciones-bolivia-se-queda-sin-ministros-de-economia-y-trabajo-142580" title="A un mes de las elecciones, Bolivia se queda sin ministros de Economía y Trabajo">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352535.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>A un mes de las elecciones, Bolivia se queda sin ministros de Economía y Trabajo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/un-reto-a-nivel-mundial-muestra-los-secretos-de-instagram-142597" title="Un reto a nivel mundial muestra los secretos de Instagram ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352575.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un reto a nivel mundial muestra los secretos de Instagram </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/la-oms-aseguro-que-el-origen-del-coronavirus-es-natural-142599" title="La OMS aseguró que el origen del coronavirus es natural">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352579.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La OMS aseguró que el origen del coronavirus es natural</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/el-museo-britanico-devuelve-placa-robada-142600" title="El Museo Británico devuelve placa robada ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352583.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Museo Británico devuelve placa robada </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/el-mundo/tiktok-obtuvo-una-prorroga-y-podra-seguir-operando-en-estados-unidos-142596" title="TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/352/0000352573.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>TikTok obtuvo una prórroga y podrá seguir operando en Estados Unidos </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8216<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/el-mundo" class="left">EL MUNDO</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>