<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario” - Diario Hoy En la noticia</title>
	<meta name="description" content="Multifacética, mientras vive durante la semana un gran momento televisivo junto a Ángel 
de Brito en LAM, los fines de semana sale de gira con una obra muy especial." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario” - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483728.jpg" />
	<meta property="og:description" content="Multifacética, mientras vive durante la semana un gran momento televisivo junto a Ángel 
de Brito en LAM, los fines de semana sale de gira con una obra muy especial." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario” - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Multifacética, mientras vive durante la semana un gran momento televisivo junto a Ángel 
de Brito en LAM, los fines de semana sale de gira con una obra muy especial.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483728.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478" />
	<link rel="amphtml" href="https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”", "url":"https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478", "dateCreated":"2022-06-04T00:00:00", "dateModified":"2022-06-04T00:00:00", "articleSection":"Espectáculos", "keywords":"", "datePublished":"2022-06-04T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483728.jpg" }</script>
	
	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>sabado 4 DE junio<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 9º</p>
					<p><strong>H:</strong> 75%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>9º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>75%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	

	<h1>Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”</h1>
    
    <p class="copete">Multifacética, mientras vive durante la semana un gran momento televisivo junto a Ángel 
de Brito en LAM, los fines de semana sale de gira con una obra muy especial.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F483%2F0000483728.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483728.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Espectáculos</h2>

			
			<div class="fecha">04/06/2022 - 00:00hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>Mañana a las 20.30, en el teatro La Nonna (3 y 47) se presentará Me enamoré de vos, protagonizada por <b>Nazarena Vélez </b>y Santiago Caamaño, con dirección de Diego Pérez, una obra que habla de la convivencia y la vida en pareja con humor y muchas risas. Para saber más de la propuesta dialogamos con Vélez a horas de volver a La Plata.</p>
<p><b>—¿Cómo surge la idea de Me enamoré de vos y de llevarla por varios lugares del país?</b></p>
<p>—Surgió en el verano, fuimos a Las Grutas y después de trabajar con el Bocha (Caamaño) y viendo que nos fue muy bien, pensé por qué no producirla y ponerle mi toque a la comedia y llevarla a todo el país, siendo que venimos de esta pandemia tremenda y hace rato que no actuaba ni salía de gira.</p>
<p><b>—¿Por qué decidiste volver con este texto?</b></p>
<p>—Yo tengo muy claro lo que quiero hacer arriba del escenario, tenía en claro que quería hacer una comedia, divertida, con stand up, porque más allá de que tiene una historia de amor, muy bien dirigida por Diego Pérez, tiene stand up y no fue tan difícil, le pusimos mucho de nosotros. También tenemos un director que es hermoso, maravilloso, que entiende la comedia como nadie y fue muy fácil todo.El personaje tiene bastante de mí, con una personalidad importante, parecida a la mía, bastante decidida, tiene mucho de mí.</p>
<p><b>—¿Cuál es el secreto para trabajar con tu pareja? Muchos dicen que no se puede…</b></p>
<p>—Sí se puede, depende de quién sea tu pareja, claro que si es un estúpido que te la va a complicar, es difícil estar las 24 horas con él, pero no solo en el trabajo, en la vida. Santiago, primero, es un actor increíble, que la tiene clarísima arriba del escenario, y pasarla bien para mí es fundamental, porque tengo que hacer una movida, dejar mi casa, mi familia, mis hijos. Es muy importante quién sea mi compañero, laburar con él es increíble, porque es un gran actor, lo amo profundamente, lo respeto, nos entendemos con una mirada, nos conocemos, es una gira muy placentera para mí.</p>
<p><b>—La gente volvió al teatro…</b></p>
<p>—Teníamos necesidad, de salir, de pasear, de divertirnos, entretenernos, el teatro es arte, nos conecta con muchas cosas que tuvimos dormidas este último tiempo.</p>
<p><b>—¿Cómo coordinás con todo lo demás, teatro, televisión, familia?</b></p>
<p>—Es un gran año de laburo, pero también mi hijo de 11 años que va al colegio todos los días, hay que prepararlo, Barbie me da una gran mano, es como una segunda mamá para Titi, eso lo hace más fácil, pero me la arreglo. Trabajo desde los 14 años y puedo coordinar todo, la tele, el teatro, la familia, me la arreglo muy bien.</p>
<p><b>—En LAM encontraste un tono muy particular para tus participaciones, mucho más tranquila que otras ­angelitas…</b></p>
<p>—Increíble decir eso, que yo sea la más tranquila de todas (risas). Tiene que ver con un momento de mi vida, así estoy yo hoy, relajada, dándole importancia a lo que realmente quiero darle importancia, estoy en un momento muy tranquilo de mi vida y creo que eso se refleja también en la tele.</p>
<p><b>—¿Expectativas por venir a La Plata? ¿Por qué te tienen que ir a ver?</b></p>
<p>—Porque se van  a divertir, se van a sentir reflejados, con mi personaje o el de Santiago, si estás en pareja o no, se van a reír desde el comienzo hasta el final, se van a olvidar de todos los quilombos, conectándose con algo positivo de la comedia. Hago hincapié en el humor y el director, porque todos los que conocemos a  Diego sabemos lo gracioso que es, lo inteligente, tiene un humor inteligente y divertido y esta es una comedia redonda para pasarla bien, conectar con algo mucho más positivo desde un lugar lindo y divertido y desde un tema universal como las parejas, es una comedia romántica con mucho humor que les va a encantar. No se lo pueden perder, es un planazo, lo digo como productora, la súper recomiendo.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/nazarena-velez" title="Notas con tag nazarena velez">nazarena velez</a><a href="../tag/lam" title="Notas con tag lam">lam</a><a href="../tag/angel-de-brito" title="Notas con tag angel de brito">angel de brito</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/la-escritura-y-la-lectura-son-mi-pasion-y-cable-a-tierra-desde-que-tengo-memoria-200474" title="“La escritura y la lectura son mi pasión y cable a tierra desde que tengo memoria”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483721.jpg' alt='s9b_' class=''   />
				</div>
		

				<div class="info">
					<h2>“La escritura y la lectura son mi pasión y cable a tierra desde que tengo memoria”</h2>
					<p>En diálogo con diario Hoy, la escritora y jurista Camila Iacono presentó su trilogía literaria. Además, precisó cuáles son los proyectos venideros.</p>
					<span class="volanta">ENTREVISTA</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200474','“La escritura y la lectura son mi pasión y cable a tierra desde que tengo memoria”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200474','“La escritura y la lectura son mi pasión y cable a tierra desde que tengo memoria”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200474','“La escritura y la lectura son mi pasión y cable a tierra desde que tengo memoria”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/los-autenticos-decadentes-se-presentaran-en-la-plata-200475" title="Los Auténticos Decadentes se presentarán en La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483783.jpg' alt='autenticos' class=''   />
				</div>
		

				<div class="info">
					<h2>Los Auténticos Decadentes se presentarán en La Plata</h2>
					<p>Tras agotar conciertos en el estadio Obras de Buenos Aires y de arrasar con shows en Chile, Uruguay y México, la banda regresará al emblemático teatro platense donde se presentaron en 2018 durante la gira Fiesta Nacional.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200475','Los Auténticos Decadentes se presentarán en La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200475','Los Auténticos Decadentes se presentarán en La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200475','Los Auténticos Decadentes se presentarán en La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/gran-casino-irrumpe-en-la-escena-del-rock-and-roll-200476" title="Gran Casino irrumpe en la escena del rock and roll">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483723.jpg' alt='S10A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Gran Casino irrumpe en la escena del rock and roll</h2>
					<p>Los integrantes de la banda conversaron con este multimedio y contaron detalles sobre su último lanzamiento y los proyectos en los que están trabajando.</p>
					<span class="volanta">ENTREVISTA</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200476','Gran Casino irrumpe en la escena del rock and roll');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200476','Gran Casino irrumpe en la escena del rock and roll');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200476','Gran Casino irrumpe en la escena del rock and roll');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/nazarena-velez-tengo-muy-claro-lo-que-quiero-hacer-arriba-del-escenario-200478" title="Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483727.jpg' alt='S12A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”</h2>
					<p>Multifacética, mientras vive durante la semana un gran momento televisivo junto a Ángel 
de Brito en LAM, los fines de semana sale de gira con una obra muy especial.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200478','Nazarena Vélez: “Tengo muy claro lo que quiero hacer arriba del escenario”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/murio-el-noba-el-cantante-que-sufrio-un-accidente-cuando-manejaba-su-moto-200442" title="Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/481/0000481745.jpg' alt='el noba' class=''   />
				</div>
		

				<div class="info">
					<h2>Murió "El Noba", el cantante que sufrió un accidente cuando manejaba su moto</h2>
					<p>El artista de 25 años fue diagnosticado con muerte cerebral y en un nuevo parte médico de hoy se confirmó su fallecimiento.</p>
					<span class="volanta">Conmoción</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200442','Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200442','Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200442','Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow espectaculos">
			
			<a href="https://diariohoy.net/espectaculos/diego-martez-el-profeta-de-la-cancion-popular-200318" title="Diego Martez el profeta  de la canción popular">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483259.jpg' alt='s11a_' class=''   />
				</div>
		

				<div class="info">
					<h2>Diego Martez el profeta  de la canción popular</h2>
					<p>El músico se prepara para conquistar el Viejo Continente</p>
					<span class="volanta">Entrevista exclusiva</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n200318','Diego Martez el profeta  de la canción popular');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n200318','Diego Martez el profeta  de la canción popular');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n200318','Diego Martez el profeta  de la canción popular');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/karol-sevilla-siempre-he-estado-muy-agradecida-a-argentina-200221" title="Karol Sevilla: “Siempre he estado muy agradecida a Argentina”">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483100.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Karol Sevilla: “Siempre he estado muy agradecida a Argentina”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/murio-el-noba-el-cantante-que-sufrio-un-accidente-cuando-manejaba-su-moto-200442" title="Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/481/0000481745.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Murió &quot;El Noba&quot;, el cantante que sufrió un accidente cuando manejaba su moto</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/tini-stoessel-bailo-junto-a-manuel-turizo-durante-su-show-y-los-memes-llegaron-a-rodrigo-de-paul-200165" title="Tini Stoessel bailó junto a Manuel Turizo durante su show y los memes llegaron a Rodrigo De Paul">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/482/0000482861.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Tini Stoessel bailó junto a Manuel Turizo durante su show y los memes llegaron a Rodrigo De Paul</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/escandalo-en-madrid-por-una-polemica-foto-de-mick-jagger-200350" title="Escándalo en Madrid por una polémica foto de Mick Jagger">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483386.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Escándalo en Madrid por una polémica foto de Mick Jagger</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/l-gante-hablo-sobre-la-salud-de-el-noba-200386" title="L-Gante habló sobre la salud de El Noba ">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/433/0000433673.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>L-Gante habló sobre la salud de El Noba </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/iliana-calabro-creo-en-el-trabajo-en-equipo-200296" title="Iliana Calabró: “Creo en el trabajo en equipo”">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483255.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Iliana Calabró: “Creo en el trabajo en equipo”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/el-show-de-esquirlas-200401" title="El show de Esquirlas">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483548.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El show de Esquirlas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/elton-john-salio-a-desmentir-los-rumores-sobre-su-estado-de-salud-200371" title="Elton John salió a desmentir los rumores sobre su estado de salud:">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483460.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Elton John salió a desmentir los rumores sobre su estado de salud:</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/una-comedia-negra-protagonizada-por-patricia-palmer-y-cecilia-dopazo-200320" title="Una comedia negra protagonizada por Patricia Palmer y Cecilia Dopazo">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483261.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Una comedia negra protagonizada por Patricia Palmer y Cecilia Dopazo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/el-cancionero-popular-latinoamericano-es-una-fuente-infinita-para-crear-nuevas-formas-200317" title="“El cancionero popular latinoamericano es una fuente infinita para crear nuevas formas”">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/483/0000483257.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“El cancionero popular latinoamericano es una fuente infinita para crear nuevas formas”</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="50" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="47" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script>
</div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8828<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



</body>
</html>