<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>El verdadero fundador de La Cámpora - Diario Hoy En la noticia</title>
	<meta name="description" content="Fue presidente de la Cámara de Diputados entre 1948 y 1952, delegado personal de Perón en 1971 y fugaz presidente de la Nación en 1973. Su nombre sigue siendo emblema de la juventud peronista." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="El verdadero fundador de La Cámpora - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/el-verdadero-fundador-de-la-campora-180408" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/438/0000438925.jpg" />
	<meta property="og:description" content="Fue presidente de la Cámara de Diputados entre 1948 y 1952, delegado personal de Perón en 1971 y fugaz presidente de la Nación en 1973. Su nombre sigue siendo emblema de la juventud peronista." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="El verdadero fundador de La Cámpora - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Fue presidente de la Cámara de Diputados entre 1948 y 1952, delegado personal de Perón en 1971 y fugaz presidente de la Nación en 1973. Su nombre sigue siendo emblema de la juventud peronista.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/438/0000438925.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/el-verdadero-fundador-de-la-campora-180408" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/el-verdadero-fundador-de-la-campora-180408/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"El verdadero fundador de La Cámpora", "url":"https://diariohoy.net/interes-general/el-verdadero-fundador-de-la-campora-180408", "dateCreated":"2021-10-29T00:00:00", "dateModified":"2021-10-29T00:00:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2021-10-29T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/el-verdadero-fundador-de-la-campora-180408" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoy.net/adjuntos/galerias/000/438/0000438925.jpg" }</script>
	

	<!-- EmbiMedia: ARTICULO -->
<script src="https://embi-media.com/hb_resources/diariohoy_net/articulo/58b4cb64.js"></script>
<!-- EmbiMedia: ARTICULO --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Viernes 29 DE octubre<span class="hide980"> 2021</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/04.svg);">
					<p><strong>T:</strong> 23º</p>
					<p><strong>H:</strong> 77%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>23º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>77%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Cultura</h5>

	<h1>El verdadero fundador de La Cámpora</h1>
    
    <p class="copete">Fue presidente de la Cámara de Diputados entre 1948 y 1952, delegado personal de Perón en 1971 y fugaz presidente de la Nación en 1973. Su nombre sigue siendo emblema de la juventud peronista.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n180408','El verdadero fundador de La Cámpora');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n180408','El verdadero fundador de La Cámpora');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n180408','El verdadero fundador de La Cámpora');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n180408','El verdadero fundador de La Cámpora','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F438%2F0000438925.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/438/0000438925.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">29/10/2021 - 00:00hs</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Fueron solo 49 días. Un tiempo de ebullición permanente en el que todo parecía posible. El 25 de mayo de 1973, Héctor Cámpora asumía la presidencia de un país que estaba a punto de estallar. Después de 18 años de proscripción, el pueblo argentino pudo finalmente expresarse libremente en las urnas y la Juventud Peronista registró en un cántico ese hecho: “Lanusse, Lanusse, mirá qué papelón, habrá segunda vuelta: la vuelta de Perón”.</p>
<p>Nacido en la ciudad de Mercedes el 26 de marzo de 1909 y nieto de inmigrantes genoveses, Héctor Cámpora fue el cuarto hijo de Pedro Cámpora y Juana Demaestre. En 1934 se recibió de odontólogo y se radicó en San Andrés de Giles, una ciudad devenida en el monumento discreto y orgulloso del viejo asentamiento rural donde el aire olía a los mejores días de un pasado que ya no existía. Allí se casó con María Georgina Acevedo Pérez y tuvo dos hijos: Héctor y Carlos Alberto. Fundó y presidió el club deportivo Almafuerte, y cuando todo parecía encarrilarse hacia una vida apacible, fuertes golpes sonaron en su puerta. No era una emergencia odontológica, sino la historia.</p>
<p>Lo cierto es que parecía irradiar luz. Cuando Perón se lanzó a las elecciones presidenciales de 1946, después de haber estado preso y ser rescatado por el pueblo en la Plaza de Mayo, Cámpora no estaba aún con él. Un año antes, en la inolvidable jornada del 17 de octubre de 1945, el General había sentenciado: “Dejo para siempre esa institución en la que entregué tantos años de mi vida, el Ejército argentino, para acceder a lo que ustedes han querido que sea: un trabajador”.</p>
<p>Cámpora es descubierto por un cazador de talentos de Perón. Algunos historiadores afirman que el General, entre otras cosas, fue el único político argentino verdaderamente completo. A tal punto que tenía un encargado secreto que recorría la provincia de Buenos Aires, haciendo casting, pero, en vez de convocarlos a una película, los reclutaba al movimiento peronista. Cuando arribó a San Andrés de Giles, todos los vecinos comenzaron a hablarle de un dentista; le dijeron que era un tipo maravilloso, al que no solo elogiaban como profesional, sino también por su compromiso con la comunidad. Un hombre de una ejemplaridad intachable. Entonces, el encargado fue a visitarlo. Y Cámpora se entusiasmó rápidamente. Pocos meses más tarde, con ese ojo aguzado de gran catador de la condición política, Perón le propuso a Cámpora ser candidato a diputado por el Partido Laborista.</p>
<p>El 16 de septiembre de 1955 se produjo el retorno oligárquico conocido como la “Revolución Libertadora”, inaugurando una etapa oscura de la historia argentina. A partir de esa derrota, el peronismo inició una experiencia nueva, con su líder desterrado y convertido en palabra impronunciable. En ese marco, la dictadura dispuso el encarcelamiento de Cámpora en el penal de Ushuaia, donde permaneció hasta diciembre de 1956, cuando fue trasladado a la cárcel de Río Gallegos. Allí se encontraban once presos políticos más, entre peronistas y comunistas. El 18 de marzo de 1957, Cámpora y otros cinco dirigentes peronistas (Jorge Antonio, Guillermo Kelly, John William Cooke, Pedro Gomis y José Espejo) se fugaron de la cárcel, en una acción de características cinematográficas que conmocionó al régimen y a la maniatada opinión pública.</p>
<p><b>La primavera camporista</b></p>
<p>Finalmente, el “proceso de liberación nacional” se puso en marcha de nuevo, pero con un perfil más avanzado, si se tiene en cuenta la consigna del sector juvenil, el más dinámico y movilizador: “La liberación nacional en el camino del socialismo nacional”. La Juventud Peronista comenzaba a llamar “Tío” a Cámpora. </p>
<p>Su gobierno se habrá de caracterizar por el estallido que produjo la reapertura de las compuertas a la participación popular. Quizás la manifestación alrededor de la cárcel de Villa Devoto, en la misma noche de la asunción al poder, liberando a los compañeros detenidos, resulte el símbolo del perfil de esos días camporistas que, en el recuerdo de muchos, aparecería como una primavera que no ha dejado de florecer.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/cultura" title="Notas con tag cultura">cultura</a><a href="../tag/campora" title="Notas con tag Cámpora">Cámpora</a><a href="../tag/peronismo" title="Notas con tag peronismo">peronismo</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-07_diariohoy-net_HB_article_leaderboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 728x90 -->
<div id='diariohoy_07'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_07'); });
  </script>
</div></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://wa.link/dom7x2">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/409/0000409168.gif?121218">

</a></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/a-puro-color-y-calor-cerro-el-encuentro-cervecero-en-la-plata-179969" title="A puro color y calor,  cerró el encuentro cervecero en La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/437/0000437940.jpg' alt='H11A_' class=''   />
				</div>
		

				<div class="info">
					<h2>A puro color y calor,  cerró el encuentro cervecero en La Plata</h2>
					<p>Durante el fin de semana se desarrolló el Oktoberfest 
en Meridiano V, con el objetivo de revitalizar al sector, sumándose a las actividades culturales del histórico barrio.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n179969','A puro color y calor,  cerró el encuentro cervecero en La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n179969','A puro color y calor,  cerró el encuentro cervecero en La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n179969','A puro color y calor,  cerró el encuentro cervecero en La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/la-tv-publica-crea-un-innovador-codigo-de-etica-180202" title="La TV Pública crea un innovador Código de Ética">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/438/0000438414.jpg' alt='H11A_' class=''   />
				</div>
		

				<div class="info">
					<h2>La TV Pública crea un innovador Código de Ética</h2>
					<p>Tras seis meses de trabajo colectivo, que incluyó más de 20 mesas de debate libre, plural y abierto con participantes del campo académico, sindical, cultural y profesional, el Directorio aprobó por unanimidad el Código de Ética.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n180202','La TV Pública crea un innovador Código de Ética');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n180202','La TV Pública crea un innovador Código de Ética');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n180202','La TV Pública crea un innovador Código de Ética');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-secreto-aun-no-develado-de-tutankamon-180182" title="El secreto aún no develado de Tutankamón">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/438/0000438430.jpg' alt='H14A_' class=''   />
				</div>
		

				<div class="info">
					<h2>El secreto aún no develado de Tutankamón</h2>
					<p>En su tumba se halló el más fabuloso tesoro funerario. La historia de este joven faraón sigue envuelta.
en el más espeso misterio</p>
					<span class="volanta">cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n180182','El secreto aún no develado de Tutankamón');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n180182','El secreto aún no develado de Tutankamón');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n180182','El secreto aún no develado de Tutankamón');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/toulouse-lautrec-el-inventor-de-la-publicidad-del-siglo-xx-180290" title="Toulouse-Lautrec, el inventor de la publicidad del siglo XX">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/438/0000438675.jpg' alt='H14A_' class=''   />
				</div>
		

				<div class="info">
					<h2>Toulouse-Lautrec, el inventor de la publicidad del siglo XX</h2>
					<p>El pintor inició, 
entre el alcohol y la sordidez de las calles de Montmartre, la forma 
más efectiva de 
atraer al público.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n180290','Toulouse-Lautrec, el inventor de la publicidad del siglo XX');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n180290','Toulouse-Lautrec, el inventor de la publicidad del siglo XX');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n180290','Toulouse-Lautrec, el inventor de la publicidad del siglo XX');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/roberto-cossa-uno-de-los-mayores-autores-argentinos-180091" title="Roberto Cossa, uno de los mayores autores argentinos">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/438/0000438217.jpg' alt='H14B_' class=''   />
				</div>
		

				<div class="info">
					<h2>Roberto Cossa, uno de los mayores autores argentinos</h2>
					<p>Escribió medio centenar de obras para teatro, cine y televisión, con una pasión que no ha sido para nada atenuada por las más de ocho décadas 
que lleva vividas.</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n180091','Roberto Cossa, uno de los mayores autores argentinos');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n180091','Roberto Cossa, uno de los mayores autores argentinos');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n180091','Roberto Cossa, uno de los mayores autores argentinos');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/comienza-el-oktoberfest-en-meridiano-v-179837" title="Comienza el Oktoberfest en Meridiano V">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/437/0000437592.jpg' alt='H12C_' class=''   />
				</div>
		

				<div class="info">
					<h2>Comienza el Oktoberfest en Meridiano V</h2>
					<p>Además de las mejores cervezas artesanales de la región, desde la organización del evento aseguraron que habrá shows de música en vivo, variada gastronomía y ferias de diseño en espacios culturales del barrio.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n179837','Comienza el Oktoberfest en Meridiano V');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n179837','Comienza el Oktoberfest en Meridiano V');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n179837','Comienza el Oktoberfest en Meridiano V');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/juan-darienzo-el-rey-del-compas-179924" title="Juan D’Arienzo,  el rey del compás">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/437/0000437875.jpg' alt='Juan D’Arienzo ' class=''   />
				</div>
		

				<div class="info">
					<h2>Juan D’Arienzo,  el rey del compás</h2>
					<p>Dirigía su orquesta con un histrionismo inconfundible y extendió la popularidad del tango a todos los rincones del país, haciendo bailar a generaciones de argentinos.</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n179924','Juan D’Arienzo,  el rey del compás');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n179924','Juan D’Arienzo,  el rey del compás');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n179924','Juan D’Arienzo,  el rey del compás');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-amor-secreto-de-lenin-179987" title="El amor secreto de Lenin">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/437/0000437956.jpg' alt='H14A_' class=''   />
				</div>
		

				<div class="info">
					<h2>El amor secreto de Lenin</h2>
					<p>Apollinariya Yakubova fue la amante de una de las figuras centrales 
de la Revolución Rusa. Una mujer con una historia fascinante.</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n179987','El amor secreto de Lenin');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n179987','El amor secreto de Lenin');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n179987','El amor secreto de Lenin');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/hugo-del-carril-un-artista-nacido-de-las-entranas-del-pueblo-179838" title="Hugo del Carril, un artista nacido  de las entrañas del pueblo">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/437/0000437603.jpg' alt='H14C_' class=''   />
				</div>
		

				<div class="info">
					<h2>Hugo del Carril, un artista nacido  de las entrañas del pueblo</h2>
					<p>Además de ser un cantor que gozó de inmensa popularidad, las quince películas 
que dirigió son prueba de una filmografía sólida y preocupada por la realidad.</p>
					<span class="volanta">Cultura</span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n179838','Hugo del Carril, un artista nacido  de las entrañas del pueblo');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n179838','Hugo del Carril, un artista nacido  de las entrañas del pueblo');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n179838','Hugo del Carril, un artista nacido  de las entrañas del pueblo');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">
<div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-08_diariohoy-net_HB_article_billboard -->
<!-- Medidas Mobile: 300x250,300x600,320x480 -->
<!-- Medidas Desktop: 970x250,970x90 -->
<div id='diariohoy_08'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_08'); });
  </script>
</div></div><div class="clear"></div>
</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/enterate-quien-tiene-tu-numero-agendado-en-whatsapp-sin-que-lo-sepas-180153" title="Enterate quién tiene tu número agendado en WhatsApp sin que lo sepas">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/249/0000249663.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Enterate quién tiene tu número agendado en WhatsApp sin que lo sepas</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/revuelo-en-la-puerta-de-pami-en-7-y-35-180199" title="Revuelo en la puerta de PAMI en 7 y 35">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438410.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Revuelo en la puerta de PAMI en 7 y 35</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/descubren-que-todo-el-sistema-solar-estaria-dentro-de-un-enorme-tunel-magnetico-180072" title="Descubren que todo el Sistema Solar estaría dentro de un enorme túnel magnético">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438211.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Descubren que todo el Sistema Solar estaría dentro de un enorme túnel magnético</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-venta-ilegal-de-agua-y-soda-preocupa-a-productores-y-consumidores-locales-180204" title="La venta ilegal de agua y soda preocupa a productores y consumidores locales">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438416.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La venta ilegal de agua y soda preocupa a productores y consumidores locales</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/alerta-en-el-pais-destacan-que-podria-haber-desabastecimiento-de-fernet-180268" title="Alerta en el país: destacan que podría haber desabastecimiento de fernet">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438691.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Alerta en el país: destacan que podría haber desabastecimiento de fernet</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/resuelven-un-asesinato-de-hace-1300-anos-en-china-180213" title="Resuelven un asesinato de hace 1.300 años en China">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438424.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Resuelven un asesinato de hace 1.300 años en China</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-ciudad-recibira-halloween-con-variada-alternativa-gastronomica-180294" title="La ciudad recibirá Halloween con variada alternativa gastronómica">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438663.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La ciudad recibirá Halloween con variada alternativa gastronómica</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/renovaron-el-santuario-de-rodrigo-en-la-autopista-la-plata-buenos-aires-180198" title="Renovaron el santuario de Rodrigo en la Autopista La Plata-Buenos Aires">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438408.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Renovaron el santuario de Rodrigo en la Autopista La Plata-Buenos Aires</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-tv-publica-crea-un-innovador-codigo-de-etica-180202" title="La TV Pública crea un innovador Código de Ética">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438414.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La TV Pública crea un innovador Código de Ética</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/anmat-prohibio-la-comercializacion-de-tres-aceites-180200" title="Anmat prohibió la comercialización de tres aceites ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/438/0000438412.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Anmat prohibió la comercialización de tres aceites </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.instagram.com/remis.estrella/?utm_medium=copy_link">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoy.net/adjuntos/galerias/000/432/0000432853.gif?020322">

</a></div><div class="clear"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Diario Hoy responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4544205541680135"
     data-ad-slot="3547032268"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div><div class="banner"><!-- UBICACION: ARTICULO -->
<!-- SLOT: /40135427,22603743750/0087-09_diariohoy-net_HB_article_medium_rectangle -->
<!-- Medidas Mobile: -->
<!-- Medidas Desktop: 300x250,300x600 -->
<div id='diariohoy_09'>
  <script>
    googletag.cmd.push(function() { googletag.display('diariohoy_09'); });
  </script>
</div></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 8610<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RL-2020-64448163-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2021 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a5989051f3b5a09","version":"2021.10.0","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}'></script>
</body>
</html>