<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional” - Diario Hoy En la noticia</title>
	<meta name="description" content="Cecilia Roth encabeza Los internacionales, única ficción de producción local que se emite en la televisión abierta. En diálogo con diario Hoy reflexionó sobre el difícil momento." />
  	

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional” - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/espectaculos/cecilia-roth-da-mucha-pena-que-los-canales-no-pongan-ficcion-nacional-131626" />
	<meta property="og:image" content="https://diariohoy.net/adjuntos/galerias/000/326/0000326248.jpg" />
	<meta property="og:description" content="Cecilia Roth encabeza Los internacionales, única ficción de producción local que se emite en la televisión abierta. En diálogo con diario Hoy reflexionó sobre el difícil momento." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional” - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="Cecilia Roth encabeza Los internacionales, única ficción de producción local que se emite en la televisión abierta. En diálogo con diario Hoy reflexionó sobre el difícil momento.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoy.net/adjuntos/galerias/000/326/0000326248.jpg">
	<meta name="twitter:domain" content="diariohoy.net">

	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=4" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=4" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>
	
    <script src="//use.fontawesome.com/2e2476d17d.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=1"></script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>


			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador" />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?c" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>Miércoles 27 DE mayo<span class="hide980"> 2020</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 11º</p>
					<p><strong>H:</strong> 91%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>11º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>91%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
			<input type="text" placeholder="Buscar..." name="buscador" /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="el-mundo"><a href="https://diariohoy.net/el-mundo">El mundo</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" class="red yt"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					


<script src="https://diariohoy.net/assets/js/jquery.fitvids.js"></script>
<script src="https://diariohoy.net/assets/js/jquery.bxslider.min.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=chali"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			video: true,
			// useCSS: false,
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			
			adaptiveHeight: true,
			captions: true,
			// mode: 'fade',
			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">Entrevista Exclusiva</h5>

	<h1>Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”</h1>
    
    <p class="copete">Cecilia Roth encabeza Los internacionales, única ficción de producción local que se emite en la televisión abierta. En diálogo con diario Hoy reflexionó sobre el difícil momento.</p>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/326/0000326248.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/326/0000326250.jpg" title="">
    	</li>
    	
    	<li>
    		<img src="https://diariohoy.net/adjuntos/galerias/000/326/0000326252.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Espectáculos</h2>

			
			<div class="fecha">27/05/2020 - 00:00hs</div>
			
			
			<div class="shares">
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				
				<a href="javascript:share_fb('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F326%2F0000326248.jpg');void(0);" class="sh pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
			</div>

			
			
			<div class="tags_top">
				<div class="group">
					<h4>ETIQUETAS</h4> 
					<i class="fa fa-tags" aria-hidden="true"></i>
				</div>
				
				<div class="tags">
					<a href="../tag/Cecilia+Roth" title="Notas con tag Cecilia Roth">Cecilia Roth</a><a href="../tag/ENTREVISTA+EXCLUSIVA" title="Notas con tag ENTREVISTA EXCLUSIVA">ENTREVISTA EXCLUSIVA</a>
				</div>
				<div class="clear"></div>
			</div>
			

			<div class="clear"></div>

			

		</aside>

		<div class="cuerpo">
			<p>Cecilia Roth es la actriz argentina de mayor proyección internacional. Fue convocada por realizadores como Daniel Burman y Luis Ortega, y recurrente en producciones de Pedro Almodóvar y Adolfo Aristarain.</p>
<p>Tiene pendiente el estreno de dos películas potentes como Crímenes de Familia, de Sebastián Schindel, con un protagónico increíble y El Prófugo, de Natalia Meta. Por el estreno de Los Internacionales, <strong>diario Hoy</strong> dialogó en exclusiva con ella.</p>
<p><strong>—¿Cuáles son las sensaciones que tenés de estrenar esta serie en cuarentena?</strong></p>
<p>—Muchísimas y de todo tipo. Los argentinos y argentinas tienen ganas de ver ficción nacional. Yo la tendría, la tengo y de hecho cuando hay algo de ficción nacional, aunque lo haya visto, me engancho. Luego, la sensación de que estamos todos y todas pasando por lo mismo, algunos mejor, otros peor.</p>
<p>No cabe duda que el virus no es lo mismo para las diferentes capas de la sociedad en la Argentina y además se está viendo muy claramente, quiénes son los que padecen más y quiénes van a sufrir más esto, la gente con menos acceso, más vulnerable, fuera del sistema.</p>
<p><strong>—¿Cómo ves el momento actual de la industria y que Los internacionales será casi el único producto de ficción nacional al aire?</strong></p>
<p>—Veo que es un momento y un tiempo tremendo, crítico, trágico, impensable a este nivel, hemos pasado años muy duros en la industria audiovisual, pero ya la pandemia llegó a la cima de todo lo que podía pasar. Nuestro trabajo, delante y tras de las cámaras y en el teatro ni hablar, porque trabajamos para espectadores reales, cuerpos que se sientan, una ceremonia compartida.</p>
<p>Creo que necesitamos del Estado, para que ayude como lo está haciendo en otras áreas, porque aunque parezca poco importante la cultura en todos los sentidos es la identidad de un país. Necesitamos un apoyo y nuevas leyes de apoyo a la Industria audiovisual nacional, que estaba raquítica y ahora está bajo niveles terribles, por eso Los Internacionales, que se estrena, es tan esperada, y no hay otras, y da mucha pena que los canales no pongan ficción nacional, películas argentinas, y sí latas y series compradas.</p>
<p><strong>Su trabajo en España, la fama y Los internacionales</strong></p>
<p><strong><img src="../adjuntos/galerias/000/326/0000326250.jpg" alt=""></strong></p>
<p>Los Internacionales, que se ve los miércoles a las 23.15 por Telefe y completa en Flow, tiene a Cecilia Roth como protagonista del relato transcurre en 2001.</p>
<p>Acompaña a la actriz Juan Pablo Shuk (Pasión de gavilanes), con participaciones de Rafa Ferro, Boy Olmi, Carlos Santamaría, Gustavo Garzón y Susana Varela. La serie marca el regreso a la televisión local de Roth, tras participar en España de El embarcadero, junto a Álvaro Morte (La casa de papel).</p>
<a href="javascript:void(0)" class="a_seguir_leyendo">Seguir leyendo...</a>
<p class="largo">Al respecto reflexiona con <strong>diario Hoy</strong> sobre este ir y venir a España para trabajar: “Me gusta trabajar mucho en ambos lugares, son sitios en donde se trabaja muy bien, donde hay mucha creatividad y en ese sentido soy absolutamente feliz trabajando en ambos lugares. En España sí soy más reconocida, no que sea más cuidada que aquí, porque acá también me cuidan, pero acá hay algo con el celebritismo que allá está muy separado. Lo que es un actor y una actriz de una celebrity circunstancial está muy separado”.</p>
<p class="largo"><strong>Marta Costas, el nuevo desafío</strong></p>
<p class="largo"><strong><img src="../adjuntos/galerias/000/326/0000326252.jpg" alt=""></strong></p>
<p class="largo"><strong>—¿Cuál fue el desafío más grande de encarnar a Marta?</strong></p>
<p class="largo">—Creo que meterme en ese medio que es la Justicia, sobre todo en ese momento, esa época, 2001, cómo se manejaban. Una fiscal del Estado con la única ambición que la corroe es ser parte de la Corte Suprema, en ese momento, en el cual hay tantos conflictos, en todas las áreas, políticas, sociales. Totalmente en crisis el país entero, esta mujer, como tantos otros, aprovecharon ese momento para hacer sus manejos. Meterme dentro de Marta era no juzgarla, es un personaje que mirándolo no te da ganas de ser ella.</p>
<p class="largo">Lo más difícil del trabajo fue meterme en un personaje que tenía justificaciones para todo lo que hacía, y las encontré, y justifiqué todo lo que hacía, por pésimo, corrupto y al borde de la ley que era. Yo tenía que ser Marta, no juzgarla.</p>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/Cecilia+Roth" title="Notas con tag Cecilia Roth">Cecilia Roth</a><a href="../tag/ENTREVISTA+EXCLUSIVA" title="Notas con tag ENTREVISTA EXCLUSIVA">ENTREVISTA EXCLUSIVA</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			<div class="shares shares_bottom">
	            <a href="javascript:share_fb('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="javascript:share_tw('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="javascript:share_wa('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				<a href="javascript:share_pi('https://diariohoy.net/n131626','Cecilia Roth: “Da mucha pena que los canales no pongan ficción nacional”','https%3A%2F%2Fdiariohoy.net%2Fadjuntos%2Fgalerias%2F000%2F326%2F0000326248.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
				<div class="addthis_inline_share_toolbox"></div>
				<div class="clear"></div>
            </div>
		</div>

		<div class="clear"></div>

	</div>

</article><!-- fin objeto -->

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow espectaculos">
			<a href="https://diariohoy.net/espectaculos/thalia-trabaja-en-su-segundo-disco-para-ninos-viva-kids-131604" title="Thalía trabaja en su segundo disco para niños, &quot;Viva Kids&quot;">
				<div class="imgbox">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/154/0000154359.jpg' alt='thalia' class=''   />
					<span class="volanta"></span>
				</div>
				<div class="info">
					<h2>Thalía trabaja en su segundo disco para niños, "Viva Kids"</h2>
					<p>Estos últimos años, la cantante mexicana se orientó a otro tipo de público.</p>
				</div>
			</a>
		</article>
		
		<article class="shadow espectaculos">
			<a href="https://diariohoy.net/espectaculos/susana-gimenez-viajo-a-uruguay-en-medio-de-la-cuarentena-me-se-cuidar-sola-131601" title="Susana Giménez viajó a Uruguay en medio de la cuarentena: &quot;me sé cuidar sola&quot;">
				<div class="imgbox">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/291/0000291384.jpg' alt='susanaGime' class=''   />
					<span class="volanta"></span>
				</div>
				<div class="info">
					<h2>Susana Giménez viajó a Uruguay en medio de la cuarentena: "me sé cuidar sola"</h2>
					<p>La diva, a pesar de que por su edad está en grupo de riesgo, tomó un vuelo el sábado pasado junto a su hermano Patricio.</p>
				</div>
			</a>
		</article>
		
		<article class="shadow espectaculos">
			<a href="https://diariohoy.net/espectaculos/pelicula-sobre-amy-winehouse-se-encuentra-en-etapa-de-guion-131591" title="Película sobre Amy Winehouse se encuentra en etapa de guión">
				<div class="imgbox">
					<img loading='lazy' src='https://diariohoy.net/adjuntos/galerias/000/287/0000287155.jpg' alt='amy winehouse' class=''   />
					<span class="volanta"></span>
				</div>
				<div class="info">
					<h2>Película sobre Amy Winehouse se encuentra en etapa de guión</h2>
					<p>Aún no han elegido a la actriz que interpretará a la cantante británica fallecida hace 9 años.</p>
				</div>
			</a>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/un-artista-recreo-a-los-simpson-como-si-fueran-de-carne-y-hueso-131487" title="Un artista recreó a los Simpson como si fueran de carne y hueso">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326052.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Un artista recreó a los Simpson como si fueran de carne y hueso</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/increible-camilo-se-tatuo-el-nombre-de-evaluna-131464" title="Increíble: Camilo se tatuó el nombre de Evaluna">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326008.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Increíble: Camilo se tatuó el nombre de Evaluna</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/brian-may-conto-que-un-accidente-domestico-lo-dejo-al-borde-de-la-muerte-131490" title="Brian May contó que un accidente doméstico lo dejó al borde de la muerte">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326058.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Brian May contó que un accidente doméstico lo dejó al borde de la muerte</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/diego-cremonesi-la-cuarentena-sirve-para-valorar-lo-que-hicimos-tenemos-y-necesitamos-de-verdad-131532" title="Diego Cremonesi: “La cuarentena sirve para valorar lo que hicimos, tenemos y necesitamos de verdad”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326177.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Diego Cremonesi: “La cuarentena sirve para valorar lo que hicimos, tenemos y necesitamos de verdad”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/andrea-bocelli-dono-plasma-para-la-investigacion-del-coronavirus-131576" title="Andrea Bocelli donó plasma para la investigación del coronavirus">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326199.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Andrea Bocelli donó plasma para la investigación del coronavirus</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/camilo-y-un-gesto-de-amor-eterno-para-evaluna-131504" title="Camilo y un gesto de amor eterno para Evaluna">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326084.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Camilo y un gesto de amor eterno para Evaluna</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/sbaraglia-el-estado-esta-ofreciendo-todo-a-su-alcance-131463" title="Sbaraglia: &quot;El Estado está ofreciendo todo a su alcance&quot;">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326006.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Sbaraglia: &quot;El Estado está ofreciendo todo a su alcance&quot;</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/se-calento-la-china-suarez-no-me-rompan-las-pelotas-131543" title="Se calentó la China Suárez: “No me rompan las pelotas”">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/320/0000320945.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se calentó la China Suárez: “No me rompan las pelotas”</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/la-idea-era-promover-a-las-bandas-independientes-131505" title="“La idea era promover a las bandas independientes” ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326086.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>“La idea era promover a las bandas independientes” </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/espectaculos/hilary-duff-limpio-su-buen-nombre-131506" title="Hilary Duff limpió su buen nombre ">
			<div class="imgbox" style="background-image: url('https://diariohoy.net/adjuntos/galerias/000/326/0000326088.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Hilary Duff limpió su buen nombre </h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/diariohoynet?ref_src=twsrc%5Etfw">Tweets de diariohoynet</a></div><div class="clear"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Hoy 300x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-0322179960496443"
     data-ad-slot="4632109188"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			<strong>Nº edición:</strong> 5122<br/>
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/el-mundo" class="left">EL MUNDO</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<!-- <a href="https://especialeshoy.net" class="left" target="_blank">ESPECIALES HOY</a> -->
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			<div class="redessociales">
				<h4>REDES SOCIALES</h4>
				<a href="https://facebook.com/diariohoylp" target="_blank">FACEBOOK</a>
				<a href="https://twitter.com/diariohoynet" target="_blank">TWITTER</a>
				<a href="https://instagram.com/diariohoylaplata/" target="_blank">INSTAGRAM</a>
				<!-- <a href="https://diariohoy.net/n38084">WHATSAPP</a> -->
			</div>

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2020 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
          

</body>
</html>