<!doctype html>
<html lang="es">
<head>
	<meta charset="utf-8" />

	<title>La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna - Diario Hoy En la noticia</title>
	<meta name="description" content="La nave espacial cumplió con su misión de prueba, que permitirá llevar a bordo una tripulación humana en pocos años. Hoy entrará a la atmósfera con una velocidad impactante que será reducida por un paracaídas antes de caer en el Océano Pacífico." />
	<meta name="robots" content="index" />

  	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />

	<meta property="og:title" content="La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna - Diario Hoy En la noticia" />
	<meta property="og:url" content="https://diariohoy.net/interes-general/la-capsula-orion-de-la-nasa-regresa-a-la-tierra-tras-26-dias-orbitando-la-luna-216024" />
	<meta property="og:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521251.jpg" />
	<meta property="og:description" content="La nave espacial cumplió con su misión de prueba, que permitirá llevar a bordo una tripulación humana en pocos años. Hoy entrará a la atmósfera con una velocidad impactante que será reducida por un paracaídas antes de caer en el Océano Pacífico." />
	<meta property="og:type" content="article">
	<meta property="fb:app_id" content="383454725064757"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@diariohoynet">
	<meta name="twitter:title" content="La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna - Diario Hoy En la noticia">
	<meta name="twitter:text:description" content="La nave espacial cumplió con su misión de prueba, que permitirá llevar a bordo una tripulación humana en pocos años. Hoy entrará a la atmósfera con una velocidad impactante que será reducida por un paracaídas antes de caer en el Océano Pacífico.">
	<meta name="twitter:creator" content="@diariohoynet">
	<meta name="twitter:image" content="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521251.jpg">
	<meta name="twitter:domain" content="diariohoy.net">
	
	<link rel="canonical" href="https://diariohoy.net/interes-general/la-capsula-orion-de-la-nasa-regresa-a-la-tierra-tras-26-dias-orbitando-la-luna-216024" />
	<link rel="amphtml" href="https://diariohoy.net/interes-general/la-capsula-orion-de-la-nasa-regresa-a-la-tierra-tras-26-dias-orbitando-la-luna-216024/amp" >
	<link rel="shortcut icon" href="https://diariohoy.net/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fira+Sans:200,400,700|Rubik:400,700" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/grilla.css?ver=11" />
    <link rel="stylesheet" href="https://diariohoy.net/assets/css/styles.css?ver=142" />
	
	<script>URL_FRONTEND = 'https://diariohoy.net/';</script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
	<script src="https://diariohoy.net/assets/js/functions.js?ver=11"></script>
	<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "headline":"La cápsula Orión de la NASA regresa a la Tierra tras 26 días orbitando la Luna", "url":"https://diariohoy.net/interes-general/la-capsula-orion-de-la-nasa-regresa-a-la-tierra-tras-26-dias-orbitando-la-luna-216024", "dateCreated":"2022-12-11T00:00:00", "dateModified":"2022-12-11T00:00:00", "articleSection":"Interés General", "keywords":"", "datePublished":"2022-12-11T00:00:00", "publisher":{ "@type":"Organization", "name":"Diario Hoy", "logo":{ "@type":"ImageObject", "url":"https://diariohoy.net/asssets/grafica/logo.png", "width":246, "height":97 } }, "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://diariohoy.net/interes-general/la-capsula-orion-de-la-nasa-regresa-a-la-tierra-tras-26-dias-orbitando-la-luna-216024" }, "creator":{ "@type":"Organization", "name":"Diario Hoy" }, "author":{ "@type":"Organization", "name":"Diario Hoy" }, "image":"https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521251.jpg" }</script>
	
	

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNCK35H');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4544205541680135" crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35981994-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35981994-1');
</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "20830b00-f98f-4fa3-bc39-c77f562bda44",
        notifyButton: {
          enable: true,
        },
      });
      OneSignal.showNativePrompt();
    });
  </script>

</head>
<body class="nota">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNCK35H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div class="wrapper">

		<div class="main1 section group">

			<div class="divwrapper">

				<div class="region_1">

					
<header>

	<div class="obj_header">

		<div class="floatheader hide880"></div>

		<div class="header_mobile show880">

			<div class="header_mobile_top">
				
				<a href="javascript:$('.header_mobile_menu').slideToggle();" class="menuleft"><i class="fa fa-bars" aria-hidden="true"></i></a>
				
				<a href="https://diariohoy.net/" title="Diario Hoy" class="a_logo"></a>

				<button class="menuright" type="button" onclick="$('.header_mobile_buscador').slideToggle();"><p><i class="fa fa-search" aria-hidden="true"></i></p></button>

			</div>

			<div class="header_mobile_menu">

				<nav class="secciones">
					<ul>
						<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
						<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
						<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
						<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
						<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
						<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
						<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
						<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
					</ul>
				</nav>

				<div class="clear"></div>

				<nav class="redes">
					<a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
					<a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
				</nav>

			</div>

			<div class="header_mobile_buscador">

				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." />
					<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
				</form>

			</div>
			
		</div>

		
		<div class="headertop hide880">

			<a href="https://diariohoy.net/"><img src="https://diariohoy.net/assets/grafica/logo.png?f" alt="Diario Hoy" class="logo" /></a>

			<div class="content">

				<section class="fecha">
					<h4>La Plata</h4>
					<h5>domingo 11 DE diciembre<span class="hide980"> 2022</span></h5>

				</section>
				<section class="clima" style="background-image: url(https://diariohoy.net/assets/grafica/clima/01.svg);">
					<p><strong>T:</strong> 24º</p>
					<p><strong>H:</strong> 55%</p>
				</section>
				<section class="temperatura dobleborde hide1080">
					<h4>Temperatura</h4>
					<p>24º</p>
				</section>
				<section class="temperatura hide1080">
					<h4>Humedad</h4>
					<p>55%</p>
				</section>
				
				<section class="redes_top dobleborde">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://wa.me/542216252892" target="_blank" rel="noopener noreferrer" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
						</ul>
					</nav>
				</section>

			</div>

			

		</div>
		

		<div class="headertopside hide1080">
			<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
			<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
				<input type="text" placeholder="Buscar..." /><input type="submit" style="height: 1px; width: 1px;">
			</form>
		</div>

		<div class="clear"></div>
		
		<div class="headerbottomplace hide880">
			<div class="headerbottombar">
				<div class="headerbottom">
					<nav class="secciones">
						<ul>
							<li class="politica"><a href="https://diariohoy.net/politica">Política</a></li>
							<li class="internacional"><a href="https://diariohoy.net/internacional">Internacional</a></li>
							<li class="interes-general"><a href="https://diariohoy.net/interes-general">Interés general</a></li>
							<li class="espectaculos"><a href="https://diariohoy.net/espectaculos">Espectáculos</a></li>
							<li class="el-clasico"><a href="https://diariohoy.net/el-clasico">El clásico</a></li>
							<li class="trama-urbana"><a href="https://diariohoy.net/trama-urbana">Trama urbana</a></li>
							<li class="hoy-en-uruguay"><a href="https://diariohoy.net/uruguay">Hoy en Uruguay</a></li>
							<li class="servicios"><a href="https://diariohoy.net/servicios">Servicios</a></li>
						</ul>
					</nav>
				</div>

				<div class="headerbottomside hide1080">
					<nav class="redes">
						<ul>
							<li><a href="https://facebook.com/diariohoylp" target="_blank" rel="noopener noreferrer" class="red fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="https://twitter.com/diariohoynet" target="_blank" rel="noopener noreferrer" class="red tw"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
							<li><a href="https://instagram.com/diariohoylaplata/" target="_blank" rel="noopener noreferrer" class="red ig"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
							<li><a href="https://youtube.com/channel/UCKHAOgONtSewDKc2Tqg1XFg" target="_blank" rel="noopener noreferrer" class="red yt"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
							<li><a href="https://diariohoy.net/n38084" class="red wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>


						</ul>
					</nav>
				</div>

				<div class="clear"></div>

			</div>
		</div>

		<div class="clear"></div>

	</div>

</header>


				</div><!-- FIN REGION 1 -->

				<div class="clear"></div>

				<div class="region_4">

					



<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" integrity="sha512-p55Bpm5gf7tvTsmkwyszUe4oVMwxJMoff7Jq3J/oHaBk+tNQvDKNz9/gLxn9vyCjgd6SAoqLnL13fnuZzCYAUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script>
$(document).ready(function() {

	if( $('.bxslider li').length > 1 )
	{
		$('.notadetalle .slider .ps-prev').show();
		$('.notadetalle .slider .ps-next').show();

		$('.bxslider').bxSlider({
			nextSelector: '.ps-next',
			prevSelector: '.ps-prev',
			nextText: '',
			prevText: '',
			pager: false,
			adaptiveHeight: true,
			captions: true,

			onSliderLoad: function(){ 
				url = $(".bxslider iframe").eq(0).attr('src');
				url += '&autoplay=1';
				$(".bxslider iframe").eq(0).attr('src',url);
			}
		});

	}

    

});
</script>

<article class="notadetalle">

	<h5 class="volanta">ciencia</h5>

	<h1>La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna</h1>
    
    <p class="copete">La nave espacial cumplió con su misión de prueba, que permitirá llevar a bordo una tripulación humana en pocos años. Hoy entrará a la atmósfera con una velocidad impactante que será reducida por un paracaídas antes de caer en el Océano Pacífico.</p>

	<div class="shares shares_bottom">
		<a href="javascript:share_fb('https://diariohoy.net/n216024','La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna');void(0);" class="sh 	fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="javascript:share_tw('https://diariohoy.net/n216024','La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna');void(0);" class="sh 	tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a href="javascript:share_wa('https://diariohoy.net/n216024','La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna');void(0);" class="sh 	wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
		<a href="javascript:share_pi('https://diariohoy.net/n216024','La cápsula Orión de la NASA regresa a la Tierra tras  26 días orbitando la Luna','https%3A%2F%2Fdiariohoynet.nyc3.cdn.digitaloceanspaces.com%2Fadjuntos%2Fgalerias%2F000%2F521%2F0000521251.jpg');void(0);" class="sh 	pi"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
	</div>

	<div class="slider">
		<span class="ps-prev"></span>
        <span class="ps-next"></span>
	

    <ul class="bxslider">
    	
    	
    	<li>
    		<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521251.jpg" title="">
    	</li>
    	
    </ul>
    </div>

    <div class="clear"></div>

    <div class="cols2">
	
		<aside>
			
			<h2>Interés General</h2>

			
			<div class="fecha">11/12/2022 - 00:00hs</div>
			

			<div class="clear"></div>

		</aside>

		<div class="cuerpo">
			<p>La histórica misión Artemis I, el viaje de prueba alrededor de la Luna y sin tripulación que utilizó el cohete operativo más potente del mundo, está por llegar a su fin.</p>
<p>Orión, como se llama la cápsula espacial de la NASA, atravesará el vacío de 384.400 kilómetros (238.900 millas) que separa a la Luna de la Tierra y se espera que vuelva a sumergirse en la atmósfera terrestre durante el día de hoy.</p>
<p>Aunque en un principio estaba previsto que llegase a las costas de San Diego, California; la entrada, descenso y el amerizaje de Artemis I será más de 500 kilómetros al sur, en la zona de Baja California, en México, en medio del Océano Pacífico. Las tareas se llevarán a cabo por personal y activos del Departamento de Defensa de Estados Unidos y especialistas meteorológicos de la fuerza aérea.</p>
<p>El pasado miércoles 16 de noviembre, la cápsula Orión de la NASA fue enviada al espacio con el propósito de recolectar y analizar el terreno para el regreso de los humanos a la Luna.</p>
<p>La información preliminar obtenida de la misión no tripulada Artemis I dan confianza de cara a “misiones más complejas”, como la de llevar astronautas a la Luna en 2025, según destacó la ingeniera aeroespacial de la NASA Rosa Ávalos-Warren.</p>
<p>La gerente de misión de la Red de Comunicaciones y Rastreo para Vuelos Espaciales Tripulados precisó que la meta de esta misión que despegó desde el Centro Espacial Kennedy, en Florida, es poner a prueba todos los sistemas y naves (el cohete SLS y la cápsula Orion) involucrados.</p>
<p>Los planes de la NASA son enviar la Artemis II en 2024 y al año siguiente la Artemis III; en la que los astronautas, entre ellos una mujer y un hombre de color, tocarían el suelo del satélite por primera vez desde 1972, cuando lo hicieron los enviados a la Luna con la misión Apolo XVII.</p>
<p>La agencia espacial estadounidense podría concluir en poco más de seis meses el primer análisis del conjunto de la información producida por la Artemis I, que en su viaje de ida y vuelta cubrirá un total de 2,1 millones de kilómetros.</p>
			
			<script>
			$(document).ready(function() {
				/* find all iframes with ids starting with "tweet_" */
				$(".twitter-container iframe").on("load", function() {
					console.log('this.id',this.id);
					this.contentWindow.postMessage({ element: this.id, query: "height" },
						"https://twitframe.com");
				});
			});
			
			/* listen for the return message once the tweet has been loaded */
			$(window).bind("message", function(e) {
				var oe = e.originalEvent;

				if (oe.origin != "https://twitframe.com")
					return;

				console.log('oe.data',oe.data);
				
				if (oe.data.height && oe.data.element.match(/^tweet_/))
					$("#" + oe.data.element).css("height", parseInt(oe.data.height) + "px");
			});
			</script>

			

            
			<div class="tags_bottom">
				<div class="tags">
					<a href="../tag/la-nasa" title="Notas con tag La NASA">La NASA</a><a href="../tag/capsula" title="Notas con tag cápsula">cápsula</a><a href="../tag/cienica" title="Notas con tag cienica">cienica</a>
				</div>
				<div class="clear"></div>
			</div>
			
			
			
		</div>

		<div class="clear"></div>

	</div>

</article>

<!-- fin objeto --><div class="obj_banner ">
<div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.nicolasdemodena.com/">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/514/0000514846.gif?120939">

</a></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div>
</div>

<section class="seccionlistadohome heightfix">
	
	<h3 class="title"><span>Noticias Relacionadas</span></h3>

	<div class="lista section group">
		
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/es-el-primer-graduado-en-telecomunicaciones-de-la-unlp-y-convoca-a-elegir-la-carrera-216004" title="Es el primer graduado en Telecomunicaciones de la UNLP y convoca a elegir la carrera">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521220.jpg' alt='h09a' class=''   />
				</div>
		

				<div class="info">
					<h2>Es el primer graduado en Telecomunicaciones de la UNLP y convoca a elegir la carrera</h2>
					<p>Fermín Llorente tiene 23 años y se graduó esta semana en la Facultad de Ingeniería. Es el primer estudiante egresado luego de que reabriera la carrera, que había cerrado en los 80.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216004','Es el primer graduado en Telecomunicaciones de la UNLP y convoca a elegir la carrera');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216004','Es el primer graduado en Telecomunicaciones de la UNLP y convoca a elegir la carrera');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216004','Es el primer graduado en Telecomunicaciones de la UNLP y convoca a elegir la carrera');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/actualizan-los-niveles-de-cianobacterias-en-el-rio-de-la-plata-216006" title="Actualizan los niveles de cianobacterias en el Río de la Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521222.jpg' alt='h09b' class=''   />
				</div>
		

				<div class="info">
					<h2>Actualizan los niveles de cianobacterias en el Río de la Plata</h2>
					<p>Se mantiene el alerta roja en algunos sitios.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216006','Actualizan los niveles de cianobacterias en el Río de la Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216006','Actualizan los niveles de cianobacterias en el Río de la Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216006','Actualizan los niveles de cianobacterias en el Río de la Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/el-hot-wheels-solidario-de-la-seleccion-en-el-mundial-216008" title="El “Hot Wheels Solidario”  de la Selección en el Mundial">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521224.jpg' alt='h10a' class=''   />
				</div>
		

				<div class="info">
					<h2>El “Hot Wheels Solidario”  de la Selección en el Mundial</h2>
					<p>La historia del particular sueño de Gastón y Lola, padre e hija que crearon un auto de colección para ayudar a quienes más lo necesitan. 
De paso, aprovecharon para homenajear al seleccionado argentino.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216008','El “Hot Wheels Solidario”  de la Selección en el Mundial');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216008','El “Hot Wheels Solidario”  de la Selección en el Mundial');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216008','El “Hot Wheels Solidario”  de la Selección en el Mundial');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/piden-extremar-medidas-de-seguridad-para-evitar-mas-incendios-ante-la-ola-de-calor-en-toda-la-region-216011" title="Piden extremar medidas de seguridad para evitar más incendios ante la ola de calor en toda la región">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521232.jpg' alt='h11a' class=''   />
				</div>
		

				<div class="info">
					<h2>Piden extremar medidas de seguridad para evitar más incendios ante la ola de calor en toda la región</h2>
					<p>Lo hicieron representantes de distintos cuarteles de bomberos voluntarios, quienes tuvieron que salir al rescate de los vecinos que vieron afectadas sus viviendas y pertenencias en las últimas horas.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216011','Piden extremar medidas de seguridad para evitar más incendios ante la ola de calor en toda la región');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216011','Piden extremar medidas de seguridad para evitar más incendios ante la ola de calor en toda la región');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216011','Piden extremar medidas de seguridad para evitar más incendios ante la ola de calor en toda la región');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/hoy-estara-limitado-el-servicio-del-tren-roca-en-el-ramal-la-plata-216012" title="Hoy estará limitado el servicio  del tren Roca en el ramal La Plata">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521236.jpg' alt='h11c' class=''   />
				</div>
		

				<div class="info">
					<h2>Hoy estará limitado el servicio  del tren Roca en el ramal La Plata</h2>
					<p>Mañana los trenes circularán con normalidad.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216012','Hoy estará limitado el servicio  del tren Roca en el ramal La Plata');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216012','Hoy estará limitado el servicio  del tren Roca en el ramal La Plata');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216012','Hoy estará limitado el servicio  del tren Roca en el ramal La Plata');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		<article class="shadow interes-general">
			
			<a href="https://diariohoy.net/interes-general/cuando-tengo-que-hacer-un-parque-doy-como-pinceladas-en-el-aire-de-colores-216021" title="“Cuando tengo que hacer un parque, doy como pinceladas en el aire de colores”">
			
				<div class="media-container" style="">
					<img loading='lazy' src='https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521358.jpg' alt='h12aaaa' class=''   />
				</div>
		

				<div class="info">
					<h2>“Cuando tengo que hacer un parque, doy como pinceladas en el aire de colores”</h2>
					<p>Diario Hoy dialogó con el prestigioso paisajista platense Eduardo Copola. El experto brindó detalles de cómo se desempeña en la profesión, analizó la situación del oficio en la actualidad y habló sobre la importancia de “hacer el trabajo perfecto”.</p>
					<span class="volanta"></span>
				</div>


			</a>


			<div class="share_block">
				<a href="javascript:void(0);" class="share"><i class="fa fa-share" aria-hidden="true"></i></a>
				<div class="share_block_content">
					<div class="share_block_content_inside">
						<a href="javascript:share_fb('https://diariohoy.net/n216021','“Cuando tengo que hacer un parque, doy como pinceladas en el aire de colores”');void(0);" class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a href="javascript:share_tw('https://diariohoy.net/n216021','“Cuando tengo que hacer un parque, doy como pinceladas en el aire de colores”');void(0);" class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a href="javascript:share_wa('https://diariohoy.net/n216021','“Cuando tengo que hacer un parque, doy como pinceladas en el aire de colores”');void(0);" class="wa"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
					</div>
				</div>
			</div>
		</article>
		
		

		<div class="clear"></div>

	</div>

</section><div class="obj_banner ">

</div><section class="mobilebanner show680">

</section>

				</div>

				<div class="region_3">
				
					<aside class="aside1">

						<div class="content">

							

<section class="notaseccionranking ">

	<h3 class="title"><span>Las más leídas</span></h3>
	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/se-prohibio-la-venta-de-una-marca-de-miel-por-ser-ilegal-215833" title="Se prohibió la venta de una marca de miel por ser ilegal">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/307/0000307555.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Se prohibió la venta de una marca de miel por ser ilegal</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/edelap-informo-e-hizo-recomendaciones-ante-la-tormenta-215936" title="EDELAP informó e hizo recomendaciones ante la tormenta ">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/521/0000521145.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>EDELAP informó e hizo recomendaciones ante la tormenta </h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/realizaran-un-seminario-abierto-a-todo-publico-sobre-colecciones-de-museos-215835" title="Realizarán un seminario abierto a todo público sobre colecciones de museos">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520632.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Realizarán un seminario abierto a todo público sobre colecciones de museos</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/localizan-una-desconocida-especie-de-virus-en-un-tejon-215836" title="Localizan una desconocida especie de virus en un tejón">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520636.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Localizan una desconocida especie de virus en un tejón</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/cuando-un-jugador-uruguayo-lloro-en-un-mundial-junto-a-los-brasilenos-215839" title="Cuando un jugador uruguayo lloró en un Mundial junto a los brasileños">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520638.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Cuando un jugador uruguayo lloró en un Mundial junto a los brasileños</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/larana-dardo-dorada-el-vertebrado-mas-venenoso-del-mundo-215912" title="La rana dardo dorada, el vertebrado más venenoso del mundo">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520845.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La rana dardo dorada, el vertebrado más venenoso del mundo</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/irene-la-emperatriz-rebelde-215838" title="Irene, la emperatriz rebelde">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520743.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Irene, la emperatriz rebelde</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/gran-incremento-de-la-vacunacion-contra-la-covid-19-215896" title="Gran incremento de la vacunación contra la Covid-19">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520839.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>Gran incremento de la vacunación contra la Covid-19</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/la-unlp-sera-sede-de-un-congreso-internacional-215895" title="La UNLP será sede de un congreso internacional">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/520/0000520837.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>La UNLP será sede de un congreso internacional</h2>
		</a>
	</article>

	
	
	
	<article class="shadow">
		<a href="https://diariohoy.net/interes-general/el-gobierno-bonaerense-emitio-recomendaciones-frente-a-la-ola-de-calor-extremo-215850" title="El Gobierno bonaerense emitió recomendaciones frente a la ola de calor extremo">
			<div class="imgbox" style="background-image: url('https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/439/0000439379.jpg');">
				<span class="volanta"></span>
			</div>
			<h2>El Gobierno bonaerense emitió recomendaciones frente a la ola de calor extremo</h2>
		</a>
	</article>

	
	

</section><div class="obj_banner hide880__">
<div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="daffcae60835ecc1e81ebeeb0d27db4e"></ins>
<script async src="//revive.diariohoy.net/www/delivery/asyncjs.php"></script></div><div class="clear"></div><div class="banner"><!-- PONER EL LINK ACA href="XXXXXXXXXX" -->
<a target="_blank" href="https://www.facebook.com/promofiestaweb">

<!-- PONER LA RUTA A LA IMAGEN ACA ACA src="XXXXXXXXXX" -->
<img src="https://diariohoynet.nyc3.cdn.digitaloceanspaces.com/adjuntos/galerias/000/489/0000489157.jpg?120205">

</a></div><div class="clear"></div><div class="banner"><script type='text/javascript' src='https://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=301'></script></div><div class="clear"></div>
</div>

						</div>

					</aside>

				</div><!-- FIN REGION 3 -->


				<!-- CORTE DE GRILLA -->
					
				

				<!-- CORTE DE GRILLA -->
			

			</div> <!-- divwrapper -->

		</div> <!-- main1 -->

		<div class="clear"></div>

		<div class="main2">
			<div class="divwrapper">

				
				
			</div> <!-- divwrapper -->
		</div> <!-- main2 -->


		
		
		
		<div class="main1">
			<div class="divwrapper">
				<div class="region_6">

				<footer>
					
	<div class="buscador">
		<div class="content">
			
			<img src="https://diariohoy.net/assets/grafica/logo_footer.png" alt="" class="logo_footer" />

			<div class="cajita hide580">
				<button><p><i class="fa fa-search" aria-hidden="true"></i></p></button>
				<form method="get" action="https://diariohoy.net/busqueda" onsubmit="return validar_busqueda(event,this);">
					<input type="text" placeholder="Buscar..." name="buscador">
				</form>
			</div>
		</div>
	</div>


	<div class="group section">

		<div class="col1">
			<address>
				<strong>CALLE 32 Nº 426</strong><br/>
				La Plata - BS AS - ARGENTINA
			</address>
			Nº edición: 9018<br/>
			Director: Ing. Marcelo A. Balcedo<br/>
			Registro D.N.D.A. Nº RE-2021-119562225-APN-DNDA#MJ
		</div>


		<div class="col2 contenido">

			<div class="secciones">
				<h4>SECCIONES</h4>
				<a href="https://diariohoy.net/politica" class="left">POLÍTICA</a>
				<a href="https://diariohoy.net/internacional" class="left">INTERNACIONAL</a>
				<a href="https://diariohoy.net/interes-general" class="left">INTERÉS GENERAL</a>
				<a href="https://diariohoy.net/espectaculos" class="left">ESPECTÁCULOS</a>
				<a href="https://diariohoy.net/el-clasico" class="left">EL CLÁSICO </a>
				<a href="https://diariohoy.net/trama-urbana" class="left">TRAMA URBANA </a>
				<a href="https://diariohoy.net/uruguay" class="left">URUGUAY </a>
				<a href="https://diariohoy.net/servicios" class="left">SERVICIOS</a>
			</div>

			

			<div class="comercial">
				<h4>GERENCIA COMERCIAL</h4>
				<a href="javascript:void(0);">ANUNCIÁ CON NOSOTROS</a>
				<a href="javascript:void(0);">(0221) 435-2384</a>
			</div>

		</div>

		

	</div>


	<div class="derechos">
		© 1996-2022 | Todos los derechos reservados
	</div>

	
</footer>

				</div>
			</div>
		</div>


</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"777b97557a142069","version":"2022.11.3","r":1,"token":"86ee6357b4634940b17e21a07b5f24e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>